Сэнди Митчелл - За Императора!

1 Сэнди Митчелл

Посвящается Джудит за все про все

Комментарии редактора

То, что за невозможностью подобрать лучшее выражение я буду упоминать под именем «Архив Каина», на самом деле вряд ли заслуживает столь напыщенного названия. Это всего лишь единственный планшет данных, переполненный файлами, разбросанными с поистине солдафонским пренебрежением к хронологии и в таком порядке, в котором мне, несмотря на длительное изучение содержимого, так и не удалось найти указаний на существование какой-либо заранее продуманной схемы. Единственное, что можно утверждать с полной уверенностью, это авторство, которое принадлежит не кому иному, как прославленному комиссару Кайафасу Каину, и что архив этот был создан им, когда он служил преподавателем в Схоле Прогениум, уже будучи в отставке.
Это закрепляет дату составления сего архива за 41М.993 годом, где-то после назначения автора на факультет; из встречающихся в нем отсылок к опубликованным мемуарам Каина («На службе Императору: жизнь комиссара»), которые увидели свет в 42М.005 году, мы можем безошибочно заключить, что именно процесс их написания вдохновил комиссара взяться за более полный отчет о своем жизненном опыте и основная часть этого архива была написана не ранее их.
О причинах, побудивших его все же взяться за этот труд, мы можем только догадываться, ведь издать его было бы невозможно: он был помещен мной под печать Инквизиции сразу после того, как выплыл на свет, по причинам, которые должны мгновенно стать ясны любому внимательному читателю.
Несмотря на это обстоятельство, я нахожу данные материалы достойными дальнейшего изучения. Некоторые из моих собратьев инквизиторов, должно быть, будут шокированы тем, что один из наиболее чтимых героев Империума был, по собственному определению, подлецом и мошенником, преследующим лишь собственные интересы; факт, давно известный мне в силу нашего с Каином время от времени возникавшего сотрудничества. Более того, я даже зайду так далеко, чтобы утверждать, что именно это сочетание изъянов характера и сделало его одним из наиболее эффективных слуг, которые когда-либо были у Империума, несмотря на усердные попытки не быть таковым. Ибо за сотню с лишним лет активной службы в Комиссариате и несколько менее афишируемых мероприятий по моему приказу он сталкивался лицом к лицу практически с каждым из врагов человечества: некронами, may, тиранидами и орками, эльдарами, как чистыми, так и запятнанными губительными силами, а также демоническимипосредниками самих этих сил - и взял верх над каждым из них. Делал он это, надо признать, с большой неохотой, но часто и с неизменным успехом; таким послужным списком могут похвастаться - если могут - лишь немногие более благородные люди.
Чтобы быть до конца честным по отношению к Каину, следует отметить, что он сам выступает своим самым жестоким критиком, часто прилагая все возможные усилия, чтобы опровергнуть роль преданности или альтруизма в том множестве случаев, когда он, казалось бы, действовал в первую очередь из этих побуждений. Есть доля иронии в предположении, что осознание им собственных недостатков оставляло его слепым к собственным же (хоть и, надо признать, зачастую тщательно спрятанным) добродетелям.
Стоит также отметить, что, коль скоро верно утверждение о том, что суть смелости не в отсутствии страха, а в преодолении его, Каин, без сомнения, заслуживает своей репутации героя, хоть он сам и отрицал неизменно сей факт.
И, как бы мы ни сожалели о моральных недостатках этого человека, недостойных его профессии, его успехи невозможно отрицать, и мы должны быть рады, что, наконец, обнаружили собственную оценку Каином своей разнообразной карьеры. Эти мемуары проливают, мягко говоря, новый свет на многие из странных поворотов ближайшей Имперской истории, а его личные свидетельства и оценки касательно наших врагов содержат множество важных, если не уникальных, путей к пониманию их темных замыслов и возможностей вмешательства в них.
Именно с этой целью архив был мной сохранен и за годы, прошедшие с его открытия, в свободное время отредактирован и снабжен примечаниями с тем, чтобы попытаться сделать его более доступным для тех из моих собратьев-инквизиторов, кто, возможно, захочет самостоятельно обратиться к нему. Каин, судя по всему, не держал в уме никакой общей картины, просто записывая сюжеты своего прошлого в том порядке, в котором они происходили, и, как следствие, многие эпизоды лишены контекста. Приводит в замешательство его манера начинать непосредственно с касающихся его самого событий и внезапно обрывать многие из отрывков текста тогда, когда его собственная роль в описываемых событиях подходит к завершению.
Поэтому процесс расшифровки этою архива был мной начат с нижеследующею отчета о Гравалакской военной кампании, который является достаточно последовательным, и события, о которых говорится в нем, будут благодаря моему участию в этом инциденте хотя бы поверхностно знакомы членам нашего ордена. Естественно, содержит он и упоминание о нашей первой встрече с точки зрения самого Каина, которое, впервые попавшись мне на глаза, весьма меня позабавило.
В основном этот архив говорит сам за себя, но мной все же была взята на себя вольность разбить долгий и бесформенный отчет на относительно независимые главы, дабы облегчить процессчтения. Предваряющие их эпиграфы отобраны из коллекции, составленной самим Каином для развлечения и наставления вверенных ему кадет. Свое желание видеть их там я оправдываю тем дополнительным пониманием его мышления, которое они могут предоставить. Прочее мое вмешательство ограничилось немногими редакторскими комментариями там, где мне показалось необходимым поместить несколько эгоцентричное повествование Каина в более широкий контекст; за исключением особо отмеченных случаев, все примечания сделаны мной лично. В остальном же я с удовлетворением предоставляю полноту действия его собственным словам.

Глава первая

Не знаю, как врага, а меня они пугают, клянусь Императором!
Генерал Карис о вальхалльцах под его командованием

Первое, что вы усваиваете, став комиссаром, - люди никогда не рады вас видеть. Правда, в моем случае это уже не вполне верно, с тех пор как моя незаслуженно героическая репутация стала лететь впереди меня. Но в мои более молодые годы помнить об этом постулате быстро стало весьма полезным правилом, благодаря которому никогда раньше я не был вынужден смотреть в глаза смерти в обличье тех самых солдат, которых должен вдохновлять на верность Императору. В первые годы моей службы я время от времени проявлял себя верным ставленником Императора, сталкиваясь лицом к лицу или, точнее, с криком убегая от орков, некронов, тиранидов и, сильно потрепанным, от демонхостов, - это только некоторые из ярких моментов моей постыдной карьеры. Но стоять здесь, в этой столовой, за удар сердца от момента, когда я буду разорван на кусочки мятежными Гвардейцами… Такое со мной случилось впервые, и этот опыт я никогда не хотел бы повторить.
Мне следовало бы понять, насколько тяжела ситуация, уже когда командующий офицер моей новой воинской части непритворно улыбнулся мне, сходящему с шаттла. Но к тому времени, когда я получил все основания опасаться самого худшего, у меня просто не осталось выбора. Как ни парадоксально, но принять это жалкое назначение казалось тогда, к моему вящему неудобству, лучшей из имевшихся возможностей сохранить свою драгоценную шкуру в целости.
Проблема, естественно, состояла в моей незаслуженной героической репутации, которая к тому времени приобрела такие нелепые пропорции, что Комиссариат, наконец, заметил меня и заключил, что в артиллерийском подразделении, которое я выбрал как наиболее безопасное место, где можно вдали от острия битвы пересидеть свою пожизненную службу Императору, мои таланты разбазариваются напрасно. Естественно, я тут же оказался сорван с относительно незаметного поста и приписан непосредственно к штабу Бригады. Поначалу это показалось не так уж плохо, меня вполне устраивало перекладывание папок и необходимость время от времени командировать солдат для отдачи последнего салюта или какого-нибудь расстрела, но загвоздка оказалась в том, что люди, считая тебя героем, автоматически полагают, что ты обожаешь находиться в смертельной опасности, и всячески стараются предоставить тебе такую возможность.
За полдесятка лет, прошедших с моего прибытия, меня назначали в поддержку отрядов, направленных, среди прочего, на штурм укрепленных позиций, зачистку остовов разрушенных космических кораблей и осуществление разведывательных операций глубоко в тылу врага. И каждый раз, когда я, во многом благодаря врожденному таланту нырять в укрытие и пережидать, когда все благополучно утихнет, возвращался назад живым, начальство похлопывало меня по плечу, выносило одобрение и старалось изыскать еще более изобретательный способ отправить меня на верную смерть.
Определенно пора было что-то предпринимать, пока мой запас удачи не вышел весь окончательно. Так что, как и много раз до того, я позволил своей репутации поработать на меня и подал прошение о переводе в воинскую часть. Любую. Тогда мне было просто все равно. Долгий опыт научил меня, что возможностей позаботиться о сохранности своей шеи гораздо больше там, где мое служебное положение выше, чем у всех окружающих офицеров.
- Думаю, что просто не создан для того, чтобы тасовать бумажки, - заявил я извиняющимся тоном невежественному коротышке с физиономией хорька из штаба лорда-генерала.
Он рассудительно кивнул и делано пролистал мое личное дело.
- Не могу сказать, что удивлен, - ответствовал он, слегка гнусавя. Как он ни старался казаться спокойным и собранным, движения выдавали его волнение в присутствии живой легенды; по крайней мере, именно этим мгновенно прилепившимся словечком меня обозвал чертов комментатор пикткаст-передачи после осады Перлии. Конечно, после этого я тут же обнаружил свою ухмыляющуюся физиономию на вербовочных плакатах по всему сектору, и стало невозможно пойти выпить чашечку кофе, чтобы мне под нос не сунули кусок бумаги с просьбой подписать его. - Не каждому это подходит.
- Жаль, что не все мы в равной мере преданы осуществлению плавного хода имперской машины, - сказал я. Он на секунду остро взглянул на меня, гадая, не поддевка ли это, - а это именно она и была, - но потом решил, что это просто дань вежливости. Я решил подлить немного масла в огонь. - Боюсь, что слишком долго был солдатом, чтобы теперь менять свои привычки.
Это, конечно же, оказалось именно тем, что должен был сказать Герой Каин, и хорькомордый принял все за чистую монету. Он взял мое прошение о переводе так, будто это была реликвия одного из благословенных святых.
- Я лично займусь этим вопросом, - заключил он и, провожая меня до выхода, практически кланялся по дороге.

И вот таким вот образом, месяц или около того спустя, я оказался на борту шаттла, приближающегося к ангарному отсеку «Праведного гнева», потертого старого военного транспорта, как две капли воды похожего на тысячи подобных судов на службе Империума, почти на каждом из которых мне довелось попутешествовать за прошедшие годы. Знакомый запах корабельного воздуха, спертого, регенерированного, с неразрывно вплетенными в него запахами едкого пота, машинного масла и вареной капусты, с шипением проник в пассажирское отделение, как только открылись затворы люка. Я с благодарностью втянул его в себя, поскольку он вытеснил не менее знакомый запах стрелка Юргена, моего бессменного подручного уже двадцать лет, с начала моей карьеры.
Коротышка, по вальхалльским меркам, Юрген каким-то образом умудрялся выглядеть неловко и неуместно везде, где бы ни находился, и я не могу припомнить случая, чтобы он надел что-нибудь, что хоть отдаленно смотрелось бы ему впору. Несмотря на дружелюбный характер, в обществе он чувствовал себя неловко, и, в свою очередь, общество предпочитало избегать его компании. Стремление, которое, безусловно, усиливалось хроническим псориазом, которым страдал Юрген, а также телесным запахом, к которому, если признаться честно, требовалось привыкать довольно долго.
Несмотря на это, он проявил себя как умелый и ценный подручный, в немалой мере благодаря нетривиальному складу ума. Не слишком умный, но готовый служить и по-собачьи точный в исполнении приказов, он стал незаменимым буфером между мной и некоторыми наиболее обременительными сторонами моей работы. Он ни разу не подверг сомнению мои слова или дела, очевидно будучи убежден в том, что все они неким образом направлены на благо Империума, и это много больше, чем я мог бы ожидать от любого другого солдата, учитывая мою склонность время от времени позволять себе весьма дискредитирующие действия.
Даже спустя столько лет я чувствую, как мне не хватает его.
Итак, когда я спустился из шаттла и каблуки моих сапог впервые звякнули о покрытие палубы, Юрген был рядом со мной, едва видимый под нашим багажом, который он ухитрился собрать и удерживать, несмотря на совокупный вес. Я ничего не имел против: мой опыт подсказывал, что тем, кто впервые знакомится с ним, лучше открывать для себя полную картину его личности постепенно.
Я слегка задержался для пущего эффекта, прежде чем, лязгая каблуками по металлу как можно четче и авторитетнее, шагнул к офицерам Гвардии, выстроившимся около основных грузовых ворот, чтобы приветствовать меня. Впрочем, эффект был подпорчен щелканьем и треском остывающего металла на обожженном двигателями шаттла пятачке и ковыляющей походкой следующего за мной Юргена.
- Добро пожаловать, комиссар. Это большая честь для нас.
Удивительно молодая женщина с рыжими волосами и синими глазами выступила вперед и четко, как на параде, отдала честь. Увидев перед собой только младших офицеров, я было подумал, что со мной обошлись несколько пренебрежительно, но затем сопоставил ее лицо со снимком, который имелся в информационном планшете, и в свою очередь отдал ей честь.
- Полковник Кастин, - кивнул я.
Хотя при обычных обстоятельствах я не против того, чтобы ко мне подлизывались молоденькие женщины, в данном случае столь очевидное заискивание вызвало у меня некоторое отвращение. И тут, рассмотрев хорошенько выражение ее лица, я почувствовал себя как на последней ступеньке виселицы. Надежда. Она была абсолютно искренна. Они все были действительно рады меня видеть, помоги Император. Дела здесь, должно быть, шли хуже, чем я мог вообразить.
Насколько плохо они шли на самом деле, мне еще предстояло выяснить, но у меня уже рождалось определенное предчувствие. Начать с того, что у меня пощипывало ладони, а это всегда означало, что неприятности наполняют воздух, как электричество перед грозой. И потом, я порвал с привычкой всей своей жизни и по-настоящему внимательно прочитал планшет за время долгого путешествия сюда, на этот корабль.
Кратко говоря, боевой дух у 296/301-го подразделения вальхалльцев был ниже некуда, и причина этого становилась понятна из названия части. Объединение ослабленных боевыми потерями частей широко практиковалось в Имперской Гвардии, как один из удобных способов укрепить их до численности, необходимой для дальнейшего использования в полевых операциях. Что было неблагоразумно, так это объединить с 296-м остатки первоклассного 301-го подразделения планетарных штурмовиков, за плечами которых было полторы тысячи лет уверенности в своем врожденном превосходстве над любым другим - а особенно другим вальхалльским - подразделением Гвардии. 296-й же был не только частью тылового эшелона, но и будто специально, чтобы подлить прометиума в огонь, оказался одним из немногих женских соединений Вальхаллы, сформированных и обслуживаемых этим захолустным шариком льда. И в качестве вишенки на торт этой ситуации: Кастин получила полное командование над свежесформированным полком благодаря лишь трехдневной разнице в возрасте со своим нынешним непосредственным подчиненным - мужчиной с изрядным боевым опытом.
Хотя после битвы за Коранию никто из них не мог по-настоящему пожаловаться на недостаток опыта. Тираниды напали совершенно неожиданно, и каждое подразделение Гвардии на планете было вынуждено жестоко сопротивляться почти год, пока не прибыл флот с парой Орденов Десанта, повернувших волну вторжения вспять.
К тому времени каждое выжившее соединение насчитывало по крайней мере пятьдесят процентов потерь, а многие и больше, так что бюрократы Муниториума начали процесс объединения потрепанных остатков частей обратно в действующие полки.
По крайней мере, так оно выглядело на бумаге. Никто с мало-мальским военным опытом не был бы столь глуп, чтобы проигнорировать воздействие своих решений на мораль. Но это же бюрократы. Вот если бы нескольким бездельникам из Администратума вручить лазерные ружья и послать на месяц-другой служить вместе с пехтурой, это, может, слегка расшевелило бы в них понимание. Конечно, если допустить, что каким-то чудом их не пристрелили бы в спину в первый же день.
Но я отвлекся. Итак, я ответил на приветствие Кастин, по ходу дела отметив потертости на форме там, где были ее капитанские звездочки до недавнего неожиданного повышения в чин полковника. К тому времени, когда тираниды отвязались от них, в каждом из подразделений оставалось весьма немного офицеров, но тем, кто остался жив, несказанно повезло. Как я слышал, по крайней мере, одно из заново собранных соединений возглавил бывший капрал.
К несчастью, ни один из комиссаров моих двух подразделений не выжил, так что благодаря случайно пришедшемуся к случаю заявлению о переводе мне перепала задачка разобраться с возникшим беспорядком. Такой уж я счастливчик.
- Майор Броклау, мой заместитель, - представила Кастин стоящего рядом с ней мужчину, с такими же новыми знаками различия.
Его лицо немного покраснело, но он шагнул вперед, чтобы крепко пожать мне руку. Глаза под темной челкой были серыми и жесткими, и, словно вызывая меня помериться силами, он сильно стиснул мою кисть. Ну, я-то был не против, особенно с козырем в виде пары кибернетически усиленных пальцев, так что я просто любезно ответил на его пожатие, продолжая улыбаться, пока кровь медленно отливала от его лица.
- Майор. - Я отпустил его руку, пока ничего, кроме его самолюбия, не пострадало, и обернулся к следующему офицеру в строю.
Кастин собрала практически весь старший командный состав, как и требовал этикет, но было очевидно, что большинство не восхищено моим присутствием. Не многие решились встретиться со мной взглядом, но легенда о Каине-герое явно прибыла сюда раньше меня, и в лицах тех, кто решился, сквозила надежда на то, что я смогу переломить ситуацию, которая, как все они ясно понимали, вышла далеко за рамки их способности справиться с ней.
Не знаю, что думали остальные; скорее всего они с облегчением восприняли уже то, что я не заявил сразу о намерении расстрелять их всех до единого и заменить кем-нибудь более компетентным. Конечно, это была реалистичная возможность, и я бы над ней подумал, но за мной стояла нежеланная репутация честного и справедливого типа, которой приходилось соответствовать, так что дела шли так, как шли.
Закончив с приветствиями, я обернулся к Кастин и указал на пошатывающуюся гору вещмешков за моей спиной. Ее глаза немного расширились, увидев Юргена за этой баррикадой, но, полагаю, для того, кто встречался с тиранидами, впечатление не должно было быть слишком уж пугающим, так что она быстро оправилась. Многие из собравшихся офицеров, как с хорошо спрятанным весельем заметил я, внезапно стали дышать неглубоко и ртом.
- Мой помощник, артиллерист первого класса Ферик Юрген, - объявил я. В действительности существовал только один класс артиллеристов, но я не думаю, что гвардейцы были хорошо осведомлены в этом вопросе, а небольшое неофициальное повышение в звании послужит прибавкой к тому уважению, которое окружающие должны испытывать к помощнику комиссара. Что, в свою очередь, хорошо отразится и на мне. - Думаю, вы сможете подобрать ему помещение?
- Разумеется. - Она обернулась и кивнула одному из младших лейтенантов, блондинке с лошадиными чертами, которая, казалось, смотрелась бы гораздо уместнее на какой-нибудь ферме, а не в военной форме. - Сулла. Поговори с интендантом, пускай он все устроит.
- Я лично этим займусь, - ответила она, старательно играя роль энергичного молодого офицера. - Мейджил весьма старается, но он в целом еще не до конца разобрался.
Кастин любезно кивнула, не видя никаких проблем, но мне было ясно видно, как сжал челюсти Броклау, и я отметил, что большинство присутствующих мужчин не сумели скрыть своего недовольства.
- Сулла была нашим интендантом до повышения по службе, - объяснила Кастин. - Она знает ресурсы корабля как никто другой.
- Уверен, что так оно и есть, - дипломатично ответил я. - И, полагаю, у нее найдутся гораздо более срочные дела, чем подыскивать койку для Юргена. Мы сами свяжемся по этому вопросу с сержантом Мейджилом, если вы не возражаете.
- Не возражаю. - Кастин вроде как удивилась, но лишь на секунду.
Броклау, как я заметил краем глаза, начал смотреть на меня с чем-то похожим на уважение. Уже неплохо. Но было ясно, что мне придется проделать из ряда вон выходящую работу, чтобы превратить этот раздробленный и деморализованный сброд в подобие боевой единицы.
Впрочем, в определенной мере я к ним несправедлив. Хотя им было далеко до готовности сражаться с врагами Императора, они, безусловно, были в достаточно хорошей форме, чтобы передраться между собой, как мне вскорости довелось обнаружить.
Я бы не дожил до своей второй сотни лет, если бы игнорировал то легкое предчувствие беды, которое порой появляется буквально из ниоткуда и проявляется то как зуд в ладонях, то как тихий внутренний голос, подсказывающий: «Это выглядит слишком хорошо, чтобы быть правдой». Но в первые дни на борту «Праведного гнева» эти тонкие намеки подсознания были совершенно излишни. Напряжение висело в воздухе отведенных нам коридоров, как запах озона вокруг демонхостов, разве что искры от переборок не били. И я был не единственным, кто ощущал это. Бойцы из других соединений не рисковали забираться в нашу часть корабля ни ради компании, ни ради того, чтобы почтить освященную временем традицию грубоватых шуточек над собратьями по оружию. Патрули корабельной военной полиции передвигались тесными, осторожными группами. Отчаянно нуждаясь в передышке от всего этого, я даже совершил визиты вежливости другим комиссарам на борту, но веселья в том оказалось не много: все до единого оказались лишенными чувства юмора служаками Императора. Те, что моложе меня, были слишком переполнены уважением к моей репутации, чтобы составить приятную компанию, а те, что старше, - тайно возмущались жадным до славы молодым выскочкой, каковым они считали меня. Но как ни скучны были бы эти моменты отдыха, мне пришлось вспомнить о них с благодарностью гораздо раньше, чем я предполагал.
Единственным лучом света в этом темном царстве оказался капитан Пайрита, который командовал этим кораблем последние тридцать лет и с которым мы подружились с первого совместного ужина. Я уверен, что пригласил он меня исключительно по требованиям протокола и, возможно, из любопытства - посмотреть своими глазами на то, что представляет из себя во плоти Герой Империума, но уже к середине ужина мы болтали как старые друзья. Я рассказал несколько вопиющих небылиц о моих прошлых приключениях, на что он ответил взаимностью, рассказав пару собственных историй, и, к тому времени как подали амасек, я расслабился, как никогда за последние месяцы. К тому же он по-настоящему понимал проблемы, с которыми я сталкивался в связи с Кастин и ее сбродом.
- Тебе стоит заново утвердить хоть подобие дисциплины, - сказал он, хотя мне не нужно было об этом напоминать. - Пока моральный упадок не распространился еще дальше. Пристрели нескольких, это поставит мозги на место остальным.
Легко сказать, да сложно сделать. Надо признать, большинство комиссаров именно так и поступили бы, но, когда воинская часть объединена вокруг страха и ненависти к тебе, это чревато рядом проблем, особенно когда ты вскоре оказываешься с ними на поле боя и внезапно понимаешь, что у каждого из них в руках ружье. И, как я уже сказал, у меня сложилась определенная репутация, которую необходимо было поддерживать, то есть в основном делать вид, что мне не наплевать на солдат под своим командованием. Так что расстрелы отпадали, к сожалению.
И как раз когда я возвращался с одного из таких приятных застолий в свою каюту, произошло то, что все-таки вынудило меня применить свои полномочия, без чего я был бы рад обойтись.
Меня сразу же насторожил звук - постепенно нарастающий гомон голосов, доносившийся из коридоров, ведущих в нашу секцию корабля. Благодушное настроение, навеянное амасеком, которым угощал Пайрита, и легким выигрышем у него же в регицид, мгновенно испарилось. Этот звук мне был знаком слишком хорошо, и лязг сапог отряда военной полиции за моей спиной, совершающего марш-бросок к источнику беспорядка с шоковыми дубинками наготове, вполне подтвердил мои опасения. Я ускорил шаг, чтобы присоединиться к ним, заняв место в строю рядом с командиром группы.
- Похоже на бунт, - сказал я.
Голова в шлеме с непрозрачным лицевым щитком согласно качнулась:
- Так точно.
- Есть подозрения, что его вызвало?
Не то чтобы это имело какое-то значение. Медленно кипевшее негодование среди вальхалльцев было уже достаточной причиной. Но даже если у него были какие-то предположения, я так никогда их и не услышал: когда мы подошли к дверям столовой, об его шлем ударилась и разбилась керамическая чашка с гербом 296-го соединения.
- Кровь Императора! - Я рефлекторно пригнулся, укрывшись за ближайшим предметом мебели, чтобы оценить обстановку, пока полиция с трудом пробиралась вперед, молотя дубинками по всем, подвернувшимся под руку.
Мои подопечные представляли собой кучу-малу из разозленных мужчин и женщин, пинающих и молотящих друг друга, послав в ад всякое подобие дисциплины. Некоторые уже лежали, истекая кровью и вопя, затаптываемые теми, кто еще стоял на ногах, - количество жертв росло на глазах.
Наиболее ожесточенной драка была в центре столовой, где сплелись в тесный клубок те из драчунов, кто явно намеревался довести дело до убийства. Ну и ладненько, по мне, вот для этого-то и нужна военная полиция. Наблюдая, как они пробиваются вперед, я присел на корточки за перевернутым столом, осматривая помещение и передавая Кастин отчет о ситуации по воксу. В центре схватки оказались два бойца, равных, на мой взгляд: бритоголовый мужчина, с мускулами как у катачанца, возвышался над жилистой молодой женщиной с коротко стриженными волосами цвета воронова крыла. Его преимущество в силе она восполняла ловкостью, нанося мощные удары и отпрыгивая назад, сводя большинство его атак к скользящим ударам, что было для нее весьма кстати, потому что прямой удар его кулака - размером с окорок - с большой вероятностью проломил бы ей грудную клетку. Я наблюдал, как он крутанулся, целя ей в висок носком ноги; она чуть опоздала пригнуться и растянулась на полу, схлопотав удар в макушку, но тут же ухитрилась вскочить на ноги, сжимая в руке столовый нож. Она ударила, метя в грудину, но он прикрылся правой рукой, на которой остался длинный багрово-красный разрез.
Примерно в этот же момент дела пошли по-настоящему плохо. Полицейские проделали почти половину пути до эпицентра, когда сражающиеся стороны, наконец, осознали, что у них нашелся общий враг. Молодую женщину с разбитым в кровь носом полицейские бесцеремонно оторвали от мужчины, которому она метила в пах ногой. Ее удар локтем бессильно ткнулся в бронированный нагрудник, но былой противник бросился на ее защиту и, коротко размахнувшись, полоснул осколком тарелки в сочленение, где шлем соединялся с броней. Смертельно точно. Яркий поток карминово-красной артериальной крови забрызгал окружающих, привлекая их внимание к происшедшему, а зарубленный полицейский упал на колени, стараясь сдержать кровотечение.
Кишки Императора! Я начал незаметно двигаться обратно к двери, чтобы дождаться обещанного Кастин подкрепления; уж теперь-то толпа точно была настроена убивать, и любой, в ком она могла увидеть символ власти, стал бы очевидной мишенью. Пока я смотрел, обе стороны нацелились на оказавшихся между ними полицейских, которые тут же исчезли под грудой тел. Гвардейцы больше не казались людьми. Я видел, как продвигаются тираниды, но это было еще хуже. Возьмите средней величины тиранидский рой, и вы обнаружите цель и разум за всем, что он совершает, хотя об этом трудно помнить, когда приливная волна хитина устремляется на тебя с единственным намерением растереть в фарш. Но за происходящим сейчас не было интеллекта, лишь чистая, бессмысленная жажда крови. Император побери, я видел хорнитских культистов с большей способностью к самоконтролю, чем демонстрировали в этой столовой солдаты Гвардии, которые должны быть образцом дисциплины.
Но, по крайней мере, пока они рвут на куски полицейских, они вряд ли способны заметить меня, так что я, как мог, продвигался к двери, готовый принять командование подкреплением, как только оно прибудет. И у меня бы все получилось, если бы командир отряда полиции не сумел вынырнуть из толпы на достаточное время, чтобы крикнуть: «Комиссар! Помогите!»
Ну, здрасьте. Взгляд каждой пары глаз в комнате внезапно метнулся в мою сторону. Мне показалось, что я могу видеть свое отражение в сотне зрачков, отслеживающих меня не хуже ауспекса.
«Сделаешь еще хоть шаг к двери - и ты мертвец», - сказал я себе. Единственный способ выжить - застать их врасплох. Так что я шагнул вперед так, словно только что вошел в помещение.
- Ты, - я ткнул пальцем в первого попавшегося солдата, - неси швабру.
Что бы ни рассчитывали они от меня услышать, каких бы действий ни ждали, но уж точно не этого. Все застыли в смущенном ожидании, молчание растянулось на показавшуюся бесконечной секунду. Никто не двигался.
- Это была не просьба! - сказал я, слегка повышая голос и делая еще шаг вперед. - То, что я вижу в этой столовой, - настоящий позор. Будете драить ее, пока не приведете в надлежащий порядок.
Мой сапог скользнул в луже медленно свертывающейся крови.
- Ты, ты и вот ты, пойдете с ним. Несите ведра и тряпки. Убедитесь, что взяли достаточно, чтобы хватило на всех.
Смущение и неуверенность росли, солдаты обменивались друг с другом нервными взглядами, пока до них начинало доходить, что ситуация давно вышла из-под контроля и что теперь им неизбежно придется столкнуться с последствиями.
- Бегом! - внезапно рявкнул я, сделав все возможное, чтобы голос звучал резко, как на плацу, указанные мной солдаты стремглав выбежали - забытое было понятие дисциплины восстановилось в своих правах.
И этого оказалось достаточно. Грозовые разряды насилия рассеялись, как будто к помещению внезапно подвели громоотвод.
Остальное уже не составляло труда; после того, как я утвердил свое командирское положение, все прочее послушно уладилось само собой, и, к тому времени как прибыла Кастин, притащив с собой еще один отряд полиции, я уже отправил несколько человек, чтобы сопроводить раненых в лазарет и унести убитых. Удивительно, как много людей еще могло ходить, но количество тех, кому светит тюремное заключение, все равно было слишком большим, на мой вкус.
- Я слышала, вы отлично справились. - Кастин встала рядом со мной, побледнев при виде той разрухи, которой подверглась столовая.
Я пожал плечами, по богатому опыту зная, что снежный ком хорошей репутации растет тем быстрее, чем меньше ты прилагаешь к этому видимых усилий.
- Недостаточно хорошо, чтобы спасти некоторых бедняг, - ответил я.
- Это был самый смелый поступок из всех, что я видел, - донеслось из-за моей спины. Раненого полицейского уводила пара его товарищей. - Он просто встал здесь и полностью подчинил их своей воле, всю чертову кучу…
Его голос затих, добавив к моей героической репутации еще одну страницу, которая, как я знал, уже к завтрашнему утру облетит весь корабль.
- Необходимо будет провести расследование… - Кастин, все еще не в состоянии осмыслить всю чудовищность происшедшего, выглядела оглушенной. - Мы должны знать, кто это затеял, что случилось…
- И кто виноват? - вставил фразу остановившийся в дверях Броклау. Направление его взгляда ясно указывало, где, как он полагал, стоило искать виноватого.
У Кастин краска прилила к щекам.
- Я не сомневаюсь, что мы найдем виновного, - ответила она, легко, но различимо выделив окончание мужского рода.
Броклау не стал развивать пикировку.
- Мы все должны поблагодарить Императора за присутствие комиссара, - учтиво заметил он. - Я уверен, что мы можем положиться на его беспристрастное свидетельство, чтобы прояснить это недоразумение.
«Вот уж спасибо»,- подумал я. Но он был прав. И то, как я подошел к этому вопросу, в результате определило мое, общее с этим полком, будущее. Не говоря уже о том, что заставило меня в очередной раз побегать, спасая свою жизнь, и дало начало длинному и малоприятному сотрудничеству с ручными психопатами Императора и привело к встрече с самой обворожительной женщиной в моей жизни.

Глава вторая

Доброе слово творит чудеса, а доброе слово палача - еще большие.
Инквизитор Мэйден

- То есть вы хотите сказать, - спросил я, катая в руках фарфоровую посудину, - что три человека мертвы, четырнадцать в лазарете и весьма симпатичная столовая разнесена в щепки из-за того, что вашим людям не понравились тарелки, на которых подали еду?
Было видно, как Броклау поерзал на стуле, принесенном Юргеном специально для этого совещания (я велел ему принести самые неудобные, какие только можно отыскать на корабле, ведь любая, даже самая незначительная мелочь способна помочь в утверждении собственной власти), но майор чувствовал себя неуютно не только из-за этого. Кастин в это время старалась сдержать смешок, который я намеревался скоро стереть с ее лица.
- Ну, это несколько преувеличено… - начал он.
- Но именно это и произошло, - едко перебила его Кастин.
Я взвесил тарелку на руке. Вещь была хорошего фарфора, тонкого и прочного, но почти единственная, что уцелела после драки в столовой. Герб 296-го полка рельефно выделялся в самом ее центре. Я обратил взгляд на планшет, лежащий у меня на столе, и демонстративно пролистал отчеты и свидетельства очевидцев, на сбор которых я потратил последнюю неделю.
- В соответствии с показаниями очевидца, которые сейчас передо мной, первый удар был нанесен капралом Беллой Требек. До слияния она была бойцом 296-го соединения. - Я вопросительно поднял бровь, обращаясь к Кастин: - Полковник желает прокомментировать?
- Ее определенно спровоцировали, - ответила она, внезапно потеряв усмешку, которая, казалось, на секунду повисла в воздухе, чтобы перелететь на лицо Броклау.
- Действительно, - я рассудительно кивнул, - сержант Тобиас Келп. Который, как здесь сказано, отшвырнул свою тарелку, заявив, что будет проклят, если поест с этого… - с деланной точностью воспроизвел цитату: - «Жеманного дамского чайного сервиза». Вы полагаете, что это разумное замечание, майор?
Усмешка исчезла на этот раз окончательно.
- Не слишком, нет, - ответил он, очевидно недоумевая, к чему же ведут мои вопросы. - Но мы все еще не знаем всех обстоятельств.
- Мне лично обстоятельства кажутся вполне прозрачными,- отрезал я.- Солдаты бывших Двести девяносто шестого и Триста первого всем сердцем и взаимно ненавидят друг друга с тех самых пор, как соединения были слиты в одно. В этих условиях поданный столовый прибор с полковым гербом Двести девяносто шестого непременно должен был быть расценен как оскорбление - самыми тупыми из военнослужащих Триста первого.
Броклау побагровел. Отлично, мне удалось его разозлить. Единственным путем выправить ситуацию были радикальные перемены, а они не пройдут, если я не сумею заставить старших офицеров прочувствовать их необходимость.
- Теперь требуется задать следующий вопрос, - спокойно продолжил я. - Кто оказался настолько глуп, чтобы приказать использовать именно этот столовый прибор?
Я на долю секунды адресовал Кастин едва ли не лучший из своих устрашающих комиссарских взглядов, прежде чем перекинуть его вправо и пригвоздить им сидящего там молодого офицера.
- Лейтенант Сулла, это ведь были вы, не так ли?

1 Следующая страница


За Императора! 2

- Но это был день основания части! - парировала она. Это застало меня врасплох. Редко кто так отражал практически лучший из моих пристальных взглядов, но я скрыл удивление с легкостью, выработанной долгим опытом. - Мы всегда подаем гербовый фарфор в день основания. Это одна из тех традиций, которыми мы гордимся более всего!
- Была, - вставил Броклау с сардоническим хмыканьем. - Только если у вас не найдется клея, способного склеить традицию…
Обе женщины едва не взвились на дыбы. На секунду мне показалось, что придется разнимать драку в собственном кабинете.
- Майор, - сказал я, восстанавливая дисциплину. - Уверен, что у Триста первого тоже были традиции, связанные с днем основания.
Было несложно догадаться, что это так, ведь практически каждое соединение хоть как-то да праздновало день своего основания. Он кивнул, но тут до него дошло, что я использовал прошедшее время, и в его лице промелькнуло что-то удивительно похожее на дурное предчувствие. Я откинулся на стуле, который, в отличие от тех, на которых сидели они, был удивительно комфортным, и принял одобрительное выражение лица.
- Рад слышать. Подобные традиции важны. Это жизненно необходимая часть того войскового духа, на который мы опираемся, чтобы выигрывать битвы нашему Императору.
Кастин и Броклау осторожно кивнули, почти одновременно. Хорошо. По крайней мере, у них нашлось, в чем согласиться друг с другом. Но вот Сулла только злобно скривилась.
- Может, вы сумеете объяснить это Келпу и его амбалам? - спросила она.
Я терпеливо вздохнул, вытаскивая на поверхность стола лазерный пистолет. Офицеры посмотрели слегка расширившимися глазами. Выражение лица Броклау стало настороженным, Кастин с трудом подавила смятение, а у Суллы просто отвисла челюсть.
- Пожалуйста, лейтенант, не перебивайте,- мягко проговорил я. - В свое время все вы сможете высказаться.
Теперь в комнате повисло отчетливое напряжение. Конечно, я не собирался никого расстреливать, но то, что я собирался до них донести, вряд ли им сильно понравится, а перестраховаться никогда не вредно. Я улыбнулся, демонстрируя им, что безобиден, и они немного расслабились.
- И все же вы только что привели прекрасный пример в подтверждение моих слов. Пока обе половины полка думают о себе как об отдельных соединениях, боевой дух никогда не восстановится. И тогда для Императора вы будете пушечным мясом, а для меня - головной болью.
Я взял паузу ровно настолько, чтобы дать им переварить сказанное.
- Тут возражений нет, по крайней мере?
Кастин кивнула и в первый раз за совещание встретилась взглядом с Броклау.
- Полагаю, что нет, - ответила она. - Вопрос в том, что мы можем с этим сделать?
- Отличный вопрос.
Я протянул планшет через стол. Она взяла его, а Броклау придвинулся, чтобы глядеть через плечо, пока она читала.
- Мы можем начать с того, что объединим части на уровне отделений. С сегодняшнего утра каждый отряд будет состоять примерно из равного количества солдат обоих бывших полков.
- Но это смехотворно! - гаркнул Броклау вслед за весьма не дамским восклицанием, отпущенным Кастин. - Мужики этого не потерпят!
- Как и женщины под моим командованием, - кивнула Кастин.
Пока все шло как надо. Заставить их нащупать общую причину для сопротивления мне, было первым шагом к тому, чтобы они начали, как им и следует, сотрудничать.
- Им придется, - сказал я. - Этот корабль находится на пути в зону возможного военного конфликта. Возможно, мы вступим в бой в течение пары часов по прибытии, и когда это случится, они должны будут полностью полагаться на стоящего рядом солдата, кем бы он ни был. Мне не нужно, чтобы мои люди гибли из-за того, что не доверяют собственным соратникам. Так что им придется вместе тренироваться и вместе работать, пока не станут вести себя как подразделение Имперской Гвардии, а не кучка малолетних хулиганов. А после этого они станут вместе сражаться с врагами Императора, и я ожидаю от них только победы. Ясно?
- Так точно, комиссар. - Кастин упрямо сжала челюсти. - Я сейчас же начну пересматривать ПРО.
- Пожалуй, будет лучше, если вы позволите майору вам помочь, - подсказал я. - Вместе вы должны подобрать такие стрелковые команды, у которых, по крайней мере, есть шанс начать стрелять во врага, а не друг в друга.
- Обязательно, - кивнул Броклау. - Буду счастлив помочь.
Его тон свидетельствовал об обратном, но, по крайней мере, на словах он примирился. И для начала это было неплохо. Но то, что я заготовил следующим пунктом, им точно не должно было понравиться.
- Итак, перейду к вопросу о новом имени нашего соединения.- Я ожидал хоть какой-то вспышки эмоций в ответ на это, но вся троица офицеров просто уставилась на меня в оцепенелом молчании. Думаю, они пытались убедить себя, что не слышали только что сказанного мной. - Настоящее название подчеркивает раскол между тем, что было Триста первым и Двести девяносто шестым. Нам нужно новое, единое наименование, под которым мы сможем идти в бой дружно и непоколебимо, как и положено подлинным слугам Императора.
По-настоящему, это была вдохновенная чепуха, и на секунду я действительно поверил, что они ее проглотят без дальнейших препирательств. Но естественно, эта глупая кобыла Сулла все поломала.
- Вы не можете просто так взять и упразднить Двести девяносто шестой! - Она почти срывалась на крик. - У нас за плечами сотни лет боев!
- Если считать боями расшугивание несговорчивых поселенцев, - подлил масла в огонь Броклау. - Когда Триста первый сражался с орками, эльдарами, тиранидами…
- Что?! На Корании были тираниды? Наверное, я была слишком занята вышиванием, чтобы их заметить! - Сулла еще на октаву повысила голос.
- Заткнитесь! Оба! - Голос Кастин был тихим, но жестким.
Я благодарно кивнул ей, приятно удивленный тем, что мне не пришлось пресекать склоку самому. Начинало казаться, что у нее все-таки есть задатки годного командира.
- Давайте послушаем, что хочет сказать комиссар, прежде чем начнем придумывать возражения.
- Весьма признателен, полковник, - сказал я, прежде чем продолжить. - Я предлагаю считать дату слияния новым днем основания. Корабельный астропат по моей просьбе связался с Муниториумом, и они в принципе согласились. В данный момент не существует соединения, которому было бы присвоено имя Пятьсот девяносто седьмого полка вальхалльцев, так что я предложил принять его как наше новое наименование.
- Ясно, это двести девяносто шесть плюс триста один, - кивнула Кастин. - Весьма талантливо придумано.
Броклау также кивнул.
- Ловкий способ сохранить уникальные имена старых соединений, - проговорил он, - но объединить их в нечто новое.
- К чему мы изначально и стремились, - согласился я.
- Но это оскорбительно! - заявила Сулла. - Вы не можете вот так взять и прекратить существование полка переименованием!
- Комиссариат предоставляет своим служащим широкие полномочия, - мягко заметил я. - А уж судить о них можно в меру собственной проницательности и иногда - темперамента. Не каждый комиссар устоял бы перед соблазном прекратить дальнейшие прения посредством массовых расстрелов.
И это было правдой. Конечно, таких, кто заходил так далеко, чтобы расстреливать каждого десятого солдата с целью вдохновить остальных, было чертовски немного, но они существовали, и если и было соединение, отбившееся от рук настолько, чтобы оправдать столь радикальную меру, то это было - и присутствующие командиры это знали - их соединение. Им просто повезло получить Героя Каина вместо какого-нибудь ура-патриотичного психопата. Мне приходилось в свое время встречать несколько таких, и все, что в них есть хорошего, - живут они недолго, особенно когда начинается стрельба. Я улыбнулся, показывая, что не собираюсь поступать подобным образом.
- На случай, если новое наименование для вас неприемлемо, - добавил я, - мне сообщили, что «Сорок восьмой штрафной легион» тоже свободен.
Сулла побледнела. Кастин скованно улыбнулась, не вполне уверенная в том, насколько серьезно я говорю.
- Вальхалльский Пятьсот девяносто седьмой полк вполне подойдет, как мне кажется, - сказала она. - Майор Броклау?
- Отличный компромисс. - Он медленно кивнул, позволяя идее проникнуть в сознание. - Будет некоторый ропот в рядах. Но если какое-то соединение когда-нибудь и нуждалось в том, чтобы начать с чистого листа, то наше.
- Воистину так, - согласилась Кастин.
Два старших офицера взглянули друг на друга с новым уважением. Это тоже был хороший знак.
Только Сулла выглядела несчастной. Броклау заметил это.
- Подтянитесь, лейтенант, - сказал он. - Ведь следующий день основания теперь… - Он сделал небольшую паузу, считая в уме. - Двести пятьдесят седьмое число. У вас будет около восьми месяцев, чтобы изобрести новые традиции.
Конечно же, внесенные мною новшества были не слишком хорошо приняты рядовыми, по крайней мере, вначале и львиная доля осуждения пала на меня. Но, с другой стороны, я и не рассчитывал на популярность; с тех пор как меня выбрали для комиссарского обучения, я знал, что не могу вызывать у солдат ничего, кроме недовольства и подозрений. Правда, когда моя героическая репутация стала расти как снежный ком, такое отношение ко мне претерпело изменения, но во время, к коему относится это повествование, я еще принимал его как само собой разумеющееся.
Однако постепенно преобразования, на которых я настоял, начали работать во благо, а тренировки, через которые мы прогоняли солдат, дали толчок к тому, чтобы они снова начали думать как воины. Удивительно помогли этому учрежденный мной еженедельный приз в виде послеполуденного отдыха наиболее отличившемуся взводу и двойная порция эля для членов самого дисциплинированного отряда в его составе. Что кризис действительно миновал, я понял тогда, когда случайно подслушал, как в отремонтированной столовой солдаты одного из смешанных отрядов болтают между собой, не разбившись, как вначале, на две отдельные группки, а дружно ликуя по поводу более высоких показателей, чем у соперничающего взвода. Даже теперь, я слышал, «Состязание Каина» остается бережно хранимой традицией 597-го и соревнование за двойную порцию эля идет все так же жарко. Ну что ж, полагаю, это не худшая память, какую можно о себе оставить.
Самой что ни на есть животрепещущей проблемой, которую еще оставалось решить, были главные виновники драки. Это были, несомненно, Келп и Требек и еще несколько человек, признанных виновными в тяжелых травмах и смертях. Но я пока что отложил вопрос о наказаниях. Я не осмеливался отдать распоряжение о казни, ибо это было риском для моих нововведений и последовавшего за ними подъема боевого духа. Так что я поступил так, как и любой разумный человек в моем положении: я тянул время под предлогом того, что веду тщательное расследование, и ждал, не подвернется ли возможность наказать преступников так, чтобы остальные скоренько забыли о них в череде других событий. Это был хороший план действий, и он бы даже сработал, во всяком случае, выиграл бы время до нашего прибытия в какую-нибудь зону боевых действий, где я смогу под шумок вернуть провинившихся в строй или, что было бы еще лучше, перевести куда-нибудь… Если бы не мой хороший друг капитан Пайрита.
Конечно, формально он был вправе требовать копии докладов, которые я собирал, и я ни за что бы не подумал, что это чревато последствиями. Я упустил из виду тот факт, что «Праведный гнев» был не просто кучей коридоров, кают и тренировочных отсеков; это был его корабль, и Пайрита обладал абсолютной властью на его борту. Двое убитых, в конце концов, были его полицейскими, и он не собирался сидеть сложа руки и смотреть, как преступники уходят от наказания. Он желал полноценного военного суда и непременно до того, как виновные покинут корабль. Он обязательно хотел проследить за тем, как они будут, к его удовольствию, наказаны.
- Я знаю, что ты хочешь все сделать тщательно, - заявил он однажды вечером, пока мы расставляли доску для регицида в его каюте. - Но, честно говоря, мне кажется, Кайафас, что ты перебарщиваешь. Ты уже знаешь виновных. Просто расстреляй их, и покончим с этим.
Я с сожалением покачал головой.
- Но что это решит? - спросил я. - Это вернет твоих людей к жизни?
- Не в этом дело. - Он протянул вперед сжатые кулаки с зажатыми в них фигурками.
Я выбрал левый, и мне выпало играть синими. Небольшое тактическое неудобство, которое, я был уверен, мне удастся преодолеть. Регицид, если честно, не моя игра. Вот сесть за колоду Таро к полному столу простофиль, у которых денег больше, чем здравого смысла… Это я завсегда готов, но и регицид был достаточно приятным времяпрепровождением.
- Другого вердикта и быть не может. И каждый день твоего промедления просто позволяет этим трусливым подонкам занимать каюты моего корабля, хоть и тюремные, есть мою еду, дышать моим воздухом…
Он был весьма взволнован. Я начал подозревать, что между капитаном и кем-то из погибших полицейских было нечто большее, чем отношения командир - подчиненный.
- Поверь, - сказал я. - Я бы тоже предпочел подвести черту под всей этой печальной историей. Но ситуация сложная. Если я расстреляю их, полк может снова расклеиться. Боевой дух только-только стал восстанавливаться.
- Я понимаю твои затруднения, - кивнул Пайрита. - Но это не моя проблема. Я должен думать об экипаже, а они хотят видеть своих товарищей отмщенными.
Он сделал первый ход.
- Понимаю. - Я передвинул фигурки на своей стороне поля, стараясь, как и в реальной жизни, выиграть время. - Ну что ж, пожалуй, правосудие действительно уж слишком затянулось.

- Вы с ума сошли? - спросила Кастин, глядя на меня с другой стороны стола и стараясь не замечать ясно ощутимого в воздухе каюты присутствия Юргена, перелистывающего текущие отчеты, которыми мне было недосуг заняться. - Если сейчас приговорить зачинщиков, это вернет нас к тому, с чего мы начинали. Требек весьма уважали… - Она кинула быстрый взгляд на сидящего рядом Броклау и, прикусив язык, по-другому закончила свою мысль: - Некоторые из солдат.
- То же самое можно сказать про Келпа,- сразу же поддержал ее Броклау.
Именно на такую реакцию я и надеялся. Теперь, когда работа соединения начала входить в нормальную колею, Кастин и Броклау чувствовали себя в ролях командира и его помощника легко, будто былых трений между ними и не существовало. Не совсем, конечно: между ними время от времени сгущалась атмосфера напряженной вежливости, выдававшая, какие усилия они оба прилагают к тому, чтобы работать в команде. Да и, честно говоря, это было намного больше того, на что я рассчитывал в тот момент, когда только ступил на палубу этого корабля.
- Согласен, - ответил я. Мой помощник появился около меня с заварочным чайником, как он обычно делал, обнаружив меня в этот утренний час в кабинете. - Спасибо, Юрген. Не мог бы ты принести еще пару приборов?
- Да, комиссар. - Он пошаркал выполнять, а я налил в свою чашку и отодвинул поднос на край стола. Теплый ароматный пар от листьев танна, как всегда, позволил мне расслабится.
- Спасибо, я воздержусь, - поспешно сказал Броклау, увидев, что Юрген несет пару чашек, запустив внутрь них, далеко за ободок, неухоженные пальцы.
Кастин слегка побледнела, но все же не отказалась от напитка. Она оставила чашку на столе, время от времени приподнимая, чтобы подчеркнуть свои слова в разговоре, но так и не отпила. Я был впечатлен, хоть и не показал виду. Из нее получился бы хороший дипломат, не будь она так прямолинейна.
- Проблема в том, - продолжил я, - что капитан Пайрита на борту корабля представляет собой высшую власть, и вполне в его праве настоять на военном суде. Если мы попробуем помешать ему в этом, то он просто применит свои полномочия и все равно добьется расстрела Келпа и остальных. А этого нельзя допустить.
- И что же вы предлагаете? - спросила Кастин, возвращая чашку на место после того, как в очередной раз поднесла ее к губам.- В конце концов, дисциплина в полку - на вашей ответственности.
- Именно так.- Я отхлебнул чаю, смакуя горькое послевкусие, и важно кивнул. - Я сумел убедить капитана, что не могу подрывать свой авторитет, если мы собираемся превратиться в жизнеспособную боевую единицу.
- Вы убедили его пойти на какой-то компромисс? - спросил Броклау, сразу догадавшись, куда я клоню.
- Да. - Я постарался, чтобы это не прозвучало слишком самодовольно. - Он получит свое судилище над нашими людьми и сможет вести его сам по корабельному Уставу. Но когда их признают виновными, они будут переданы Комиссариату для наказания.
- Но это ничего нам не дает, - сказала заметно озадаченная Кастин. - Вы их расстреляете, и дисциплина отправится к демонам в варп. Опять.
- Может быть, все получится иначе, - сказал я, делая еще глоток. - Если мы будем предельно аккуратны.
За свою жизнь я видел трибуналов больше, чем хотелось бы, и даже иногда сам представал перед ними. И если я что-то и усвоил из этого опыта, так то, что повернуть их к своей выгоде очень легко. Фокус состоит в том, чтобы попросту изложить свое дело как можно более ясно и коротко. Ну а для начала убедиться, что заседатели на твоей стороне. Для этого есть несколько способов. Подкуп и угрозы всегда останутся популярнейшими из них, но их лучше избегать, особенно если есть риск привлечь внимание инквизиторов, потому как они лучше делают и то и другое, а к тем, кто использует их собственные методы, относятся с большим негодованием. К тому же такие методы оставляют неприятное послевкусие, способное еще долго преследовать применившего их.
Как свидетельствует мой опыт, полезно убедиться, что в присяжные заседатели выбраны честные, не обладающие воображением идиоты с большим чувством долга и еще большим запасом предубеждений, на которые вы можете опереться, чтобы добиться нужного вам результата. А если они считают вас героем и ловят каждое ваше слово - лучшего и желать нельзя.
Так что, к тому времени как Пайрита вынес свой вердикт - виновны - всем до единого обвиняемым и обернулся ко мне с самодовольной усмешкой, моя стратегия уже была задействована. Зал суда, на скорую руку переделанный из кают-компании самых младших офицеров корабля, затих, ожидая моих слов.
К началу суда в деле фигурировали только пять обвиняемых; гораздо меньше, чем хотел Пайрита, но во имя справедливости и ради ограничения ущерба я убедил его позволить мне разобраться совокупно с совершившими тяжкие преступления. Виновные в меньшей степени были понижены в звании, подвергнуты телесным наказаниям или приставлены на ближайшее обозримое будущее к чистке уборных, после чего все они спокойно вернулись в свои боевые отделения, где благодаря неисповедимому пути солдатской мысли меня сразу же стали считать образчиком правосудия и милосердия. Впрочем, этому поспособствовало небольшое своевременное мифотворчество со стороны старших офицеров, которые довели до сведения личного состава, что Пайрита был одержим идеей массовых казней, в то время как я, по их версии, потратил последние две недели и всю до йоты комиссарскую власть на то, чтобы убедить его проявить милосердие по отношению к большинству, и добился почти невозможного. В конечном итоге - чему немало способствовала моя безосновательная репутация - это помогло возвратить пару десятков потенциальных смутьянов в строй так, что они не только оставались тише воды ниже травы, но и были практически благодарны за понесенные наказания, так что боевой дух рядовых остался на том высоком уровне, которого мы добились.
Проблема, которая стояла передо мной сейчас, заключалась в прожженных рецидивистах, которые были, без сомнения, виновны в убийстве или покушении на него. В зале суда их оказалось пятеро, все они держались настороженно и агрессивно.
Троих из них я узнал сразу же, вспомнив драку в столовой. Келпом звался огромный, с перекачанными мускулами детина, которого пырнула ножом, чуть не выпустив ему кишки, изящная женщина по фамилии Требек. Они стояли по разные концы шеренги заключенных, зыркая друг на друга почти так же злобно, как мы с Пайритой, и, уверен, если бы не наручники, они вцепились бы друг другу в глотки. В центре стоял молодой солдат, который, как я видел, зарезал полицейского разбитой тарелкой; его личное дело подсказывало, что зовут его Томас Холенби, и мне пришлось дважды заглянуть туда, чтобы убедиться, что это тот самый человек. Он был низенький и худой, с нечесанными рыжими волосами и веснушчатым лицом, и все время заседания он провел в полном замешательстве, едва не срываясь в слезы. Если бы я своими глазами не видел его в приступе смертоносной ярости, то вряд ли поверил бы, что он способен на столь бессмысленное насилие. Настоящая ирония заключалась в том, что он был военным санитаром, а вовсе не строевым солдатом.
Между ним и Требек оказалась еще одна женщина-солдат, Гризельда Веладе. Это была коренастая брюнетка, которая тоже явно чувствовала себя не в своей тарелке. Единственная из всех обвиняемых, кто убил соратника по оружию, она утверждала, что только защищалась, а удар, оставивший его задыхаться на полу столовой с раздробленной гортанью, по ее словам, просто неудачно пришелся. С Пайритой, естественно, эти оправдания не прошли, ему было просто наплевать, собиралась она убивать или нет. Все, чего он хотел, - это поставить к стенке как можно больше вальхалльцев.
По другую руку от Холенби стоял Максим Сорель, высокий, стройный мужчина с короткими светлыми волосами и холодными глазами убийцы. Сорель был снайпером, специалистом по дальнобойному лазерному оружию, и забирал жизни на расстоянии, так же бесстрастно, как я мог бы прихлопнуть насекомое. Из всех обвиняемых, он на меня наводил наибольший страх. Остальные были, до определенной степени, жертвами стадного инстинкта, захваченными общим кровожадным сумасшествием и не отвечавшими за свои поступки, но Сорель сунул свой нож между пластинами нательной брони полицейского просто потому, что не видел причины этого не сделать. Последний раз, когда я смотрел в глаза, похожие на его, они принадлежали гомункулусу эльдар.
- Если бы решал я, - продолжил Пайрита, - я бы всех вас расстрелял скопом, да и дело с концом.
Я кинул взгляд на шеренгу заключенных, подмечая их реакции. Келп и Требек смерили капитана тяжелыми вызывающими взглядами, будто не доверяя его способности исполнить угрозу. Холенби заморгал и нервно сглотнул. Веладе тяжело выдохнула, прикусив нижнюю губу, и ее дыхание участилось. К моему удивлению, Холенби протянул руку и обнадеживающе пожал ее ладонь. Впрочем, они провели уже несколько недель в соседних камерах, так что, полагаю, у них было время узнать друг друга поближе. Сорель только сморгнул, и при виде столь полного отсутствия всякого эмоционального отклика у меня мурашки пробежали по спине.
- Однако же,- продолжил капитан,- комиссару Каину удалось убедить меня, что поддерживать дисциплину в Имперской Гвардии более подобает Комиссариату, и ходатайствовал о том, чтобы приговор был вынесен в соответствии с войсковым, а не корабельным Уставом.- Он дружелюбно кивнул мне. - Комиссар, они в полном вашем распоряжении.
Пять пар глаз повернулось ко мне. Я медленно поднялся, кинув взгляд на информационный планшет перед собой.
- Благодарю вас, капитан. - Я обернулся к трем личностям в черной униформе, сидящим рядом со мной. - А также вас, комиссары. Ваш совет был для меня неоценимым подспорьем в этом деле.
Ответом были три торжественных кивка в мой адрес. Видите ли, в этом заключался весь фокус. Мои предыдущие контакты с остальными комиссарами на борту неожиданно принесли свои плоды, так как я уже знал, кого легче склонить в нужную сторону моими аргументами. Парочка ретивых щенков, только что из кадетского звания, и все повидавший старый служака, проведший на поле боя большую часть жизни. И все они, как один, были настолько польщены доверием прославленного Кайафаса Каина, что выглядели так, будто им вручили билет на Терру. Я повернулся к заключенным.
- Долг комиссара зачастую суров, - сказал я. - Устав существует для того, чтобы ему следовать, а дисциплина - чтобы ее крепить. И этот самый Устав, конечно же, предписывает высшую меру наказания за убийство, если только нет смягчающих обстоятельств, которые я, надо признаться, изо всех сил старался обнаружить в этом деле.
Они превратились в слух. Тишина воцарилась такая, что шуршание вентиляторов в воздуховодах над нашими головами звучало, словно рев двигателей «Химеры».
- К моему разочарованию, я их не обнаружил. - Было слышно, как едва ли не все присутствующие резко втянули воздух в легкие. Пайрита триумфально осклабился, уверенный, что осуществилось то кровавое возмездие, которого он жаждал. - Тем не менее, - продолжил я после некоторой паузы (легкое неодобрение проступило на лице капитана, а в чертах Веладе промелькнула надежда), - как, несомненно, согласятся мои глубокоуважаемые коллеги, одна из тяжелейших задач, лежащих на плечах комиссара, состоит в том, чтобы обеспечивать следование не только букве, но и духу Устава. И, памятуя об этом, я позволил себе прибегнуть к их совету с тем, чтобы уточнить возможность такой трактовки Устава, которая могла бы разрешить мою дилемму.
Я театрально развернулся к троице комиссаров, желая подчеркнуть, что это не я веду нечестную игру, отнимая у Пайриты его право на расстрел, а сам Комиссариат принимает такое решение.
- В очередной раз, господа, я хочу поблагодарить вас. Не только от себя, но и от лица полка, в котором мне выпала честь служить.
Я повернулся к Кастин и Броклау, наблюдавшим за процессом с дальнего края зала суда, и церемонно склонил голову. Признаю, я переигрывал, но мне всегда нравилось быть центром внимания - конечно, если это не внимание вражеских стрелков.
- Первейшей заботой комиссара всегда должна оставаться боевая эффективность соединения, к которому он приписан, - сказал я, - и, как следствие, боеспособность Имперской Гвардии в целом. Это тяжелая ответственность, но мы несем ее с гордостью, во имя Императора.
Присутствующие комиссары склонили головы, поздравляя самих себя с этой высокой долей.
- А это значит, что мне всегда противна идея пожертвовать жизнью закаленного солдата для чего-либо, кроме обеспечения побед, которых требует от нас Его Святейшее Величество.
- Я полагаю, что вы в конечном итоге приведете свою речь к какому-то выводу? - перебил Пайрита.
Я кивнул так, будто он оказал мне любезность, а не прервал меня. На повторение этой речи перед зеркалом в каюте я потратил большую часть утра.
- Конечно же, и сейчас я перейду именно к нему. Я и мои коллеги, - произнес я, лишний раз подчеркивая, что оглашаю не свое решение, а тщательно выработанное общими усилиями мнение, - не видим смысла в том, чтобы просто казнить этих солдат. Их смерть не выиграет нам никаких битв.
- Но Устав… - начал Пайрита.
Настал мой черед перебить его на полуслове:
- …определяет смерть как наказание за их преступления. Но только он не уточняет, что смерть должна быть немедленной. - Я обернулся к шеренге озадаченных и напуганных заключенных.- Решением Комиссариата вы будете находиться в заключении до тех пор, пока не представится возможность переправить вас в штрафной легион, где вас, без сомнения, в свое время найдет благородная смерть в бою. До того времени, буде возникнет необходимость в добровольцах для особенно опасного боевого задания, вам будет предоставлена честь занять их место.
Я снова окинул взглядом жалкую группку заключенных. Агрессивность Келпа и Требек смягчилась удивлением, Холенби все еще был в замешательстве от неожиданного поворота событий, Веладе едва сдерживала слезы облегчения, а Сорель… Выражение его лица оставалось непроницаемым, как будто все происходящее не имело к нему ни малейшего отношения.
- Увести!
Я подождал, пока они выйдут из комнаты, подгоняемые шоковыми дубинками конвойных полицейских, и обернулся к Пайрите:
- Вы удовлетворены решением, капитан?
- Полагаю, у меня нет другого выбора, - горько ответил он.

- Мои поздравления, комиссар! - Кастин подняла стакан амасека, произнося тост за мою победу, и столовая разразилась овациями.
Я скромно улыбался, проходя к столу старших офицеров, а мужчины и женщины вокруг аплодировали, восклицали и скандировали мое имя, и вообще вели себя так, будто я был Само Императорское Величество, заглянувшее с визитом. Я даже с некоторой тревогой ожидал, что кое-кто попытается запанибратски похлопать меня по спине, но то ли уважение к моему рангу, то ли естественное нежелание оказаться близко к Юргену (который, как обычно, отирался около меня) или и то и другое вместе удержало их чувства в узде. Занимая свое место между Кастин и Броклау, я поднял руку, прося тишины, и в столовой постепенно стало тихо.
- Благодарю вас всех, - сказал я, добавляя точно отмеренную дозу дрожи в голос, намекая на сильные, но жестко сдерживаемые чувства. - Вы оказываете слишком много почестей тому, кто всего лишь выполняет свою работу.
Как я и полагал, мне ответил хор несогласных, превозносящих меня голосов. Я снова поднял руку, призвав их к тишине.
- Но, если вы настаиваете… - Я подождал, пока утихнет бурный смех. - Раз уж мне предоставлено всеобщее внимание, что является живительной, новой струей в жизни штабного офицера…- Последовала новая волна смешков, теперь они все были у меня как на ладони. Я снова призвал их к тишине, принимая более серьезное выражение лица. - Я хотел бы озвучить встречные поздравления. За то короткое время, что я имею честь служить в этом полку, вы превзошли мои лучшие ожидания. Последние несколько недель были трудными для всех нас, но я могу с уверенностью заключить, что мне никогда еще не доводилось служить с полком, более готовым к бою и более способным взять победу, когда придет время.
С уверенностью? Конечно. Но вот по правде ли, это уже был совсем другой вопрос. Впрочем, мои слова произвели желаемый эффект. Я поднял бокал, провозглашая тост за присутствующих:
- За Пятьсот девяносто седьмой. За славное начало!
- За Пятьсот девяносто седьмой! - подхватили равно мужчины и женщины, увлеченные дешевыми эмоциями и еще более дешевой риторикой.
- Хорошо сработано, комиссар, - прошептал Броклау, когда я сел. Здравницы все еще звучали оглушительно. - Уверен, вы наконец-то превратили нас в приличное боевое соединение!
Ха, я добился кое-чего гораздо более важного. Я утвердил себя как популярную фигуру среди простых пехотинцев, а это значило, что в бою они будут прикрывать мою спину, если, конечно, я буду достаточно глуп, чтобы оказаться хоть сколько-нибудь близко к настоящим боевым действиям. То, что я собрал их в эффективную боевую силу, было просто полезным довеском.
- Я лишь исполнил свои обязанности, - ответил я, как мог более скромно, чего они, конечно, и ожидали.
И они это проглотили.
- Весьма вовремя, - добавила Кастин.
Я предусмотрительно сохранил невозмутимое выражение лица, но почувствовал, как хорошее настроение начинает улетучиваться.

Предыдущая страница 2 Следующая страница


3 Сэнди Митчелл

- Мы получили приказ о назначении? - спросил Броклау.
Полковник кивнула, подцепив с тарелки салата из адэвены.
- На какой-то захолустный шарик грязи под именем Гравалакс.
- Никогда о таком не слышал, - сказал я.

Комментарий редактора

Учитывая типичное для Каина полное отсутствие интереса к чему-либо не касающегося его лично, следующий отрывок может оказаться полезен в том плане, что позволит рассмотреть авторский рассказ в более широком контексте. Необходимо упомянуть, что книга, из которой он взят, не является надежным справочником по вопросам кампании в целом, но, в отличие от большинства остальных работ по вопросу Гравалакского инцидента, в нем, по меньшей мере, предпринята попытка обрисовать историческую подоплеку конфликта. Несмотря на очевидную субъективность автора в качестве летописца событий, его резюме касательно повода к войне является достаточно точным.
Из «Уничтожить виновных! Беспристрастный отчет об освобождении Гравалакса» за авторством Сентенция Логара 085.М42

Семена Гравалакского инцидента были посеяны за много лет до того, как пришло осознание всей глубины кризиса, и, оглядываясь назад, мы можем легко разглядеть, как медленно, на протяжении нескольких поколений, пускал свои корни этот нечеловеческий заговор. Надо признать, что историк обладает возможностью окинуть взглядом перспективу прошедших событий, чего, к сожалению, не скажешь об их участниках. Поэтому вместо того чтобы указывать обвиняющим перстом и упрекать их в глупости, нам подобает лишь склонить головы в печали, когда мы вспоминаем слепую поступь наших предков, которая привела их на край гибели.
Не нужно и говорить, что вина за это не может быть вменена слугам Императора, и особенно это касается тех, кто имел отношение к руководству военными силами Его Святейшего Величества, равно как и усердных адептов Администратума. Ультима Сегментум обширен, а Дамоклов Залив - это всего лишь непримечательный пограничный сектор. После того как в семьсот сороковых героический флот Крестового Похода указал язычникам Тау их место, внимание Империума обратилось на более близкие угрозы, среди которых были вторжение флота-улья «Левиафан», пробуждение проклятых некронов и непрекращающиеся диверсии со стороны предательских Легионов.
И все же тау оставались на периферии Имперского космоса и постепенно снова начали свои посягательства на благословенные владения Его Святейшего Величества.
До этого момента Гравалакс был лишь неприметным аванпостом цивилизации, едва ли замеченным большой Галактикой. Поверхность его континентов была достаточно плодородна, чтобы обеспечить пропитание немногочисленному населению, а недра содержали необходимое количество минералов для той промышленности, какую это население могло поддержать. Кратко говоря, на нем не было ничего, что обеспечило бы хоть какую-то торговлю, и слишком мало населения, чтобы набирать рекрутов в Имперскую Гвардию. Позволю себе выразиться грубо, но это была глушь, не представляющая никакого интереса.
Но если Гравалакс рассчитывал бесконечно оставаться непотревоженным, то сделал он это напрасно. Через столетие после порки от праведных рук служителей Империума черные сердцем тау вернулись, снова распространяя свою ядовитую ересь по просторам Залива. Когда они впервые попытали удачи на Гравалаксе, никто не знает, но к концу последнего века тысячелетия они плотно укоренились там.
Не станет неожиданностью для моих читателей, которые, как и все мы, должны сознавать врожденное вероломство чужаков, что добились они этого коварным путем тайного проникновения. И, как ни горько это отмечать, добровольными помощниками тау были те, чья алчность и глупость сделали их идеальными жертвами этого чудовищного заговора. Я веду речь, как вы, без сомнения, уже догадались, о так называемых каперах. Этих настоящих пиратах, которые готовы поставить свои интересы выше интересов Империума, человечества и священного Его Императорского Величества!

[Я опускаю изрядную часть возбужденных, но размытых порицаний в адрес каперов. Логар, похоже, страдал какой-то навязчивой идеей касательно них. Возможно, один из каперов задолжал ему денег.]

Каким образом и почему эти изгои предпринимательства начали сделки с тау, история умалчивает. Но можно сказать с точностью, что Гравалакс с его уединенным местоположением на краю Имперского космоса и вблизи расширяющейся сферы влияния опасных чужаков стал идеальным местом для запрещенных сделок.

Глава третья

Старые друзья - как сборщики долгов. Всегда появляются тогда, когда их меньше всего ждешь.
Гилбран Квэйл, собрание сочинений

Таскаясь по всей Галактике, я повидал множество городов, от вздымающей шпили Святой Терры до захлебывающегося кровью склепа эльдаров-убийц, но я редко видел что-то более странное, чем широкие проспекты Майо, планетарной столицы Гравалакса.
Мы высадились в безупречном порядке, только что сшитый штандарт 597-го полка гордо хлопал на ветру, пролетающем вдоль камнебетонных гектаров космопорта. Пока вальхалльцы строились поротно, я с трудом сдерживал искушение, чтобы не наклониться и не поздравить Суллу с идеальной точностью построения. Вряд ли она имела какое-то реальное отношение к этому результату, но не это предотвратило такой мой шаг. Она просто не способна была принять мои слова, даже как шутку, и еще не смирилась окончательно с теми организационными изменениями, которые я произвел. Но должен признать, на нас было любо-дорого посмотреть, и другие полки, маршируя мимо, кидали на нас косые взгляды, что, возможно, объяснялось простым удивлением при виде смешанной боевой единицы.
- Все на месте, полковник, - отчеканил Броклау, отдал честь и встал в строй рядом с Кастин.
Она кивнула, набрала полную грудь воздуха, готовясь отдать команду, но…
- Комиссар, - сказала она. - Я полагаю, эта честь принадлежит вам. Если бы не вы, этого подразделения просто не существовало бы.
Не постесняюсь признаться, я был тронут. Хотя мне принадлежит высшая власть в любом соединении, к какому бы я ни был приставлен, комиссар всегда остается вне обычной вертикали командования; а это значит, что он нигде не к месту. Предложив мне отдать приказ выдвигаться, Кастин выказала в максимально доходчивой форме то, что я являюсь такой же частью 597-го, как она сама, или Броклау, или дневальный. Непривычное чувство единения на минуту сбило мне дыхание, пока более рациональная часть моего «я» не восторжествовала по поводу того, насколько это облегчит мне задачу собственного выживания. Я кивнул, удостоверившись, что выгляжу глубоко тронутым, под стать моменту.
- Благодарю вас, полковник, - просто ответил я. - Но я полагаю, что эта честь принадлежит в равной мере всем нам. - Затем я набрал воздуха в легкие и проревел: - Шагом марш!
И мы это сделали. И если вы думаете, что это так же просто, как звучит, то вы об этом толком никогда не задумывались. Если посмотреть шире, то можно увидеть, что соединение включает до полудюжины рот - в нашем случае их было пять, в большинстве из них четыре или пять взводов. Единственное исключение - Третья рота, которая играла роль нашей тыловой опорной части и состояла в основном из транспортных машин, инженерных единиц и всего того, чему мы не смогли найти другого разумного места в ПРО. При этом по количеству единиц получалось примерно то же, что и нормальная рота. Добавьте в свои расчеты пять отрядов на взвод, в каждом десять солдат, плюс командное звено, чтобы держать их в строю, - и перед вами предстанет почти тысяча человек, если не забудете различных спецов и все уровни командной структуры.
Вдобавок к этой путанице Кастин решила разделить отряды на группы по пять человек, предчувствуя, что любой открытый конфликт, скорее всего, будет происходить в городских районах или около них. Отражение атак тиранидов на Корании убедило ее, что мелкие группы проще координировать в городском бою, чем полновесные отряды.
Но в целом, можете быть уверены, мы представляли собой неплохую демонстрацию силы, с нашими летящими на ветру штандартами и военным оркестром, громыхающим и выдувающим «Если я забуду тебя, о Терра» так, будто оркестранты были злы на композитора. У них не было времени по-настоящему порепетировать, учитывая все эти волнения на борту «Праведного гнева», но они восполняли нехватку мастерства энтузиазмом и, как и все мы, прекрасно проводили время. День стоял приятный и свежий, ветерок нес дыхание близкого океана - по крайней мере, пока наши «Химеры» и транспортные грузовики не начали испускать в воздух прометиевую вонь.
Мы намеревались произвести впечатление своим прибытием, и, клянусь Императором, нам это удалось, учитывая наш растянувшийся на десяток или около того кломов марш к городу.
Большинство солдат были рады прогулке, упиваясь свежим воздухом и солнечным светом после столь долгого времени, проведенного меж корабельных переборок. Будучи сам уроженцем улья, я был привычен к замкнутому пространству, но общая праздничная атмосфера захватила и меня, и я с радостью погрузился в эту расплывчатую ауру благоденствия. Кастин и Броклау, конечно, не могли идти пешком, вынужденные соблюдать субординацию, так что мы тряслись впереди на « Саламандрах».
- Не могу же я позволить ключевым офицерам строить заговоры за моей спиной? - сказал я, улыбаясь.
Теперь я вовсю пользовался возможностью наслаждаться собой, свободно развалившись в открытом заднем отсеке разведывательной модификации «Саламандры», которую Юрген держал на полкорпуса позади машины полковника в интересах протокола и дабы подчеркнуть мою, пусть и притворную, скромность. Слаженные удары двух тысяч подошв по шоссе и кукареканье оркестра почти перекрывали собой рокот моторов, и, покидая главные грузовые ворота космопорта, мы, должно быть, представляли собой великолепное зрелище.
И вот тогда-то мои ладони снова начали зудеть. Поначалу я не мог понять, чем объяснить все возрастающее чувство тревоги, но что-то определенно похлопывало мое подсознание по плечу, нашептывая: «Что-то не так…»
Когда мы вошли в город, мое беспокойство выросло еще больше. Меня не удивляло, что на улицах почти нет движения - они были освобождены для нас местными властями; тысяча солдат и десятки единиц боевой техники занимают довольно много места, а мы были далеко не первым подразделением, высадившимся сегодня. Время от времени долетавшие сквозь шум приглушенные ругательства из передних шеренг, несомненно, говорили о том, что солдаты предпочли бы, чтоб Мужественных Всадников придержали подольше вместо того, чтобы посылать их впереди нас. Если уж на то пошло, думаю, Кастин тоже не находила удовольствия в том, чтобы любоваться целой улицей лошадиных задниц в течение всего марша. Но широкие проспекты были, на мой вкус, слишком уж тихими и излишне открытыми. Я не страдаю агорафобией, в отличие от многих уроженцев ульев, которые не могут чувствовать себя комфортно под открытым небом, но что-то в этих просторных улицах заставляло меня думать о снайперах и засадах.
Это заставило меня приглядываться к зданиям, которые мы оставляли за спиной, и мое беспокойство росло все больше. Собственно, в них не было ничего плохого - ничего похожего ни на те гротескные, болезненные для взгляда архитектурные формы, которые приносит с собой Хаос, ни на отвратительный функционализм сляпанных на скорую руку орочьих жилищ, но что-то в их обводах казалось смутно нечеловеческим. Элегантная простота зданий навела меня на мысль об эльдарской архитектуре, и тут мне, наконец, бросилось в глаза: вокруг не было ни одного острого угла, даже стыки стен были закруглены и сглажены. Но под странной стилизацией явно просматривались контуры складов, жилых блоков и фабрик, создавая впечатление, будто город забыли на ярком солнце и он начал таять.
Одно это должно быть достаточным доказательством распространяющегося коварного влияния ксеносов, но когда мы достигли пункта нашего назначения, мне довелось увидеть много больше.
- С этим местом что-то серьезно не в порядке, - сказал я Юргену, который на мгновение оторвал взгляд от дороги, чтобы кивнуть.
- Да, попахивает неправильностью, - согласился он безо всякого намека на иронию. - Вы видели гражданских?
Раз уж он об этом упомянул, то надо сказать, что по обочинам дороги их было на удивление мало. Обычно военный парад привлекал целые толпы гражданских, размахивающих флагами с орлом и иконами Его Святейшего Величества, охрипших от здравиц при виде такого количества отборных слуг Императора, готовых выпроводить врагов, чтобы можно было поскорее вернуться к бессмысленному существованию и не бояться, что придется постоять за себя самим. Однако тротуары были почти пусты, и на каждого лавочника, домохозяйку или подростка, которые махали нам руками или просто улыбались, приходилось столько же таких, кто провожал нас хмурыми, тяжелыми взглядами. У меня от них мурашки бегали вдоль позвоночника и пробуждались неприятные и не столь давние воспоминания о бунте в столовой и охваченных жаждой крови людях.
Следует признать, никто не стрелял и ничего не кидал в нашу сторону. Пока что. Но я ненавязчиво протянул руку вниз, чтобы убедиться, что мой лазерный пистолет и верный цепной меч готовы легко покинуть свои места в случае необходимости. Проделав это, я увидел первый из транспарантов. «Убийцы, отправляйтесь домой!» - гласил он, от руки написанный на чем-то напоминающем старую простыню. Кто-то натянул эту тряпку между столбами осветителей, достаточно высоко над головами пеших, но тех, кто ехал в машине, он задевал по голове. Как и едущих на лошади. Я увидел, как один из офицеров Мужественных Всадников раздраженно протянул руку и сдернул транспарант.
«Дурная идея», - отметил я для себя, ожидая, что толпа отреагирует на это агрессией, но, если не считать свиста от небольшой группки подростков, ничего не случилось. Мое дурное предчувствие становилось все отчетливее. Теперь в воздухе витало ощутимое, хоть и скрытое пока напряжение, подобное тому легчайшему эху будущего взрыва насилия, какое я ощущал на борту «Праведного гнева».
- Возвращайтесь к своему Императору и оставьте нас в покое! - выкрикнула красивая девушка с бритой, за исключением единственной, спускавшейся до плеч косы, головой, и меня будто окатило холодной водой. «Своему Императору». Я не мог ослышаться.
- Еретики! - с отвращением сказал Юрген.
Я кивнул, все еще не зная, чьему влиянию приписать это. Мог ли Великий Враг окопаться здесь так же, как и тау? Здравый смысл протестовал против этого. Если бы это было так, мы разбомбили бы это место с орбиты или сюда примчались бы Астартес и вырезали раковую опухоль прежде, чем она смогла бы дать метастазы.
Но дела еще не зашли так далеко: когда я обернулся, то увидел, как отряд арбитров пробился через толпу и набросился на подростков с шоковыми дубинками. Здесь все еще поддерживался должный порядок, но, милостью Императора, сколько еще это продлится?
Как я и опасался, это зависело целиком от нас.

Мы достигли места дислокации без дальнейших происшествий, развернув лагерь в комплексе складов и фабрик, выделенных для нас. Мы были не первым расквартированным здесь соединением, как я помню, поскольку Империум уже некоторое время наращивал тут силы, ожидая вторжения тау, и я узнал, что пополнение с «Праведного гнева» довело общую цифру до тридцати тысяч. Этого должно было с лихвой хватить для удержания захолустной планетки, даже если рассредоточить эти силы по континентам, но ходили слухи, что ожидаются новые подкрепления, и это тревожило меня больше, чем я хотел показать. Такая подготовка заставляла думать, что ксеносам здорово приспичило прибрать к рукам это местечко и на нас, скорее всего, возлагалась задача держать его изо всех сил.
Разместили нас рядом с еще одним из вальхалльских соединений - полагаю, что 14-м бронетанковым, - но про остальных не скажу. Правда, имелись весьма характерные доказательства того, что Мужественные Всадники все еще где-то поблизости, так что приходилось смотреть, куда ступаешь.
Было здесь еще одно соединение, которое я уже хорошо знал.
Меня все еще преследовало тревожное чувство после прогулки по городу, так что, оставив Юргена устраивать мое жилье, я отправился побродить по лагерю и был весьма рад наткнуться на Броклау и обнаружить, что он расставляет часовых по периметру нашей территории. Я бы не дожил до второй сотни лет, если бы не знал, где находятся лучшие укрытия и пути к отступлению, и первым делом я выискивал их везде, где бы ни оказался.
- Отличное решение, майор, - похвалил я его, на что он ответил кривой ухмылкой.
- Здесь мы, думаю, в достаточной безопасности, - сказал он. - Но осторожность никогда не повредит.
- Я вас понимаю, - согласился я. - Что-то в этом месте и мне не дает покоя.
Склады вокруг нас имели тот же причудливый закругленный вид, который я отметил раньше, и это вселяло в меня почти неуловимое ощущение неправильности, витавшее в воздухе, подобно телесному запаху Юргена. Но Броклау, впрочем, хорошо знал свое дело. Он устанавливал лазерные пушки в гнездах, защищенных мешками с песком, так, чтобы перекрыть зазоры между окружающими зданиями, и отправил снайперов занять позиции на крышах. Я как раз любовался его скрупулезностью, когда, сотрясая землю, лязгая и подвывая, показалась пара наших «Стражей», вращающих своими многоствольными лазганами. Они заняли позиции напротив основных гаражных ворот, ведущих на цокольный этаж, где стояли наши транспортные средства.
До определенной степени взбодренный всем этим, я прошел через территорию части на участки, занятые другими соединениями. Знакомая суета, солдаты, снующие туда-сюда под аккомпанемент непрерывного гудения двигателей и ругательств, - все это успокаивало. Не знаю, как далеко я ушел, когда через какофонию звуков вдруг прорвалась знакомая нота. На мгновение меня захватило то неопределенное ощущение, что возникает, когда что-то очень знакомое, но неосознанное вдруг, по прошествии многих лет, вновь попадает в поле вашего внимания. Я обернулся с ностальгической улыбкой. Тяжелый тягач «Троянец», запряженный в гаубицу класса «Сотрясатель», с ворчанием следовал через обширное открытое пространство, предусмотренное, видимо, под парковку личного транспорта рабочих, а теперь забитое контейнерами и техникой. Я давненько не видел вблизи таких машин, но сразу же узнал, потому как начал свою долгую и бесславную карьеру в захолустном артиллерийском полку. Поток воспоминаний - некоторые из них даже были приятными, - вызванных этим зрелищем, был настолько ошеломителен, что я не сразу осознал, что меня уже не в первый раз окликают по имени:
- Каи! Сюда!
Знаете, я никогда не назвал бы себя человеком, окруженным большим количеством друзей, что, полагаю, является естественным следствием моей работы, но из тех, кого я все-таки приобрел за эти годы, только одному хватало нахальства звать меня сокращенным именем. Так что, несмотря на перемены, что принесли годы, прошедшие с тех пор как я в последний раз видел его, не узнать офицера, бегущего ко мне через парковку с идиотской улыбкой, я не мог.
- Торен! - откликнулся я как раз в тот момент, когда он уворачивался от очередного «Троянца», избежав участи быть размазанным, как насекомое, по бетону. - Когда это ты стал майором?
Последний раз, когда я видел Торена Диваса, он только-только получил капитана и, провожая меня из 12-го артиллерийского полка, как раз маялся с похмелья. Помню, тогда я подумал о том, что из всей нашей батареи он единственный человек, которому жаль расставаться со мной.
- И что, во имя задницы Императора, ты тут делаешь?
- То же, что и ты, я так думаю. - Он, отдуваясь, подошел со своей обычной кривобокой улыбочкой. - Поддерживаю порядок, изгоняю еретиков, обычные делишки.
На его висках, как я заметил, появились седые прядки, а пояс был застегнут на пару отверстий ближе к концу, но его окружала все та же атмосфера ребяческого энтузиазма, которую я помнил со дня нашей встречи.
- Но я не ждал увидеть тебя в таком захолустье, - добавил он.
- Аналогично, - ответил я, отворачиваясь и наблюдая за суетой вокруг. - На мой взгляд, тут у вас слишком много огневой мощи, чтобы просто нагнать страху на упрямых провинциалов.
- Если тау мобилизуют свои войска, нам понадобится каждая капля этой огневой мощи, - сказал Дивас. - Некоторые их военные машины нужно видеть, чтобы поверить, что такое бывает. У них есть что-то вроде дредноутов, быстрых, как у Астартес, но вдвое больше по размерам, а по сравнению с их танками даже эльдарские вещицы выглядят так, будто их клепали орки…
Как обычно, он, похоже, наслаждался открывающейся перспективой битвы, что, безусловно, нетрудно, когда ты находишься в километрах от линии фронта и только зашвыриваешь туда снаряды; но не особо весело, когда сходишься с врагом лицом к лицу на расстоянии плевка. И считайте себя счастливчиком, если это не один из проклятых Императором ксеносов с ядовитыми железами.
- Но до сражения, конечно же, не дойдет, - сказал я. - Теперь, когда мы здесь, им надо быть сумасшедшими, чтобы затеять высадку.
К моему изумлению, Дивас рассмеялся:
- Они уже здесь.
Это была новая и неприятная информация, и я удивленно уставился на собеседника.
- С каких это пор? - выдохнул я.
Готов признать, что редко оказываюсь настолько уж прилежным, чтобы действительно прочитать планшет с брифингом, но, даже просматривая его по диагонали, уверен, я заметил бы нечто столь важное и непосредственно касающееся моего благополучия.
Дивас пожал плечами:
- Около полугода. Во всяком случае, они уже были на планете, когда «Очищающий огонь» сбросил нас сюда.
Вот это были по-настоящему плохие новости. Я предвкушал приятную небольшую прогулку со стрельбой по мишеням в виде гражданских бунтовщиков или, в худшем случае, расстрел солдат взбунтовавшегося отряда сил планетарной обороны. Но теперь мы оказались лицом к лицу с врагом, который вполне мог сравниться с нами. Кишки Императора! Если хотя бы половина того, что я слышал о тау и их техноколдовстве, верна, то пинка могут отвесить как раз нам. Дивас ухмыльнулся в ответ на мое изменившееся выражение лица, поняв его совершенно превратно.
- Так что тебе наконец-то удастся повеселиться, - сказал он, хлопая меня по спине.
Я готов был его убить.
Но конечно, я этого не сделал. Во-первых, как я уже сказал, у меня не так много друзей, чтобы я мог позволить себе ими разбрасываться, и потом, Дивас пробыл здесь достаточно долго, чтобы накопить жизненно важную информацию, в которой я нуждался. К примеру, о местоположении ближайшего бара, куда можно добраться, не привлекая к себе излишнего внимания.
Так что на прогулку по улицам Майо мы вышли вместе, и благодаря моей комиссарской униформе охранник у ворот пропустил нас без вопросов, только предупредил о возможной опасности:
- Будьте осторожны, сэр. На Высотах, говорят, были волнения.
Мне это название ни о чем не говорило, так что я просто улыбнулся и кивнул, сказав, что мы будем аккуратны, после чего, отойдя подальше от часового, удостоверился у Диваса, что мы не окажемся вблизи этого района.
- Император милосердный, нет, - ответил он, хмурясь. - Там все кишит еретиками. Если ты и застанешь меня там, то только с отрядом «Адских Гончих», зачищающих это местечко.
Надо ли говорить, что он никогда не видел, что делают с человеком зажигательные виды вооружения, иначе он не считал бы эту идею столь привлекательной. Я видел, и я бы не пожелал такого даже злейшему врагу. Ну ладно, парочке бы пожелал, если хорошенько подумать, но они все и так мертвы, так что это все не по существу.
- Так откуда они появились? - спросил я, пока мы шли по улице.
Опускались сумерки, мерцая, обретали жизнь светильники на придорожных столбах и вывески кафе, а людей вокруг нас становилось все больше. Небольшие группки прохожих сторонились, давая нам пройти, - некоторые с уважением, некоторые испуганно, - несомненно, на них производили впечатление наша имперская форма и оружие, которое мы несли открыто. Некоторые вполголоса возмущались, главным образом обладатели таких же причесок, какой щеголял давешний еретик-подросток,- их головы были выбриты, оставлена только длинная коса на затылке. Ее значение я понял только по прошествии времени, но уже тогда мне было ясно, что это некий знак отличия и что те, кто его носит, вероятно, переметнутся на сторону врага, едва начнется стрельба. Пока же они удовлетворялись тем, что шепотом бормотали оскорбления.
- Это местные, - сказал Дивас, не удостаивая недовольных вниманием, чему я был рад.
Из всех способов, которыми я мог бы закончить свою жизнь, быть зарезанным в уличной драке - казался мне одним из наиболее постыдных.
- Вся планета заражена ксенолюбами.
Это было некоторым преувеличением, но он оказался более или менее прав, как мне предстояло выяснить позже. Если говорить, не вдаваясь в подробности, то местные жители торговали с тау уже на протяжении нескольких поколений, что было не слишком благоразумно с их стороны, но чего еще ожидать от группки крестьян из такого захолустья? Конечным результатом явилось то, что большинство из них довольно-таки сильно привыкли видеть вокруг чужаков, и, несмотря на непритворные старания местной Экклезиархии предупредить их о том, что ни к чему хорошему это не приведет, многие из них стали впитывать нездоровые идеи ксеносов. Тут-то и прибыли мы, готовые привести их обратно в Имперское стадо прежде, чем они слишком сильно пострадают, что с нашей стороны было весьма благородно, не так ли?
- Проблема в том, - произнес Дивас, заглатывая уже третью порцию амасека, - что самые упертые зашли так далеко, что полагают: тау - лучшее, что случалось в Галактике с тех времен, как Император ходил в коротких штанишках, а мы - большие плохие задиры, которые пришли, чтобы отобрать у местных новые красивые игрушки.
- Что ж, теперь, когда тау здесь окопались, эта задача может оказаться несколько сложнее, - сказал я. - Но меня удивляет, что местные готовы рискнуть.
Я тоже выпил, чувствуя, как жар от забористого напитка разливается в груди.
- Чужаки должны знать, что мы не позволим им аннексировать это место без боя.
- Они утверждают, что прибыли сюда только для защиты своих торговых интересов, - сказал Дивас.
Мы оба усмехнулись. Известно было, как часто Империум утверждал точно то же самое, как раз перед тем, как запустить полномасштабное вторжение на очередной невезучий шарик. Но, проделывая это, мы, конечно же, были в своем праве, и моей обязанностью было расстрелять любого, кто подумает иначе.
- Тогда выпьем за дипломатов, - произнес я, подавая знак, чтобы нам налили еще по разу.
Симпатичная пухленькая официантка, полная патриотического рвения, расторопно наполнила наши бокалы.
За что можно похвалить Диваса, так это за умение выбрать хороший бар. Этот, «Крыло орла», был определенно лоялен к имперцам. Обширный, прокуренный подвал, обычно полный солдатни из сил планетарной обороны, был рад наконец-то увидеть настоящих воинов и негодовал, что губернатор до сих пор не спустил их на чужаков. Владельцем был капрал из резервистов СПО, недавно вышедший в отставку после двадцати лет службы, и он, казалось, никак не мог привыкнуть к чести принимать у себя настоящих офицеров Гвардии. Как только Дивас представил меня, а я с приличествующей скромностью поведал о своих подвигах во имя Императора, вопрос о плате за выпивку уже не стоял. Раздав автографы нескольким гражданским посетителям, каждый из которых считал нужным попросить нас «подстрелить парочку этих синих мерзавцев» от их имени, мы удалились за тихий боковой столик, где могли поговорить без помех.
- Я думаю, что дипломатам не помешала бы помощь в этом дельце, - сказал Дивас, заговорщицки постукивая пальцем по носу и поднимая стакан.
Я пил немного медленней его, остро осознавая, что нам скоро отправляться в обратный путь через потенциально враждебный город. Для такого дела желательно сохранить достаточно ясную голову.
- Помощь от кого? - спросил я.
- А как ты думаешь? - Дивас макнул палец в стакан и вывел на столешнице стилизованную латинскую «I», перечеркнутую парой поперечных линий, затем быстрым движением руки стер её.
Я рассмеялся:
- Ах да, они. Да.
Не было еще ни одного места с нестабильной политической обстановкой, где бы я оказался и не услышал слухов об агентах Инквизиции, шныряющих за кулисами происходящего, но до тех пор, пока я не оказываюсь у них на побегушках, я не верю ни единому слову о них. С другой стороны, если таких слухов не ходит, значит, эти ребята уж точно готовятся набедокурить.
- Смейся-смейся. - Дивас прикончил содержимое своего бокала и поставил его на стол. - Но я слышал об этом от адептов Администратума, которые клялись, что получили информацию… из определенного источника.
Выражение легкого замешательства промелькнуло на его лице.
- Думаю, мне стоит глотнуть свежего воздуха.
- И правда, тебе это не помешает, - ответил я.
Даже не принимая во внимание присутствие Инквизиции, которое я посчитал тогда смехотворными выдумками, он все-таки дал мне достаточно поводов для размышления. Ситуация на Гравалаксе была, несомненно, гораздо более сложной, чем я предполагал, и мне следовало все тщательно обдумать.
Так что мы покинули гостеприимный кабак, особенно огорчив нашим уходом давешнюю официантку, и нетвердой походкой взобрались по ступенькам, ведущим на улицу.
Холодный ночной воздух окатил меня, будто освежающий душ, с ним вернулось настороженное состояние, и я огляделся вокруг, пока Дивас громко общался с Императором, нагнувшись над ближайшей сточной канавой. По счастью, бар, в который он нас зарулил, находился в тихой боковой аллее, так что никто не видел сего оскорбления имперского мундира. Убедившись, что он закончил извергать содержимое своего желудка, я помог ему встать.
- Раньше ты был крепче, - проворчал я, и он грустно покачал головой:
- Это все местное пойло. Не то, что нам доводилось пить раньше. И мне стоило закусывать…
- Только продукты переводить, - утешил я его и быстро оглянулся, стараясь сориентироваться. - Куда нас, граната тебя раздери, занесло?
- Мы в доках, - уверенно заявил он, уже довольно твердо стоя на ногах. - Сюда.
Он зашагал в сторону ближайшего освещенного проспекта. Я пожал плечами и последовал за ним. В конце концов, у него было три недели, чтобы осмотреться.
Но когда мы уже шли по ярко-освещенной улице, я почувствовал беспокойство. Конечно, мы были заняты беседой по дороге к бару, но окрестности казались мне совсем уж незнакомыми, и я начал размышлять, была ли уверенность Диваса обоснованной.
- Торен, - произнес я по прошествии некоторого времени, замечая, как постепенно вокруг становится все больше одиноких косиц на затылках и убийственных взглядов в нашу сторону, - ты уверен, что мы идем в расположение наших войск?
- Не наших, - сказал он с ухмылкой на лице. - Их. Я подумал, что ты захочешь взглянуть на врага.
- Чего ты подумал?! - взвизгнул я, пораженный его тупостью. Но потом я вспомнил. Дивас покупался на любой миф о моем героизме полностью и без малейшего сомнения с тех пор, как увидел меня, выступившего против целого выводка тиранидов с одним цепным мечом. В те времена мы оба были неоперившимися юнцами. Произошел мой подвиг по чистой случайности, я даже не подозревал о присутствии проклятых жуков, пока не столкнулся с ними. И если бы я случайно не завел их в зону поражения нашей тяжелой артиллерии - тем самым выиграв победу в тот день, - они бы разорвали меня на кусочки. Прогулки во вражеские лагеря, наверное, казались Торену чем-то, что я проделываю в качестве развлечения. - Ты с ума спрыгнул?
- Да это совсем безопасно, - ответил он. - Мы еще официально не воюем.

Предыдущая страница 3 Следующая страница


За Императора! 4

Это, конечно, правда, но не повод нарываться.
- Да, и пока это так, мы не станем их провоцировать, - сказал я, напустив на себя вид ответственного комиссара. Лицо у Диваса стало расстроенным, как у ребенка, которому не дали сладкого, и я подумал, что не лишне будет добавить лоска моим словам, чтобы они соответствовали тому, чего он от меня ждал. - Мы не можем ставить собственные развлечения выше нашего долга перед Императором, каким бы искушением это ни было.
- Да, думаю, ты прав, - неохотно согласился он, и я вздохнул немного легче.
Теперь все, что от меня требовалось, это направить его назад в бараки прежде, чем ему придет в голову еще какая-нибудь глупость. Так что я взял его под руку, и развернул.
- А теперь скажи, как нам вернуться в расположение части?
- Как насчет того, чтобы сделать это в мешках для трупов? - прозвучал вопрос.
Я обернулся, чувствуя, как сердце уходит в пятки. Дорогу перегородили около десятка местных, уличное освещение отражалось от их выбритых голов, а в руках недвусмысленно покачивалось разнообразное импровизированное оружие. Они выглядели круто, по крайней мере, по их понятиям, но того, кто видел орков и эльдарские шайки, так просто не напугаешь. Ну, положим, напугать меня нетрудно, только я этого не показываю, что главное. К тому же лазерный пистолет и цепной меч по любому круче монтировки. Так что я придержал за плечо Диваса, потому как он был все еще достаточно накачан спиртным, чтобы клюнуть на оскорбления, и лениво улыбнулся.
- Поверьте, - сказал я, - вы не порадуетесь, если затеете что-нибудь.
- Не диктуй мне, чему я должен радоваться. - Заводила шайки шагнул вперед, на свет. «Отлично, - подумал я, - продолжай их забалтывать». - Но это же то, что привыкли делать вы, имперцы?
- Что-то я не понимаю, - ответил я, подпуская в голос легкое любопытство.
Краем глаза я поймал движение, сказавшее мне, что путь к отступлению отрезан. Вторая шайка вынырнула из переулка позади нас. Я начал прикидывать возможности. Если я потянусь за лазерным пистолетом, они набросятся, но я, пожалуй, успею сделать выстрел. Если этим выстрелом снять главаря и одновременно броситься вперед, то есть хороший шанс прорваться и убежать. Конечно, при условии, что они будут в достаточной мере ошарашены или напуганы. Если повезет, они набросятся на Диваса, что даст мне время убраться подальше, но я не мог быть в этом уверен, так что продолжал тянуть время и ждать лучшей возможности.
- Вы здесь, чтобы украсть наш мир! - выкрикнул лидер. Когда он целиком вышел на свет, я увидел, что его лицо выкрашено в синий цвет мягкого пастельного оттенка. Это должно было выглядеть глупо, но странным образом смотрелось весьма харизматично. - Но вы не отберете нашу свободу!
- Твою свободу принесли тебе мы, кретин-ксенолюб! - Дивас вырвался из моей хватки и рванулся вперед. - Но твои промытые мозги совершенно размокли, чтобы это понять!
Ну, снова-здорово. Прощай, дипломатия. И все-таки, пока приятель изображает из себя «Атаку Ганнака», я могу попробовать дать деру.
Впрочем, такая удача мне не светила - еретики согласованно взяли нас в тиски. Я успел лишь выдернуть лазерный пистолет и сделать один выстрел, снеся половину лица у одного из нападавших,- что, надо сказать, немногим ухудшило его и без того непривлекательную внешность. Затем железный прут тяжело опустился мне на кисть. Я побывал в достаточном количестве рукопашных, чтобы заметить удар и принять его вскользь, что спасло меня от перелома или чего похуже, но не уменьшило боль, которая пронзила руку от пальцев до плеча, заставив ее онеметь. Мои пальцы разжались, и я быстро наклонился, пытаясь подхватить драгоценное оружие, но тщетно. В ребра мне врезалось колено, выбив воздух из легких, и я упал, ободрав костяшки пальцев (по крайней мере, те из них, что были настоящими) о холодное, твердое покрытие и понимая, что если я как-нибудь не вырвусь отсюда, то я мертвец.
- Торен! - крикнул я, но у Диваса теперь было достаточно своих проблем, и от него мне помощи ждать не стоило.
Я сжался в комок, стараясь защитить жизненно важные части тела, и отчаянно пытался добраться до цепного меча. Конечно же, именно на него мне стоило полагаться в первую очередь и постараться с его помощью удержать толпу на расстоянии, но хорошая мысля приходит опосля, и теперь чертова штука была зажата между мною и асфальтом. Я отчаянно старался выцарапать меч, чувствуя, как кулаки и сапоги обрабатывают мои ребра. К счастью, нападавших было так много, что они мешали друг другу, а моя форменная шинель была достаточно толстой, чтобы смягчать удары, иначе я имел бы уже весьма плачевный вид.
- Шкри-и-и! - Воздух разорвал нечеловеческий крик, заставивший волосы у меня на спине встать дыбом, даже учитывая мое положение.
Мои противники замерли в нерешительности, и я откатился прочь как раз вовремя, чтобы увидеть, как самого большого из них отбросило прочь какой-то неведомой силой.
На секунду я подумал, что у меня галлюцинации, но боль в ребрах была слишком настоящей. Сверху вниз на меня смотрело лицо, на котором выделялся огромный, загнутый клюв, увенчанное гребнем крупных, затейливо раскрашенных перьев, и горячее, с трупным запашком дыхание заставило меня судорожно сглотнуть.
- Вы относительно не повреждены? - спросила эта образина на готике со странным акцентом. Это сложно передать на письме, но голос был горловым, а большинство согласных сведены к жестким щелкающим звукам. Но, нужно признать, речь была вполне внятной.
Мой же ступор был целиком обусловлен открытием, что подобная тварь вообще могла говорить.
- Да, благодарю вас, - хрипло ответил я через секунду. Когда не имеешь понятия, что происходит, вежливость не повредит.
- Это радостно, - сказало нечто и небрежно отшвырнуло еретика, которого держало в левой руке.
Остальные теперь угрюмо переминались вокруг, как учащиеся Схола, к которым пришел наставник и испортил все веселье. Тонкая, чешуйчатая рука с похожими на кинжалы когтями, потянулась ко мне. На секунду мое сердце замерло, но потом я разгадал его намерение и принял руку, поданную, чтобы помочь мне встать. Теперь существо повернулось к группке мрачных еретиков.
- Это не приближает всеобщее благо, - сказало оно. - Теперь разойдитесь и избегайте вступать в конфликт.
Фраза звучала весьма вызывающе, если я что-то в этом понимаю. Но, к моему удивлению и, должен признать, огромному облегчению, кучка забияк растворилась в тени. Я с некоторой тревогой посмотрел на своего спасителя. Он (или она - что касается крутов, тут не угадаешь, впрочем, только им самим и есть до этого дело) был лишь немногим выше меня, но выглядел весьма пугающе. Они достаточно сильны, чтобы схватиться в рукопашной с орком, и я, например, не поставил бы на зеленокожего. А справиться с человеком для крута было делом пары секунд. Но все же я подобрал свой выпавший лазерный пистолет и постарался восстановить дыхание.
- Я ваш должник, - сказал я. - Должен заметить, что я не понимаю причин вашего вмешательства, но, тем не менее, я благодарен.
Неловко и не без труда я засунул оружие обратно в кобуру. Правая рука распухла, и пальцы казались невосприимчивыми. Мой спаситель издал забавный щелкающий звук, который, как я предположил, был аналогом нашего смеха.
- Имперские офицеры убиты сторонниками тау. Это нежеланный исход, когда политическая ситуация так напряжена.
- Это нежеланный исход в любое время, покуда один из офицеров - я.
Чужак снова издал щелкающий звук. Это напомнило мне о Дивасе, и я побрел проверить, как он. Он еще дышал, но был без сознания, глубокая рана пересекала его лоб. Я нахватался достаточно знаний в полевой медицине, чтобы понять, что достаточно скоро он оправится, но по пробуждении голова у него будет болеть так, что он пожалеет, что не потерял ее здесь сегодня. Поделом дураку за то, что едва меня не прикончил.
- Я горд быть Гороком, из клана Ча, - сказало существо. - Я крут.
- Я знаю, кто вы, - ответил я. - Круты убили моих родителей.
И таким образом забросили меня в Схола Прогениум и соответственно в Комиссариат, вместо того чтобы позволить следовать своей судьбе, которая, несомненно, заключалась в том, чтобы содержать приятный домик легких увеселений для жителей улья и смотрителей выгребных ям, которым легче пораскинуть деньгами, чем мозгами. Я был немного обижен на крутов за это, намного больше, чем собственно за смерть своих предков, которые, честно говоря, при жизни были не лучшей компанией. Но взять моральное превосходство никогда не помешает. Мой новый знакомый, впрочем, не выглядел особо задетым.
- Верю, что они сражались хорошо, - сказал он.
Я в этом сомневался. Они вступили в Гвардию только затем, чтобы покинуть улей раньше, чем за ними придут арбитры, и, несомненно, дезертировали бы при первом удобном случае. Получается, кое в чем я могу винить и свои гены.
- Недостаточно хорошо, - сказал я, и Горок в очередной раз отщелкал свое веселье.
Было довольно тревожно ощущать, что нечто столь нечеловеческое понимает меня гораздо лучше, чем собственные сородичи.
- Следуйте аккуратно, комиссар,- сказал он. - И используйте своих врагов, чтобы питать себя. Пусть у нас не будет повода для конфликта.
Благодарение Императору, если будет так. Но почему-то я сомневался, что такое возможно, и, конечно же, оказался прав. Но мне еще предстояло удивиться тому, как быстро в действительности нас настиг кризис.

Комментарий редактора

Вероятно, здесь следует отметить, что упоминание о своем прошлом, которое Каин приводит во время разговора с крутом, хотя внешне и похоже на правду, не выдерживает более подробной проверки. Взять хотя бы то, что допуск в Схола Прогениум является привилегией, обычно оставляемой за детьми офицеров. Если он действительно был ребенком простых солдат, его родители должны были покрыть себя выдающейся славой в бою, приведшем к их гибели, что, мягко говоря, маловероятно, учитывая то, как он их характеризует. Более того, он оговаривается, что они завербовались и служили вместе. Несмотря на то, что смешанные боевые единицы, как уже было указано выше, не являются неслыханными для Имперской Гвардии, было бы удивительным совпадением, если бы так было и в их случае.
Каин в своих мемуарах часто дает отсылки к своим молодым годам, проведенным на планете-улье, но ни разу не уточняет на какой; что, в свою очередь, делает проверку этих утверждений практически невозможной. В то же время ни один изизвестных мне миров-ульев не выставлял смешанного гвардейского полка в промежуток времени, соответствующий тому, о котором ведет речь Каин. Мы не должны также забывать, что, по его собственному утверждению, этот человек был патологическим лгуном, одаренным умением говорить что угодно, лишь бы это позволило ему эффективно манипулировать слушателями.

Глава четвертая

Часто замечают, что дипломатия - это просто война другими средствами. Наши битвы не становятся менее отчаянными оттого, что они бескровны, но, по крайней мере, мы достаем вино и сухие пайки.
Толлен Ферланг, имперский посол в Ультрамаре, 564-603М41

- Вы уверены, что достаточно поправились? - спросила Кастин с легкой тенью озабоченности, лежащей между бровей. Я кивнул и поправил перевязь, которую соорудил для пущего эффекта. Она была из черного шелка, подходящего к темным цветам моей парадной формы, и придавала мне, как я думал, приемлемо лихой вид.
- Я в порядке, - сказал я, широко улыбаясь. - Нападающим, слава Императору, досталось хуже.
За пару дней после стычки с еретиками моя рука более или менее зажила, и медики уверили меня, что я отделался сильным ушибом. Она все еще плохо слушалась и немного болела, но, в общем, я легко отделался. В любом случае много легче, чем Дивас. Он провел ночь в лазарете и все еще ходил с костылем. Но, несмотря на это, он оставался таким же раздражающе жизнерадостным, как всегда, и я старался найти как можно больше дел, чтобы держаться подальше от него каждый раз, когда майор снова предлагал пообщаться.
К счастью для меня, Дивас потерял сознание раньше, чем появился крут, так что моя репутация в очередной раз оказалась незаслуженно приукрашена. Он заключил, что я в одиночку прогнал нападавших, а я не видел достойного резона разрушать его иллюзии. Кроме того, мой разговор с тем существом оказался на удивление тревожащим, и я понял, что не хочу слишком о нем задумываться. Я отметил, что Дивас в своем докладе тактично умолчал о том, почему мы оказались в глубоком тылу приверженцев тау, так что, может статься, они все-таки вбили в него немножко здравого смысла. Но, впрочем, зная Диваса, я в этом сомневался.
- Что ж, поделом им за то, что выступили против лучших людей Империума, - сказала Кастин, с готовностью купившаяся на официальную версию событий, особенно потому, что последняя демонстрация моих выдающихся боевых качеств хорошо отразилась на подразделении под ее командованием. Она то и дело поправляла свою парадную форму, одергивая коричневую шинель. Как и большинство вальхалльцев, выходцев с окованного льдом мира, она легко переносила холод, зато даже умеренно теплый климат находила несколько неуютным. Проведя большую часть своей службы с вальхалльскими подразделениями, я давно перенял их привычку устанавливать кондиционер в помещениях на температуру, при которой пар шел изо рта, и обычно никогда не расставался со своей комиссарской шинелью.
- Насколько я могу судить, полковник, - сказал я, - вполне допустимо будет сменить форму одежды на рекомендуемую для тропиков.
- Вы так считаете? - Она неуверенно нахмурилась, в очередной раз напомнив мне, насколько она молода для столь высокого звания, и я испытал непривычный прилив сочувствия. Престиж подразделения был в ее руках, и порой можно было заметить, насколько тяжела для нее эта ноша.
- Безусловно, - заверил я ее.
Она сняла теплую меховую шапку, растрепав при этом волосы, и стала расстегивать шинель. Потом замялась.
- Ну, я не знаю, - сказала она. - Если подумают, что я слишком неформально себя веду, это плохо отразится на мнении обо всех нас.
- Ради Императора, Регина, - вмешался Броклау с весельем в голосе. - Какое впечатление ты произведешь, если будешь весь вечер потеть, как орк?
Я заметил, что он назвал ее по имени - при мне это произошло в первый раз - с молчаливым удовлетворением. Еще один шажок в движении 597-го к единению. Настоящее испытание придет, конечно, только тогда, когда они попробуют себя в своем первом сражении, но и эта мелочь уже была хорошим знаком.
- Комиссар прав.
- Комиссар всегда прав,- сказал я, улыбаясь. - Читайте устав.
- С этим не поспоришь.
Кастин стянула шинель с очевидным облегчением и пригладила оказавшийся под ней жилет. У него был глубокий, вырез, подчеркивающий ее формы так, что, я уверен, она должна была привлечь внимание большинства мужчин, где бы ни оказалась. Броклау одобрительно кивнул.
- Думаю, тебе не стоит опасаться того, что ты не производишь впечатления, - сказал он, предлагая ей расческу.
- Лишь бы впечатление было хорошим.
Она уложила волосы и стала подтягивать оружейный ремень.
Как и у меня, у нее на ремне висел цепной меч, но богато позолоченный и от кончика ножен до рукояти расписанный священными символами. Разница между ним и моей моделью - функциональной, потрепанной и побитой слишком частым, на мой вкус, употреблением - была разительна. Кобура, располагавшаяся на ее другом боку, была столь же безукоризненна. Лоснящаяся черная кожа скрывала болт-пистолет, также сверкавший полированными боками и изысканно выгравированными ликами святых.
- Несомненно, - заверил я.
Ее нервозность была хорошо понятна, потому как нас пригласили не куда-нибудь, а на дипломатический прием во дворце губернатора. По крайней мере, меня пригласили и, в интересах этикета, ожидали также полковника и подобающий эскорт. Такого рода званые вечера были Кастин в новинку, и она чувствовала себя не в своей тарелке.
Я же пребывал в своей стихии. Одной из приятных сторон жизни Героя Империума было то, что заправилы определенного социального круга мечтали заполучить меня к себе, позволив мне все эти годы наслаждаться гостеприимством, винными погребками и дочерьми богатых лентяев, а также свести близкое знакомство с тем миром, в котором они крутились. Главное, что надо было запомнить (и чем я поделился с Кастин), - их представление о том, каким должен быть солдат, имело мало общего с реальностью.
- Лучшее, что ты можешь сделать, - сказал я, - это сразу не позволить втянуть себя во всю эту протокольную чушь. Они и не ожидают, что мы в ней разберемся, так что просто пошли их в варп, и дело с концом.
Она не смогла удержаться от улыбки и устроилась поудобнее в кресле штабной машины, которую где-то раздобыл Юрген. Имея на вооружении мою комиссарскую власть, которая позволяла ему без препонов реквизировать практически все, что угодно, кроме разве что космических крейсеров, он со временем развил в себе нешуточный талант раздобывать все необходимое для моего удобства и комфорта. Я никогда не задавал лишних вопросов по поводу того, где он доставал все это, так как подозревал, что ответы могут сильно затруднить мою жизнь.
- Вам легко говорить, - сказала она, - вы герой. А я всего лишь…
- Один из самых молодых командиров полка во всей Гвардии, - закончил я. - И это положение, по моему мнению, вы занимаете целиком и полностью заслуженно. - Я улыбнулся. - А мое доверие не так-то просто заслужить.
Конечно же, именно это она хотела услышать. Я всегда хорошо умел управлять людьми. Это одна из причин, почему я так хорошо справляюсь со своей работой. Полковник стала выглядеть немного счастливее.
- Так что вы посоветуете? - спросила она.
Я пожал плечами:
- Они могут быть сколь угодно богаты и влиятельны, но они всего лишь гражданские. Как бы сильно они ни старались это скрыть, они будут благоговеть перед вами. Я всегда находил, что в таких ситуациях лучше быть простым, прямым воякой, не интересующимся политикой. Император указывает, мы идем…
- Через варп, пока живем, - закончила она с улыбкой строчку из старой песни. - Значит, мы не должны высказывать своего мнения или отвечать на вопросы о большой стратегии.
- Именно так, - сказал я. - Если они захотят поговорить, расскажите им пару баек о своих предыдущих кампаниях.
В моем случае это, без сомнения, было верно. Я знал, что меня пригласили исключительно в качестве патриотической занавески, дабы произвести впечатление на тау тем препятствием, с которым им придется столкнуться, если они окажутся настолько глупы, чтобы затевать драку с нами. По мне, так пускай бы они водрузили свой флаг на губернаторском дворце в любое удобное для них время, но не мне решать.
- Спасибо, Кайафас. - Кастин положила подбородок на руку, глядя на мелькающие за окном огни.
В первый раз с тех пор, как я присоединился к этому полку, кто-то из них назвал меня по имени. Это было странное чувство, но удивительно приятное.
- Не за что… Регина, - сказал я, и она улыбнулась в ответ.
Я знаю, о чем вы подумали, но вы ошибаетесь; в конце концов, я стал считать ее своим другом и Броклау тоже, но дальше наши отношения не заходили, что-либо большее сделало бы наше положение шатким; иногда, оглядываясь назад, я думаю, что все-таки оно того стоило, но уж как есть, так и есть.

Дворец губернатора располагался в районе, который местные называли Старым Кварталом. Здесь мода на навеянную тау архитектуру, заразившая остальной город, не закрепилась, так что неясное беспокойство, одолевавшее меня с самого прибытия, стало понемногу отпускать. Виллы и усадьбы, проплывавшие за стеклами машины, приобрели знакомые кубические формы имперского стиля, и я ощутил прилив хорошего настроения, настолько сильный, что даже начал предвкушать удовольствие от предстоящего ужина.
Юрген провел машину между створками кованых ворот, украшенных имперским орлом, и заскрипел шинами по рыхлому гравию длинного, закругляющегося проезда, освещенного мерцающими факелами. За нами следовал грузовик с почетным эскортом, приводя дорожку в полную негодность своими мощными траками, в то время как солдаты наслаждались видами из открытого кузова, тыча пальцами и обсуждая достопримечательности. За мерцающим светом живого огня факелов можно было разглядеть ухоженный парковый газон с куртинами цветов и декоративными фонтанами - какая-то часть моего сознания автоматически оценивала, как их лучше всего использовать в качестве прикрытия.
По шумному вдоху Кастин я понял, что в ее боковом окне показался сам дворец, и через секунду поворот дороги открыл его и мне.
- Неплохая квартирка, - сказал я с напускной небрежностью.
Кастин взяла себя в руки и прекратила таращиться, будто деревенщина какая.
- Напоминает бордель, куда я захаживала в кадетские годы, - ответила она с явным намерением переплюнуть меня в показной искушенности.
Я ухмыльнулся:
- Так-то лучше. Помни, мы солдаты. Нас такие вещи не впечатляют.
- Совершенно не впечатляют, - согласилась она, лишний раз поправляя жилет.
Да, в этом здании было чем не впечатлиться. Оно, должно быть, простиралось на добрый километр от одного флигеля до другого, хотя, конечно, много места занимали внутренние дворики и сады, скрытые от нас внешними стенами. Контрфорсы и зубцы, украшенные статуями, увековечивающими предыдущих губернаторов и местных шишек, которых никто уже не помнил, торчали из каждой плоскости, как юношеские прыщи, многие простенки были вызолочены, отражая свет факелов. Это выглядело бы как зловещее предзнаменование, знай мы, что нас ждет. Тогда же здание показалось мне просто одним из наиболее пошлых нагромождений каменной кладки, какое я когда-либо встречал.
Юрген остановил машину напротив главного входа, точно возле красной ковровой дорожки так искусно, будто был пилотом, швартующим шаттл в док. Через секунду за нами остановился наш грузовик, почетный караул в полном составе вывалился из него, и пять пар солдат заняли свои места по обе стороны ярко-красной дорожки, с лазерными ружьями по стойке «На грудь!».
- Вы позволите? - Я протянул Кастин руку, когда лакей, похожий на свадебный торт, поспешно открыл перед нами дверь машины.
- Благодарю, комиссар. - Она приняла мою ладонь, и я помог ей выбраться, остановившись на секунду, чтобы перемолвится с Юргеном.
- Какие будут приказания, сэр?
Я только покачал головой:
- Просто найдите, где припарковаться, и раздобудьте себе что-нибудь поесть.
Строго говоря, я мог бы приказать моему помощнику следовать за нами, но идея заставить Юргена общаться со сливками гравалакской аристократии даже меня приводила в ужас. Я обернулся к командиру почетного эскорта, легонько стуча пальцем по микрокоммуникатору, который вставил в ухо.
- Вы тоже, - добавил я. - Можете устраиваться поудобнее. Я свяжусь с вами, когда мы соберемся уезжать.
- Так точно, сэр! - Легкая улыбка чуть было не возникла на его широком лице, но дисциплина взяла свое, и он глубоко вдохнул.
- Отряд… слуш-шай… команду! - проревел он, и они вытянулись по струнке.
«Неудивительно, что они выиграли дополнительную порцию выпивки на этой неделе», - подумал я. Синхронный стук каблуков заставил все головы в округе повернуться в нашу сторону, напугав мелких местных дворян, а особенно - их шоферов.
- Похоже, мы произвели-таки впечатление, - прошептала Кастин, пока мы двигались к входным дверям, украшенным затейливой резьбой.
- Так и было задумано, - согласился я.
Внутри царила именно та вульгарная показуха, которую многие богачи путают с хорошим вкусом. Повсюду хрусталь, золото, пестрые ковры и шпалеры с изображением исторических сражений и самодовольных примархов, разбросанные будто в пиратском логове. Высокий сводчатый потолок поддерживали колонны, поверхность которых искусно имитировала структуру коры какого-то местного дерева, а мои ноги утонули в ковре, как во мху. Мне понадобилось несколько мгновений, чтобы разобрать, что его рисунок, если смотреть откуда-нибудь с посадочной площадки на крыше, представлял собой огромный портрет, вероятно самого губернатора. Маленькая деталь меня позабавила: кто-то наступил на оброненное канапе, и теперь казалось, что у губернатора насморк. Была ли это действительно случайность или деяние разозленного слуги, кто знает? Губы Кастин сложились в язвительную улыбку, как только она оценила весь этот китч.
- Беру свои слова обратно, - тихо заметила она. - Бордель был бы обустроен с гораздо большим вкусом.
Я скрыл улыбку, заметив, что подошел очередной лакей, чтобы проводить нас дальше.
- Комиссар Кайафас Каин, - объявил он. - И полковник Регина Кастин.
Это избавило нас от необходимости представляться. Нетрудно было догадаться, кем является индивид, восседающий на помосте в конце комнаты. Мне доводилось встречаться со многими планетарными губернаторами, и все они склонны к проистекающему от кровосмешения слабоумию, но этот представитель, похоже, намеревался побить все рекорды. Он каким-то образом умудрялся выглядеть одновременно недокормленным и обрюзгшим, а его кожа была бледной, как у мертвой рыбы. Водянистые глаза неопределенного цвета пучились на нас из-под челки редеющих серых волос.
- Губернатор Грис,- сказал я, отвешивая официальный поклон. - Мое почтение.
- Напротив, - ответил он слегка дрожащим голосом, - это я должен выразить почтение.
Ну, в этом отношении он был, безусловно, прав, но меня-то он как раз в упор не видел. Он встал и поклонился Кастин.
- Вы оказываете нам честь своим присутствием, полковник.
Н-да, лишиться высочайшего внимания из-за девчонки, в этом было что-то новенькое, но, полагаю, если бы вы встретили Кастин, вы бы поняли старого дурака. Она, со всей определенностью, была примечательной женщиной - если вы, конечно, любите рыженьких,- а губернатор, полагаю, не был избалован успехом у женщин. В любом случае, это позволило мне исчезнуть с его глаз и отправиться на поиски собственных развлечений, что я и проделал со всей возможной скоростью.
По своему обыкновению, я описывал широкие круги по залу, держа глаза и уши открытыми, ведь никогда не знаешь, какие полезные обрывки информации могут подвернуться под руку. Но на этот раз мое внимание захватила развлекательная программа - молодая женщина на подиуме в конце зала в окружении музыкантов, играющих почти столь же слаженно, как наш полковой оркестр. Впрочем, по мне, так они могли бы аккомпанировать ей хоть на орочьих военных тамтамах, ее голос искупал все, он был исключителен. Певица исполняла старые чувственные хиты вроде «Ночь перед тем, как ты ушел» и «Любовь, что делим мы с тобой», да так, что даже застарелый циник вроде меня оценил эмоции, которые она вкладывала в них, и почувствовал, что хотя бы на этот раз избитые слова звучат искренне. Звуки ее хрипловатого контральто доносились до меня через весь зал, в какой бы его части я ни находился, пробиваясь сквозь сплетни и светскую болтовню, и мои глаза искали ее всякий раз, едва толпа расступалась.
А на нее стоило посмотреть. Высокая, стройная, с длинными светлыми волосами до плеч - такого оттенка, какого я никогда ни у кого не видел ни до, ни после. Красота ее лица едва не остановила сердце в моей груди. Ее глаза были дымчатого, синего цвета, будто далекий горизонт. Платье ее было подобрано под цвет этих глаз и облегало точеную фигурку, как легкая дымка.
Никогда я не верил в сентиментальную чушь вроде любви с первого взгляда, но ни чуточки не солгу, если скажу, что даже сейчас, спустя почти век, закрываю глаза и вижу ее такой, какой она была тогда, и слышу ее голос…
Но я пришел сюда не для того, чтобы слушать эстрадные выступления - как бы очаровательна ни была солистка, - так что я постарался смешаться с толпой, выуживая любые сведения, которые помогли бы нам в случае необходимости успешно воевать с тау, а мне лично - остаться в стороне от этого.
- Так это вы прославленный комиссар Каин, - произнес кто-то, передавая мне полный бокал. Я непроизвольно обернулся, принимая бокал правой рукой, чтобы получше продемонстрировать повязку, и оказался лицом к лицу с узколицым мужчиной в дорогом, но коротковатом для него одеянии, которое определенно выдавало в нем дипломата. Он кинул взгляд на мою повязку. - Слышал, вы на днях едва не развязали войну.

Предыдущая страница 4 Следующая страница


5 Сэнди Митчелл

- Не по своей воле, поверьте, - сказал я. - Я только защищал коллегу-офицера, у которого недостало самообладания не отреагировать на вопиющее подстрекательство к мятежу.
- Понятно.- Узколицый кинул на меня пристальный, оценивающий взгляд. Моя физиономия сохраняла нейтралитет. - Ваше самообладание, я вижу, гораздо крепче.
- По крайней мере, пока, - сказал я, осторожно подбирая слова, - мы все еще в мире с тау. Внутренняя ситуация здесь, я должен признать, несколько тревожащая, но пока Гвардии не прикажут вмешаться, это дело исключительно Арбитрес, СПО и его превосходительства. - Я кивнул на Гриса, который внимал Кастин, объясняющей наилучший способ выпустить кишки термаганту - мелкому тираниду, в то время как окружающая губернатора свита подхалимов начинала потихоньку зеленеть. - Я не питаю отвращения к битве, если она необходима, но такие решения должны принимать более светлые головы, чем моя.
- Ясно, - кивнул он и протянул мне руку. Немножко поколебавшись, единственно из намерения смутить его, я переложил бокал в раненую руку, а здоровой ответил на его пожатие. - Эразм Донали, имперский посол, к вашим услугам.
- Я догадался, - улыбнулся я в ответ. - Ваша внешность выдает дипломата.
- А вот вы довольно необычны для солдата. - Донали отпил из своего бокала, и я последовал его примеру, находя напиток весьма хорошим. - Большинство из них ждет не дождется, когда начнется пальба.
- Они - Имперская Гвардия, - сказал я.- Они живут, чтобы сражаться за Императора. Я же комиссар и должен смотреть шире.
- Включая то, как избежать сражения? Вы меня удивляете.
- Как я упомянул раньше, - пояснил я, - это не мне решать. Но если такие люди, как вы, смогут разрешить конфликт с помощью переговоров и сберегут тех солдат, которые иначе погибли бы здесь вместо того чтобы сразиться с другим противником и, возможно, переломить ход более важного сражения, это сослужит Империуму хорошую службу. А также сохранит мою собственную шкуру в целости, что для меня гораздо важнее.
Донали выглядел изумленным, а также слегка польщенным.
- Я вижу, ваша репутация ничуть не преувеличена, - сказал он. - И я надеюсь, что смогу соответствовать вашим ожиданиям. Но это будет нелегко.
Не совсем то, что мне хотелось бы услышать, будьте уверены. Но я кивнул и пригубил из своего бокала.
- Все в воле Императора! - заключил я фразой, подцепленной от Юргена. Конечно, когда ее произносил он, то верил каждому слову, для меня же это был просто словесный эквивалент пожатия плечами. Я никогда по-настоящему не верил, что Его Священное Величество способно прервать дело спасения Галактики от впадения в вечное проклятие, чтобы позаботится о моих или чьих-либо еще интересах, поэтому прилежно заботился о них сам. - Сложность, я так понимаю, заключается в народной поддержке, оказываемой тау в определенных кварталах.
- Именно.- Мой новый знакомец мрачно кивнул. - И за это мы можем поблагодарить вон того имбецила, разговаривающего с вашим полковником. - Он указал подбородком на Гриса. - Который так увлекся подсчетом взяток от таких же, как он… - дипломат дернул подбородком в направлении дальнего конца зала, - что не заметил, как планету стащили прямо из-под его носа.
Я повернулся туда, куда он указывал. Похожий на стервятника, длинноносый субъект в безумной ярко-красной мантии беседовал там с местными аристократами. По обеим сторонам от него возвышались двое слуг в ливреях, сидевших на них так же элегантно, как вечерние платья на орках. Если я хоть что-то в этом понимаю, они были наемниками. Рядом порхал, что-то записывая, секретарь.
- Один из тех каперов, о которых так много говорят, - сказал я.
Донали пожал плечами:
- По крайней мере, он так представляется. Но здесь никто не является на сто процентов тем, кем кажется, комиссар. В этом вы можете быть уверены.
Относительно меня он мог бы смело спорить на деньги, что это так. Я обменялся с ним еще парой ничего не значащих фраз и продолжил кружение по залу.
После пары разговоров с представителями местной знати, чьих имен я толком не разобрал, мне потребовалось вновь наполнить бокал. Я направился к столу, где был выставлен соблазнительный ряд деликатесов. По пути я заметил, что Кастин удалось отвязаться от губернатора, и теперь она шествовала так, будто была завсегдатаем высоких приемов с тех пор, как научилась ходить. То впечатление уверенности в себе, которое она теперь излучала, было поразительно, особенно по сравнению с предшествовавшей нервозностью. Впрочем, умение казаться спокойным и сдержанным в любой ситуации жизненно важно для командира, и, насколько я мог судить, Кастин подделывала это впечатление столь же беспардонно, как и я. Я играючи отсалютовал ей, когда наши взгляды на мгновение встретились. Она ответила ослепительной улыбкой и унеслась к танцевальной площадке, увлекая за собой несколько франтоватых аристократов.
- Похоже, вы упустили вашу даму, - послышался голос за моей спиной.
Я обернулся и замер, пришпиленный к месту взглядом огромных синих глаз. Певица. Все слова мгновенно выветрились у меня из головы, чего со мной обычно не случается. Она улыбалась, держа в руке тарелочку с закусками.
- Ну что вы, это просто коллега, - вымолвил, наконец, я. - Товарищ по оружию. Ничего такого. Во-первых, это категорически против Устава. И потом, в любом случае мы не…
Она рассмеялась хрипловатым, мягким смехом, который согрел мое сердце не хуже амасека, и я сообразил, что она просто подтрунивает надо мной.
- Понимаю, - сказала она. - У вас в Имперской Гвардии нет времени на романтические отношения. Должно быть, это нелегко.
- У нас есть наш долг перед Императором, - ответил я. - Солдату большего и не нужно.
Это были дежурные слова, и большинство гражданских принимали их за чистую монету, но моя прекрасная певица смотрела на меня, скрывая в уголках рта намек на улыбку, и я внезапно почувствовал, что она видит меня насквозь до самой сердцевины, состоящей из лжи и эгоизма, которые я обычно скрывал от всего мира. Это было весьма пугающее ощущение.
- Некоторым, может быть, и не нужно. Но, я полагаю, в вас кроется нечто большее, чем видно с первого взгляда.
Свободной рукой она взяла со стола бутылку и наполнила мой бокал.
- В каждом есть что-то скрытое от первого взгляда, - сказал я, в основном чтобы перевести разговор на другие рельсы.
Певица снова улыбнулась:
- Мудро подмечено, комиссар. - Она протянула мне руку, оказавшуюся тоненькой и прохладной. Средний палец украшало крупное, великолепной работы кольцо. Видимо, она весьма преуспевала в своей профессии или у нее был, по меньшей мере, один богатый почитатель. Я бы побился об заклад, что верно и то и другое.
Я запечатлел церемонный поцелуй, как того требовал этикет, и, к моему изумлению, она хихикнула:
- Офицер, да еще и джентльмен. Вы полны сюрпризов. - Тут она снова удивила меня, присев в изящном реверансе, который был не под силу большинству присутствующих здесь псевдоаристократических коров. - К слову, меня зовут Эмберли Вейл. Я немного пою.
- Знаю, - ответил я. - И весьма неплохо.
Она приняла комплимент с легким поклоном.
Я ответил более глубоким, официальным, принимая ее игру.
- Кайафас Каин, - представился я. - К вашим услугам. В настоящее время приписан к Пятьсот девяносто седьмому Вальхалльскому полку.
Ее глаза слегка расширились, когда я назвал свое имя.
- Я о вас слышала, - сказала она с легким придыханием. - Не вы ли сражались с генокрадами на Кеффии?
Да, было такое, если считать за сражение то, что я прохлаждался, попивая рекаф, пока моя артиллерийская часть с расстояния в кломы забрасывала снарядами самые крупные скопления этих тварей, какие могла обнаружить. Впрочем, случалось мне и ходить рука об руку со смертью, и обманывать ее (скорее благодаря удаче, чем точному расчету), что в результате принесло мне вагон и маленькую тележку уважения. На Кеффии было заложено основание моей незаслуженной героической репутации, а дальнейшие приключения затмили ту кампанию, которую большая часть Галактики все еще рассматривала как рядовой инцидент на захолустной аграрной планетке.
- Не в одиночку же, - сказал я, легко входя в образ скромного героя, личину которого надевал без малейшей запинки. - На орбите был еще имперский боевой флот.
- И две полные дивизии Имперской Гвардии на поверхности. - Она рассмеялась, глядя на мое изумленное лицо.- У меня родственники в Скандбурге. Там вас все еще помнят.
- Не знаю, за что такая честь, - сказал я. - Я просто выполнял свой долг.
- Конечно, - кивнула Эмберли, и я в очередной раз почувствовал, что она не клюнула на мои слова. - Вы же имперский комиссар. Долг прежде всего, не так ли?
- Так точно, - отрапортовал я. - А теперь, я уверен, мой долг состоит в том, чтобы пригласить вас на танец.
Это, конечно, была неприкрытая попытка сменить тему разговора, которую, я надеялся, она спишет на некоторое мое смущение и, как я почти ожидал, отклонит. Но вместо этого она улыбнулась, отставив свою тарелочку с деликатесами, и взяла меня под раненую руку.
- Было бы весьма приятно, - сказала она. - А у меня есть пара минут до следующего выступления.
Так что мы поплыли к танцевальной площадке, и я провел несколько приятнейших минут, кружа ее под звуки старого вальса, названия которого так и не запомнил. Ее головка покоилась на моем плече. Несколько раз мимо пролетела Кастин, в каждом случае с новым обожателем на хвосте. Приподнятые брови полковника предупреждали о том, что на обратном пути мне не избежать подколов, но в тот момент мне было абсолютно все равно.
В конце концов, Эмберли отстранилась, кажется неохотно, если только я не принимал желаемое за действительное, и собралась идти на сцену. Я хотел проводить ее, поддерживая непринужденный разговор, просто для того, чтобы продлить эту приятную паузу в скучном вечере, и вдруг заметил тихую, но от этого не менее бурную перебранку между Грисом и орлиноносым капером.
- Вы знаете, кто это? - спросил я, не слишком рассчитывая на ответ, но оказалось, что моя знакомая была искушена в хитросплетениях гравалакской политики. Я предположил, что это следствие таких вот приемов.
Она посмотрела удивленно, но кивнула:
- Его имя Орелиус. Капер, торгующий с тау. По крайней мере, он так утверждает.
Нотка сомнения, прозвучавшая в ее словах, та же, что и у Донали, почему-то напомнила мне давешние шпионские фантазии Диваса в тот вечер в баре «Крыло орла».
- Отчего такое недоверие? - спросил я.
- Тау вели дела с одними и теми же каперами на протяжении более века. Орелиус свалился как снег на голову пару месяцев назад и попытался вступить с ними в переговоры через Гриса. Это может быть просто совпадением, но…
Она снова пожала своими изящными плечами, заставив платье струиться подобно реке.
- Почему именно сейчас, когда политическая ситуация нестабильна? - закончил я.
Она кивнула:
- Это кажется несколько подозрительным.
- Может быть, он рассчитывает сыграть на противоречиях сторон, чтобы отыграть лучшие условия сделки, - сказал я. Орелиус на наших глазах развернулся на каблуках и вышел, чеканя шаг, сопровождаемый своими телохранителями. Грис, бледный и потный, потянулся к ближайшему сервитору за бокалом, его рука дрожала. - В любом случае, он нагнал страху на нашего славного губернатора.
- Правда? - Эмберли проследила за моим взглядом. - Это слишком дерзко даже для капера.
- Если он действительно капер,- сказал я, особенно не следя за словами.
Синие глаза снова взглянули на меня.
- И кем же он может быть?
- Инквизитором,- брякнул я, подкрепляя росток подозрения, которое росло во мне.
Глаза Эмберли расширились.
- Инквизитор? Здесь? - Ее голос дрогнул, будто столь чудовищную мысль было трудно сразу осознать. - Отчего вы так думаете?
Желание произвести на нее впечатление оказалось, надо признаться, сильнее меня; и если бы вы только знали, сколь она была очаровательна, вы поняли бы мои чувства. Я принял как можно более важный, подобающий комиссару вид.
- Все, что я могу сказать, - ответил я, понижая голос для пущего эффекта, - от надежного источника в военных кругах я слышал, что на Гравалаксе действуют агенты Инквизиции.
Это, согласитесь, звучало лучше, чем «от пьяного идиота».
- Я уверена, что такого не может быть, - замотала она головой, разметав светлые локоны. - И даже если бы были, почему вы подозреваете именно Орелиуса?
- Ну, вы просто посмотрите на него, - сказал я.- Любой знает, что работающие под прикрытием инквизиторы зачастую выдают себя за каперов. На данный момент это самый простой способ путешествовать инкогнито, учитывая то количество разного сброда, который они обычно привлекают к себе.
- Вы, может, и правы, - сказал она, зябко поеживаясь. - Но нас это не касается.
Что тут скажешь, я был целиком и полностью согласен, но моя героическая репутация требовала подтверждения, так что я, как мог, тщательно изобразил на лице верность долгу.
- Безопасность Империума касается всех верных слуг Его Величества Императора, - заявил я.
Что ж, это тоже было правдой, только не имеющей ко мне никакого отношения, но об этом никому знать не обязательно. Эмберли сумрачно кивнула и отправилась на сцену, я смотрел ей вслед и проклинал себя за то, что как последний идиот испортил ей настроение.
Как вы, несомненно, уже поняли, остаток вечера обещал быть сплошным разочарованием, так что я откочевал обратно к столам. Наше питание в расположении войск было достаточно приличным, но я не собирался упускать возможность попробовать разных деликатесов, раз уж подвернулась такая возможность, да и выступление Эмберли смотреть отсюда было удобнее. К тому же, будучи не новичком в подобного рода мероприятиях, я знал - это наилучшее место для сбора слухов, поскольку рано или поздно здесь оказывался каждый из присутствующих.
Неудивительно, что именно здесь я свел знакомство с Орелиусом, совершенно не подозревая, в какие проблемы меня втянет эта невинная беседа.
Если уж сваливать на что-то вину за это, пусть это будет перевязь, в которой я держал ушибленную руку. В свое время она показалась хорошей идеей, но, когда я попытался наполнить свою тарелку, дурацкая штуковина стала мешать, не давая дотянуться до паловинских пирожных, угнездившихся на другой стороне стола. Даже переложив тарелку в левую руку, я оказывался неудобно, неустойчиво развернут и все равно не мог дотянуться. Я все старался придумать, как бы мне заполучить их, когда худая рука протянулась и подхватила искомое блюдо.
- Позвольте вам помочь. - Голос был сух и вежлив.
Я переложил несколько вкуснятинок на свою тарелку и вдруг понял, что передо мной человек, который, как я почти убедил сам себя, был агентом Инквизиции. Конечно, это было просто смешно, но все же…
- Спасибо, господин Орелиус, - сказал я. - Вы очень добры.
- Мы встречались? - Его глаза были грустными, почти черными, и обладали пугающей пронзительностью, которая только усиливала сходство их обладателя с хищной птицей.
- Ваша слава летит впереди вас, - любезно заметил я, предоставив ему понимать это как заблагорассудится.
Я не постесняюсь признаться, что чувствовал себя не так свободно, как хотел показать. Если он действительно был инквизитором, то, с большой долей вероятности, мог оказаться и псайкером, способным видеть меня насквозь, - впрочем, я и раньше встречался с читающими мысли и знал, что они делают это не так уж превосходно, как думает большинство. Как правило, они могут прочесть только самые поверхностные из них, а я так долго учился притворяться, что делал это практически бессознательно.
- Уверен, что так оно и есть.
Он тоже, как я понял, был не новичком в этих играх, ведь для его профессии это был необходимый навык - неважно, был ли он действительно капером или инквизитором.
- Кажется, вы допущены шептать на ухо его превосходительству, - сказал я, и в первый раз на его лице промелькнул намек на эмоции. Похоже, я застал его врасплох.
- Я допущен шептать на оба его уха. К сожалению, между ушами у его превосходительства пусто. - Он взял одну печенюшку и себе. - Он парализован неуверенностью.
- Неуверенностью по поводу чего? - простодушно спросил я.
- По поводу того, что для него лучше. И для его жителей, конечно. - Орелиус вонзил зубы в деликатес так, будто это была шея Гриса. - Если он не проявит, наконец, лидерских качеств, этот мир утонет в крови. Но он продолжает сидеть и надеяться, что все разрешится само собой.
- Что ж, остается надеяться, что он очнется, - заключил я.
Проницательный взгляд собеседника снова впился в меня.
- Безусловно.- Его голос оставался ровным. - Ради всех нас. - Тут он холодно улыбнулся. - Да пребудет с вами Император, комиссар Каин. - Мое удивление, вероятно, отразилось на лице, потому что его улыбка стала чуть шире. - Ваша слава так же летит впереди вас.
И он удалился, оставив меня в удивлении и беспокойстве. Впрочем, мне не пришлось долго размышлять об этих ощущениях, потому что лакей, объявивший наше прибытие, вернулся, и выглядел он слегка встревоженным. С тех пор как появились мы с Кастин, он уже выкрикивал несколько имен, но было очевидно, что на этот раз ему совершенно необходимо быть по-настоящему услышанным. Он постучал своим посохом по полированному деревянному полу, и шум голосов постепенно сошел на нет. Эмберли пришлось замолчать на полуслове, что было особенно досадно. Лакей аж весь раздулся от собственной значимости.
- Ваше превосходительство, дамы и господа. О'ран Шуи'сассаи, посол Тау.
Так впервые после прибытия на Гравалакс я увидел нашего врага.

Глава пятая

Предательство всегда окупается предательством.
Речение Храма Каллидус

Что я могу с уверенностью сказать о тау, так это то, что впечатляюще обставить свое появление они умели. Шуи'сассаи был одет в простую белую мантию, которая удивительным образом заставляла всю имперскую знать выглядеть до смешного расфуфыренными, и был окружен подобным же образом одетыми соплеменниками. Но ошибиться в том, кто из них главный, было невозможно, его харизма наполняла пространство, а его свита следовала за ним по пятам, как чайки за рыбацким кораблем. Тогда я еще не знал, насколько это точное сравнение.
Что я заметил практически сразу, это синий цвет кожи дипломата и его сородичей. Этого следовало ожидать. Чего я не ожидал, так увидеть на его по большей части лысой голове одинокую прядь волос, заплетенную и украшенную лентами различных цветов, которые резко контрастировали с простотой его одеяния. Мне стало понятно значение эксцентричной прически, которой, как я уже имел сомнительное удовольствие видеть, щеголяли одураченные тау люди, а также синей краски на физиономии предводителя уличной шайки. Я с трудом подавил нервную дрожь. Если столь многие горожане так открыто подражают ксеносам, ситуацию следует признать отчаянной, и мои шансы остаться подальше от неприятностей становились в лучшем случае сомнительными.
Это напомнило мне кое о чем еще, и спустя секунду я понял, что так же украшал свои головные перья крут Горок. Было ясно, что расы империи Тау не видели ничего зазорного в том, чтобы перенимать привычки и моду друг друга, стирая свою собственную уникальность во имя их единства, тогда как любой имперский житель воспринял бы такую идею с тем же ужасом, что и я. Я сам видел, что происходило с предателями и еретиками, оставившими свою человеческую сущность ради следования извращенным учениям Хаоса, и мою душу обдало холодом при мысли о том, во что может превратиться Империум, если когда-либо станет столь неразумно открытым для чужого влияния.
Лакеи Шуи'сассаи тоже носили украшенные пряди, но менее пестрые, и я задумался: не означает ли узор некие небольшие различия в статусе или же является чисто декоративным.
- Самодовольный маленький гроксолюб. - Донали объявился рядом со мной, прошептав свои слова сквозь почти неподвижные губы, и приподнял свой бокал в приветствии. - Думает, что вся планета у него в кармане.
- А это так? - спросил я, больше из вежливости, чем ожидая ответа.
- Пока что нет. - Донали наблюдал, как делегация ксеносов приносит протокольные приветствия Грису. - Только губернатор.
- Вы в этом уверены? - спросил я.
Донали, наверное, заметил что-то в моей интонации, потому что его внимание мгновенно переметнулось ко мне, что привело меня в некоторое замешательство.
- Вы подозреваете, что на него оказывается… и другое влияние? - Он вгляделся в мое лицо в надежде уловить хоть малейший намек.
Что ж, я мог только пожелать ему удачи - после многих лет притворства прочесть что-либо по моему лицу было практически невозможно. Я кивнул на Орелиуса, который настороженно наблюдал за разговором между Грисом и послом тау, стараясь не показать, что прислушивается.
- Наш друг-капер имел большой разговор с его превосходительством совсем недавно, - сказал я. - И ни тот, ни другой не казались особо довольными.
- Вы говорили с Орелиусом?
В очередной раз я оказался втянут в словесный фехтовальный поединок. «Кишки Императора! - раздраженно подумал я. - Хоть кто-нибудь здесь говорит то, что думает?»
- Мы перебросились парой слов, - пожал я плечами. - Он, кажется, полагает, что скоро начнется стрельба…
Выстрел из болтерного пистолета эхом разнесся по всему залу, а я нырнул в укрытие за кушетку раньше, чем разумная часть моего сознания определила, откуда стреляли. Может, я и не являюсь образчиком смелости, но я предпочитаю думать, что мой инстинкт самосохранения восполняет то, чего я лишен в плане морали.
Донали все еще стоял с открытым ртом, а эхо выстрела потонуло в криках. Половина гостей ударилась в панику и заметалась, в то время как вторая половина озиралась по сторонам в дурном оцепенении. Бесценные хрустальные бокалы разлетались под ногами, поскольку гости побросали их и схватились за мечи, почти у каждого в руках появилось оружие, самое разнообразное.
- Предательство! - завизжал один из тау, злобно оглядываясь вокруг и вытаскивая некое оружие откуда-то из складок своей мантии. Шуи'сассаи был повержен. Он лежал в луже густой фиолетовой крови, и, насколько подсказывал мой опыт, он уже не встанет.
Болтерный заряд взорвался у него в грудной клетке, украсив все оказавшиеся поблизости предметы внутренностями тау, которые, как я с некоторым интересом заметил, были темнее, чем человеческие. Я предположил, что это как-то соотносилось с цветом их кожи.
- Кастин! - Я активировал вокс у себя в ухе. - Где вы?
- Здесь, за сценой.
Я приподнял голову, осматривая зал, пока не нашел взглядом ее и Эмберли. Кастин пробиралась через толпу, на которую завороженно взирала со сцены синеокая певица.
- Вы видели, откуда стреляли?
- Нет. - Она на секунду замялась. - Я отвлеклась. Прошу простить, комиссар.
- Все в порядке, - ответил я. - Вы не могли знать, что это место превратится в зону боевых действий.

Предыдущая страница 5 Следующая страница


За Императора! 6

И правда, к моему ужасу, все выглядело именно так, будто здесь вот-вот разразится сражение. Каждый, за исключением Кастин и меня, имевший при себе церемониальное оружие, выхватил его в паническом инстинктивном порыве и теперь искал, к кому бы его применить. Значит, теперь определить убийцу стало практически невозможно.
- Низкие человеческие животные! Вот как вы отвечаете на предложение мира? - Тау впал в истерику, дико размахивая оружием.
«Еще пара секунд, - подумал я, - и он нажмет на курок, если раньше кто-нибудь не пристрелит его самого». В любом случае, начнется резня по полной, а я не собирался оказаться посреди бойни.
- Лустиг, - передал я по воксу, - Юрген. Мы уходим. Возможно вооруженное сопротивление.
- Есть, сэр. - Голос Юргена был так же флегматичен, как и всегда.
- Комиссар? - В голосе Лустига сквозил вопрос, который не позволяла задать субординация.
Но я не собирался позволить почетному эскорту вслепую влететь в перестрелку. Они мне нужны, поскольку я собирался выбраться отсюда.
- Только что убили посла тау, - сказал я.
И тут же обругал себя за глупость. Канал передачи не был защищенным, и любой пост прослушивания любой из враждующих сторон, наверное, получил мою передачу. Ну и ладно, поздно об этом думать. Моя основная задача - выбраться отсюда в целости. К сожалению, путь лежал мимо делегации тау, которая, похоже, становилась притягательной мишенью для каждой горячей имперской головы в зале.
Оставалось одно. С занятным ощущением дежа-вю я шагнул вперед, держа руки на виду и подальше от оружия.
Примите во внимание тот факт, что после выстрела прошла едва ли минута и в зале было вовсе не тихо. Практически все орали друг на друга, но никто никого не слушал. Оставшиеся тау что-то лопотали на своем языке. На слух это казалось мне шкворчанием жарящегося гроксового бифштекса, но смысл речи, обращенной к своему соплеменнику, совершенно очевидно, сводился к «Убери эту чертову штуку, пока нас всех из-за тебя не перестреляли», а остальные гости орали «Бросай оружие!» ему и друг другу. Я осознавал, что клубок противоречивых интересов в этом зале непременно обернется кровавой резней в ту же секунду, как прогремит второй выстрел. На что, вероятно, и рассчитывал убийца, надеясь замести следы.
- Полковник, за мной!
Кастин, по крайней мере, могла прикрыть мне спину. Я увидел, как она скользнула из-за сцены и начала продвигаться через бурлящую толпу. Эмберли, как и полагалось разумной девочке, уже куда-то исчезла.
- Ты! Ты это сделал! - орал тау, тыча дулом своего невыразительного пистолета под подбородок Грису.
Бледный губернатор бессвязно залопотал:
- Но это смехотворно! Зачем мне это?..
- Снова ложь! - Тау стряхнул держащие его руки соплеменников. - Правду или умрешь!
- Это не приближает всеобщего блага, - произнес я, в точности повторяя слова крута. Не зная точно, что они означают, я надеялся, что к ним тау прислушается скорее, чем к очередному воплю из серии «положи оружие, пока я тебя не пристрелил».
И это сработало даже лучше, чем я осмеливался надеяться. Все присутствующие тау, включая психа с оружием, уставились на меня с выражением, более всего смахивающим на изумление. Читать по их лицам было труднее, чем по человеческим или эльдарским, но навык приходит с практикой, и ныне я уже могу подметить даже очень тщательно замаскированную полуправду.
- Какого разрывного это значит? - раздался приглушенный голос Кастин в моем воксе, и она протиснулась через толпу, оказавшись рядом со мной.
С облегчением я заметил, что она до сих пор не вытащила оружие, что значительно упрощало дело.
- Варп меня разбери, если сам знаю, - ответил я, прежде чем ступить вперед, чтобы чужаки смогли меня получше разглядеть.
- Что ты знаешь о всеобщем благе? - спросил тау, слегка опуская оружие. Но оно все еще было нацелено на Гриса.
Остальные тау, судя по всему, размышляли, стоит ли попробовать разоружить своего соплеменника. О чем думал Грис, неизвестно, но потел он сильнее, чем Юрген за чтением порнографических планшетов.
- Не много, - признал я. - Но новые смерти вдобавок к предательству, случившемуся сегодня, точно никому не нужны.
- В ваших словах есть достоинство, имперский офицер, - осторожно произнес один из тау, не спуская глаз со своего вооруженного товарища.
- Меня зовут Каин, - сказал я, и эхо голосов, повторяющих мое имя, разошлось вокруг: «Это он, это Кайафас Каин…»
Такая реакция, похоже, поразила моего нового знакомого.
- Вы пользуетесь известностью среди этих людей?
- Пожалуй, да, я обладаю определенной репутацией, - признал я.
- Комиссар Каин широко известен как справедливый человек,- вмешался в разговор новый голос.
Орелиус пробирался через толпу в сопровождении телохранителей. Их болтерные пистолеты лежали в кобурах.
- Это верно, - поддержал Орелиуса Донали, дабы инициатива перешла, наконец, в руки официальных властей. - Можете верить его слову.
Если хорошенько подумать, такое заявление не делало чести его дипломатическому чутью, но он не знал обо мне того, что знал о себе я.
- Я Эль'сорат, - сказал общительный тау, на человеческий манер протягивая мне руку.
Я ответил на рукопожатие, обнаружив, что оно теплее, чем я ожидал; вероятно, это тоже было как-то связано с цветом кожи.
- Ваш товарищ?..- Я кивнул на тау с оружием.
- Эль'хассаи, - подсказал Эль'сорат.
- Кто-нибудь видел стрелявшего? - спросил я, обращаясь лично к Эль'хассаи и выдерживая тон обычной светской беседы.
Его черты впервые посетила тень сомнения.
- Мы говорили вот с этим. - Дуло снова уткнулось в подбородок Гриса. - Я слышал, как Шуи'сассаи сказал: «Что…», а затем звук выстрела. Когда я повернулся, кроме него, здесь больше никого не было. Это некому больше было сделать!
- Но стрелявшего вы не видели, - настаивал я.
Эль'хассаи покачал головой, жест, который, как я заключил, он перенял, общаясь с людьми.
- Это не мог быть никто другой,- настаивал он.
- Вы видели у губернатора оружие?
- Он, должно быть, спрятал его.
И правда в складках необъятной мантии Гриса можно было скрыть и штурмовой болтер, но, попытавшись представить себе, как этот вялый кусок сала выхватывает пистолет, стреляет в посла, а затем вновь прячет оружие - и все это за доли секунды, я едва сдержал улыбку.
- В этом зале сотни людей, - спокойно сказал я. - Не вероятнее ли, что виновен кто-то из них? Может, это был слуга, на которого вы просто не обратили внимания?
- Гораздо более вероятно,- согласился Эль'сорат, протягивая товарищу руку, чтобы забрать пистолет.
После секундного колебания Эль'хассаи сдался и отдал оружие. По комнате разнесся общий вздох облегчения.
- Будет расследование, - сказал Донали, - и убийца будет призван к ответу. Даю слово.
- Мы знаем цену обещаниям имперцев, - сказал Эль'сорат с почти незаметным сарказмом.- Но мы проведем и свое расследование.
- Несомненно.- Грис промокнул лицо рукавом мантии, трясясь, словно сгусток плазмы, и безуспешно стараясь вернуть себе величественный вид. - Наши арбитры будут извещать вас обо всем, что нам удастся обнаружить.
- Я не сомневаюсь, - ответил Эль'сорат.
- Мы на месте, комиссар,- раздался голос Лустига у меня в ухе.
Кастин и я обменялись быстрыми взглядами.
- Что творится снаружи? - вполголоса спросила она.
- Паника и смятение, мэм. В городе, похоже, также что-то происходит.
- Вам, наверное, лучше вернуться в расположение ваших войск, - предложил Донали Эль'сорату, не подозревая о зловещих новостях, которые мы только что получили. - Мой водитель…
- Не проедет и пятидесяти метров от ворот, - перебила Кастин.
Я переключился на частоты тактической сети, которые слушала она, и в мое ухо влилось бормотание множества голосов. Отряды СПО мобилизовывались в помощь арбитрам, в то время как беспорядки расползались по городу, как варенье по горячему хлебцу.
- Что вы хотите сказать? - вздрогнул Грис, нервно озираясь.
Охрана дворца наконец-то начала шевелиться, занимая позиции на входах. Я бы не стал ожидать, что от этих ребят будет много пользы, если действительно придется оборонять дворец. Все, что у них было, это груда старинной церемониальной брони, которая не защитила бы даже от брошенного камня, и старомодные лазерные ружья со смехотворно длинными стволами, какие я видел только в музеях и из которых, вероятно, не стреляли последнюю пару тысячелетий.
- По всему городу вспыхивают мятежи, ваше превосходительство. - Кастин, казалось, испытывает удовольствие, выкладывая ему неприятные известия. - Толпы атакуют опорные пункты Адептус Арбитрес в секторах и казармы СПО, обвиняя Империум в убийстве посла.
- Но как они могли узнать?! - взорвался Грис. - Известие не могло облететь их так быстро…
На секунду я задумался, не являлось ли причиной этому мое несвоевременное сообщение Лустигу, но, поразмыслив, отмел это предположение. Даже если кто-то подслушал, времени, чтобы распространить информацию, у него было. Все объяснялось проще.
- Заговор, - сказал я. - У убийцы были союзники в городе, которые распространяли слухи еще до того, как он нанес свой удар. Убийство должно было не только сорвать переговоры, но и стать сигналом к полномасштабному восстанию.
- Снова ложь! - заявил Эль'хассаи, последние несколько минут молча глядевший на тело посла, словно тот мог ответить на наши вопросы. - Вы что, полагаете, будто мы пожертвовали одним из своих, чтобы захватить власть здесь?
- Я ничего не полагаю, - осторожно произнес я. - Я простой солдат. Но кто-то дирижирует всем этим. Если это не ваши люди, то, возможно, какая-то из имперских фракций старается выкурить здешних ваших сторонников.
- Но кто пойдет на такое? - пробормотал Грис.
Я бросил взгляд на Орелиуса, и на меня вновь нахлынули подозрения. Инквизиция, безусловно, была достаточно безжалостна и располагала возможностями для чего-то подобного.
- Это будут решать более светлые головы, чем моя, - сказал я, и на секунду буравящий взгляд капера остановился на мне.
- Наша первейшая задача, это благополучие вашей делегации, - настойчиво повторил Донали. - Можете вызвать сюда скиммер?
- Мы можем попробовать.- Эль'сорат, по крайней мере, держался молодцом.
Он достал из складок своей мантии некое подобие вокс-передатчика, прошипев в него сообщение. Каким бы ни был ответ, он, похоже, его удовлетворил и успокоил остальных, даже Эль'хассаи, кажется, немного расслабился.
- Нам выслали воздушный транспорт, - сказал тау, пряча вокс. - Он скоро будет здесь.
- А пока что мои охранники обеспечат вашу личную безопасность,- сказал Грис, делая нескольким знак подойти.
Тау посмотрели опасливо.
- Они оказались поразительно неспособны обеспечить ее О'рану Шуи'сассаи, - спокойно заметил Эль'сорат.
У Гриса прилила кровь к щекам, окрасив их в более темный оттенок серого.
- Если у кого-то есть лучшее предложение, я с удовольствием его выслушаю! - огрызнулся он, схватив бокал амасека с подноса одного из сервиторов, которые, не замечая беспорядка, продолжали кружить по залу.
- Я полагаю, что комиссар прибыл с почетным эскортом, - заметил Орелиус. - Уверен, что такому человеку, как он, можно доверить столь деликатное поручение.
«Ну, спасибо», - подумал я. Однако на кону стояла моя репутация, и все, что мне оставалось, - пробормотать что-то про незаслуженное доверие. Что, собственно, было абсолютной правдой.
Приняв эту идею, Донали и тау были готовы немедленно следовать ей, и я оказался во главе стайки чужаков и дипломатов, выведя их из холла на открытый воздух. Лустиг и остальные подбежали, как только мы вышли, и заняли позиции вокруг нас с лазерными ружьями наготове.
- Будьте бдительны, - предупредила их Кастин. - Убийца все еще на свободе. Никому не доверяйте, кроме нас.
- Особенно дипломатам, - добавил я.
Донали кинул на меня внимательный взгляд, и я улыбнулся, делая вид, что пошутил.
- Мне здесь не нравится,- тихо сказал я Кастин. - Слишком открыто.
Она кивнула:
- Что вы предлагаете?
- В том направлении были какие-никакие кусты, - показал я, благословляя застарелую паранойю, которая заставила меня подмечать особенности ландшафта, пока мы ехали сюда. - По крайней мере, будет какое-то прикрытие.
Заодно мы окажемся за пределами пятна окутывающего дом света и станем менее открытыми для чужих глаз и сенсоров. Поэтому мы предприняли марш-бросок, и тау с удивительной легкостью поспевали за нами. А вот Донали пришлось туго, но он умудрялся всю дорогу говорить с Эль'соратом, переходя с готика на шипящий язык тау, когда, по моим прикидкам, речь шла о чем-то не предназначенном для наших ушей.
Но даже если бы я мог полностью понимать их разговор, вряд ли он меня заинтересовал бы. Переговоры по воксу на тактической волне требовали все большего внимания: ситуация в городе быстро накалялась.
- Губернатор объявил военное положение, - сообщил я Донали.
Он отреагировал на новость сдержанно: запинал ногами всего две клумбы, прежде чем ответить словесно:
- Ну конечно. Кретин.
- Я так понимаю, вы не думаете, что это будет полезно, - сухо заметил я.
- Это так же полезно, как тушить пожар прометиумом, - сказал он.
Я его понимал. Восстание - штука сама по себе дрянная, но вывод на улицы нескольких тысяч солдат СПО, подобных тем, что я видел в «Крыле орла», которым дай только повод проломить пару голов, означал еще большие неприятности. Это если считать, что никто их них не является тайным сторонником тау.
- Пока гоблинам из СПО не пришло в голову атаковать тау… - начал я, но осекся, не желая развивать мысль. Если чужаков вынудят спустить с поводка, защищаясь, ту военную мощь, которую с таким энтузиазмом расписывал мне Дивас, нас, к гадалке не ходи, поднимут, дабы остановить чужаков. И, несмотря на мое естественное желание оставаться как можно дальше от района смертоубийства, я не был уверен, что мне это удастся.
- Наш анклав окружен возбужденными горожанами, - объявил Эль'сорат после очередного короткого и неразборчивого обмена сообщениями по своему воксу. - Но открытых враждебных действий пока не случалось.
«Ну что ж, возблагодарим Императора за эту маленькую милость», - подумал я и отошел в сторонку поговорить с Кастин, которая продолжала прослушивать тактическую сеть.
- Сюда движется толпа бунтовщиков, - сообщила она. - И взвод СПО с приказом обеспечить безопасность дворца. Когда они все сюда доберутся, здесь станет сыро от крови.
Я некоторое время прислушивался к переговорам, соотнося отчеты с мест с моим еще несколько туманным представлением о городской топографии. Точно, у нас осталось не больше десяти минут до начала резни.
- Так давайте к тому времени окажемся где-нибудь в другом месте, - сказал я. - Как только наши маленькие синие друзья окажутся в воздухе, мы уходим.
- Комиссар? - Кастин поглядела на меня с некоторым любопытством. - Не следует ли нам остаться и помочь?
Помочь кучке облаченных в золотые нагрудники, женоподобных мальчиков держать стационарную оборону в здании, архитектура которого делает эту задачу практически невыполнимой, против толпы обезумевших от крови маньяков? Нет уж, увольте. Но конечно, это требовалось высказать это более тактично.
- Я ценю ваше мнение, полковник, - сказал я. - Но подозреваю, что это будет не слишком мудро с политической точки зрения.
Я обернулся к Донали за поддержкой, испытывая неожиданное удовольствие оттого, что дипломат держался поблизости.
- Если только я не ошибаюсь в оценке ситуации, конечно.
- Полагаю, что вы не ошибаетесь, - неохотно согласился он. На его месте я бы тоже не был рад видеть, как единственный боеспособный отряд в округе поспешно отчаливает. - На данный момент это все еще внутренняя проблема Гравалакса.
- В то время как в случае нашего вмешательства мы рискуем привлечь поддержку всей остальной Гвардии,- подытожил я.- Что будет столь же дестабилизирующим, как если бы началось вторжение тау.
- Ясно. - Кастин сникла, и я понял, что она надеялась на шанс для своего полка проявить себя.
Я ободряюще улыбнулся ей.
- Не падайте духом, полковник, - сказал я. - У Императора полна Галактика врагов. Я уверен, для нас найдется что-нибудь более достойное, чем вооруженная палками толпа.
- Да, я знаю, вы правы, - сказала она, но в ее голосе звучало разочарование.
Ничего, переживет.
Я снова переключил каналы связи.
- Юрген. Сейчас же двигайтесь сюда, - передал я по воксу. - Нам требуется побыстрее покинуть это место.
- Уже выдвигаюсь, сэр.
Рык двигателя предшествовал появлению большого военного грузовика, чьи колеса оставляли на безукоризненном газоне параллельные борозды, которые предстояло заглаживать поколениям садовников. Юрген резко, с разворота затормозил возле нас, как всегда пренебрегая нормальным использованием тормозов и передач.
- Отлично. - Я помахал своему дурно пахнущему помощнику, который открыл двери машины, но не стал глушить двигатель.
Теперь время растянулось. Лустиг расположил солдат, как по учебнику, извлекая всю возможную пользу из имеющихся укрытий, и я видел, что, разделившись на две стрелковые группы, они заняли позиции, с которых могли поддерживать друг друга. Вид у них был решительный, и думали они о деле, всякие же следы давешней вражды исчезли, а ведь я немного опасался, что они всплывут, как только солдаты первый раз окажутся вместе в боевой ситуации.
Конечно же, основное испытание еще впереди, но это были уже не тренировки, а бойцы все еще держались хорошо. Я начал надеяться, что за их спинами смогу вернуться в расположение войск целым и невредимым.
- Слушайте… - Кастин наклонила голову.
Я силился расслышать что-либо за тарахтением работающего вхолостую двигателя, но некоторое время мне это казалось бессмысленным занятием; потом я различил легкий шелест быстро приближающегося нуль-гравитационного флаера, и шум его туннельных винтов сильно отличался от мощного рева спидера Космодесанта или джетбайка эльдаров. Я в первый раз лично встречался с техноколдовством тау, и его молчаливая эффективность уже заставляла меня нервничать.
- Там, - сказал Донали, ведя указательным пальцем за округлым металлическим предметом, который пронесся над нами и резко развернулся, явно ориентируясь на фары нашего грузовика.
Я тихонько выдохнул благодарность Императору, хоть тот все равно не слушает, и обернулся к Эль'сорату.
- Командуйте им посадку, - сказал я, глядя, как солдаты, выполняя приказы Лустига, быстро и четко занимают новые позиции, готовые прикрыть нас. - Пожалуй, это достаточно безопасно.
Когда-нибудь я научусь не произносить подобных вещей. Едва эти слова слетели с моих уст и тау поднял свой вокс, чтобы связаться с пилотом, за оградой дворца сверкнуло.

Предыдущая страница 6 Следующая страница


7 Сэнди Митчелл

- Благой Император! - выдохнула Кастин, я же отмочил нечто значительно менее благопристойное. Затем выхватил гладкую пластиковую коробочку у ошеломленного Эль'сората.
- Уклонение! - выкрикнул я, даже не будучи уверенным, что пилот говорит на готике.
В любом случае, через несколько секунд этот вопрос представлял исключительно академический интерес. Ракета вспорола брюхо летающей машины, пробив тонкую металлическую броню, и взорвалась ярким оранжевым шаром огня. Пылающие обломки забарабанили вокруг нас, но горящий остов фюзеляжа продолжал двигаться, постепенно снижаясь, и наконец врезался в одно из крыльев дворца. При ударе, пробившем стены, он спровоцировал второй взрыв, вероятно, энергетических ячеек. Звук был непередаваемый, и еще несколько секунд я смаргивал отпечатавшийся на сетчатке образ.
- Что произошло? - Донали недоуменно таращился в остатки дворцового флигеля и кричащие фигуры вокруг него.
- Еще больше лжи человеческих животных! - выкрикнул Эль'хассаи, зыркая вокруг так, будто ожидал, что мы в любую секунду набросимся на него.
По правде говоря, искушение сделать это становилось сильнее, когда он открывал рот, но подобные действия не помогут мне в целости вытащить отсюда свою шкуру. В моих интересах, чтобы Донали и чужаки оставались в порядке.
- Я склонен согласиться, - сказал я, заставив Эль'хассаи заткнуться в неподдельном удивлении. - Сдается мне, убийца располагает сообщниками в СПО.
- Как вы можете быть в этом уверены? - спросил Донали, явно не желая верить в это.
- Это была бронебойная крак-ракета, - объяснила Кастин. - Мы единственное подразделение Гвардии в городе, и мы ее не выпускали. Кто еще остается?
На мой взгляд, вариантов было слишком много, но разбираться не было времени. Я вклинился в тактическую частоту, используя свой комиссарский код.
- Около губернаторского дворца выпущена крак-ракета! - гавкнул я. - Кто за это ответствен?
- Простите, комиссар, но такой информации нет.
- Так выясните и расстреляйте этого безмозглого идиота!
Я внезапно понял, что повысил голос. Кастин, Донали и кучка тау теперь все смотрели на меня, их лица подсвечивал мерцающий желтый огонь пожара. Я помедлил, пока мне в голову не стали приходить более продуманные варианты действий.
- Нет, отставить, - поправился я, к очевидному облегчению неизвестного оператора. - Арестуйте всех, кто причастен к выстрелу, и задержите для последующего допроса.
Я наткнулся на вопросительный взгляд Донали.
- Мы еще не знаем, была ли это просто паника, намеренная атака на тау или просто обыкновенная глупость, - объяснил я. - Но если это была попытка довершить начатое, это может вывести нас на заговорщиков.
- Если вам удастся определить нападавших. - Эль'сорат кивнул, и этот человеческий жест показался мне сейчас странно тревожащим.
- Если это заговор, то они заметут следы, - мрачно предсказал Донали. - Но, полагаю, попытка не пытка.
- Чего я не понимаю, - сказала Кастин, хмурясь, - это почему они не дождались, пока аэрокар поднимется снова. Если бы они действительно хотели убить остальных тау, то сбивать его на подходе бессмысленно.
- Нет, полковник. В этом есть смысл. - От внезапной догадки я почувствовал себя так, будто меня ударили под дых. Чем хороша паранойя - начинаешь видеть связи, которых не замечает никто другой.- Убийство посла было призвано заставить тау бежать. Толпы на улицах не оставили бы им выхода. Точнее, у них остался бы только один.
- Позвать на помощь своих военных, - продолжила Кастин мою мысль.
Донали подытожил оставшееся:
- Что приведет к прямому столкновению с имперскими силами. Как раз то, чего мы не должны допустить, если не хотим, чтобы этот жалкий грязный шарик окунулся в полномасштабную войну.
- Тогда нам следует умереть,- произнес Эль'сорат таким тоном, будто рассуждал о прогулке по парку.- Того требует всеобщее благо.
Его спутники глядели грустно, но не возражали.
- Нет, - возразил за них Донали. Он не собирался позволить маленьким синим мученикам убить себя на его глазах. - Оно требует, чтобы вы жили и продолжили переговоры в атмосфере доверия.
- Это было бы предпочтительнее, - сказал Эль'сорат. Я начал подозревать, что у тау есть чувство юмора. - Но я не вижу пути, чтобы прийти к столь желанному результату.
- Полковник. Комиссар. - Донали посмотрел на Кастин и меня через секунду после того, как я уже понял, что он скажет дальше. - У вас есть транспорт и отряд солдат. Попытаетесь ли вы доставить этих людей домой?
Меня несколько покоробило, что он назвал ксеносов людьми. Думаю, дипломатическая натура Донали заставляла его смотреть на это несколько иначе, но в то же время я не видел повода отказаться, как ни старался его найти.
- Не просто ради блага планеты. Ради Самого Императора.
Что ж, я в свое время тоже использовал этот трюк и не мог не увидеть иронию происходящего, но как не мог и остаться глух к призыву, не разрушив свою тяжко добытую репутацию, которая хоть и была совершенно незаслуженна, но доказывала свою пользу слишком часто, чтобы походя от нее отмахнуться.
Конечно, идея протащить набитый ксеносами грузовик через бунтующий город могла родиться только в воспаленном воображении, но идея оставаться здесь, между восставшими и СПО, как меж жерновов, выглядела еще хуже. Так что я выдал свою лучшую героическую улыбку и кивнул.
- Так точно, - сказал я. - Вы можете рассчитывать на нас.

Комментарии редактора

И в очередной раз, как и следовало ожидать, отчет Каина о событиях этой ночи остается в высшей степени эгоцентричным, лишенным сколько-нибудь объективного взгляда. Принимая это во внимание, я полагаю нелишним включить еще один отрывок из истории Гравалакского инцидента в описании Логара, который, как и процитированный ранее, дает более верную картину, несмотря на очевидные недостатки автора как историка. Думаю, это поможет поместить монолог Каина в некое подобие общей картины.
Отрывок из «Из «Уничтожить виновных! Беспристрастный отчет об освобождении Гравалакса» за авторством Сентенция Логара 085.М42

Имея такое преимущество, как возможность оглянуться на прошедшие события, мы сегодня можем ясно видеть, как тщательно подготовились заговорщики к перевороту. Они распространили слухи об убийстве задолго до самого преступления, поэтому едва ли кому-то пришло в голову требовать доказательств. Напряженность между верными подданными Его Божественного Величества и сбитыми с пути истинного чужацкими прихвостнями стала настолько сильной, что малейшей искры было достаточно, чтобы разжечь ад беззакония, ввергнувший весь город в смятение.
Наиболее кровопролитное сражение развернулось возле губернаторского дворца, где героическая охрана сдерживала бушующие толпы изменников при поддержке верноподданных отрядов СПО. Эти храбрецы смогли продержаться до рассвета, когда пришло спасение в виде бронетанкового подразделения. Но потери были ужасающи и причина тому - предательство значительной части СПО, которые обратили оружие против своих же товарищей.
Жестокой насмешкой судьбы выглядит тот факт, что одним из гостей губернатора в тот вечер был не кто иной, как комиссар Каин, паладин, полный военных талантов, против которого не устоял бы ни один враг, но, увы, он отбыл незадолго до того, как разразился бой. Это подлинная трагедия, ибо ею вдохновляющее руководство наверняка переломило бы ход сражения, неминуемо обратив неправедных в бегство. Увы, этому не суждено было случиться, и доблестные воины могли надеяться лишь на свои менее чем ничтожные силы.
И в других местах ситуация оказалась так же тяжела. Массовые беспорядки захлестнули центр города, сокрушив отряды арбитров, так что им не осталось ничего другого, как призвать на помощь СПО. Некоторые отреагировали с истинной верностью, другие, столь же вероломные, как их сообщники из Старого Квартала, показали свое истинное лицо, выступив против всего, что они клялись защищать, растленные коварным влиянием чужаков. Неудивительно, что сотни жителей вышли на улицы, вооруженные лишь верой в Императора и теми импровизированными орудиями, которые они смогли добыть, неся предателям кровавое отмщение.
Как уже было сказано, самое страшное побоище происходило в Старом Квартале и на Высотах, куда яд прочужацких настроений проник особенно глубоко, но, говоря по правде, ни одна из улиц не была вполне безопасна.
В продолжение беспорядков главным вопросом оставался один: где же Гвардия? Почему лучшие слуги Императора остаются в казармах, когда его же верные подданные истекают кровью и умирают во имя Его?
Было и остается очевидным, что действия Гвардии затрудняла некая тайная клика заговорщиков, удерживая войска, в угоду своим эгоистическим планам, от решительных действий, к которым открыто взывала сложившаяся ситуация. За прошедшие годы было выдвинуто множество теорий - большинство из которых до смешного параноидальны,- называющих подлинных виновников этого, но тщательный анализ свидетельств ведет к одному-единственному выводу: невидимая рука, управлявшая этим разгромом и предательством, несомненно, принадлежит каперам.

[Здесь автор отступает, хотя и в довольно занятном ключе, от всякого подобия науки вообще и исторической науки в частности.]

Глава шестая

В опасности смертельной,
В сомненье безраздельном
Мы бегаем кругами
И дергаем руками…
Пародия на «Литанию приказа», популярная среди кадетов-комиссаров

Надо сказать, что на своем веку я достаточно повидал городских боев, и, будь моя воля, городские улицы в качестве поля боя я выбрал бы в последнюю очередь. Улицы заводят на линию огня, в каждом окне или дверном проеме может притаиться снайпер, а сами окружающие здания не оставляют и клочка от тактической осведомленности - если не перекрывают поле зрения, то искажают звуки так, что накладывающееся одно на другое эхо делает практически невозможным определить, откуда противник ведет огонь. В большинстве случаев единственным плюсом является то, что вокруг уже нет гражданских, которые могли бы попасть под перекрестный огонь, потому что к тому времени, как развертывают Гвардию, они обычно уже или мертвы, или разбежались от налетов авиации и артиллерийских обстрелов.
Чего нельзя было сказать о Майо этой ночью. Вместо куч щебня, которые я привык видеть в городских зонах военных действий, здания - по крайней мере на тот момент - были целы (хотя зловещие оранжевые сполохи в отдалении подсказывали, что это ненадолго).
- Не слишком-то это хорошо отражается на репутации Империума, - желчно пробормотала мне на ухо Кастин.
Она втиснулась рядом со мной в кабину, прижавшись к пассажирской двери, так далеко от Юргена, насколько было возможно. Ветер, залетая в широко открытое окно, теребил ее волосы. Почему бы и нет, в конце концов? Стекло все равно не остановит лазерный заряд, а я сидел совсем близко к нашему водителю, так что совершенно не возражал против свежего воздуха.
- Скорее на них, - кивнул я на толпу бритых ксенолюбов, с полными карманами денег разбегающихся из горящей лавки ростовщика.
Разглядев наш грузовик стандартной военной модели, они стали выкрикивать ругательства. В нашу сторону полетели бутылки и прочие импровизированные снаряды.
- Лустиг, залп поверх голов! - приказал я.
Потрескивание лазерных сполохов заставило смутьянов вздрогнуть и разбежаться, стоило Юргену надавить на газ.
- Вы весьма сдержанны, - заметила Кастин.
Я пожал плечами. Честно говоря, мне лично было наплевать, даже если бы солдаты перебили всех смутьянов, но я хотел произвести хорошее впечатление на наших маленьких синеньких пассажиров, да и собственную репутацию всегда стоило принимать во внимание.
Мы покинули территорию губернаторского дворца. Отряд Лустига снова разделился на две команды, по пять с каждого борта, тау в центре между ними. Не самая лучшая защита, но это все, что мы могли предпринять в сложившихся обстоятельствах, и я надеялся на достаточность наших усилий.
- Удачи, комиссар.
Я крепко пожал протянутую руку, с благодарностью подумав о своих аугметических пальцах, которые, в отличие от моих поджилок, не тряслись. По серьезному тону Донали я понял, что он сказал это не просто так, а будучи уверенным, что удача нам понадобится.
- Нас хранит Император.- Я произнес это, постаравшись наполнить свой голос благочестием.
Теперь, в коробке из металла и стекла, я почувствовал себя в относительной безопасности. От огня противника меня прикрывали с одной стороны Кастин, с другой - Юрген. Император, как я не раз имел возможность убедиться, лучше защищает тех, кто сам предпринимает все возможные меры предосторожности. Донали стоял и смотрел нам вслед - его силуэт чернел на фоне пожара, затем отвернулся и зашагал обратно к горящему зданию.
К некоторому своему удивлению, я осознал, что желаю ему пережить эту ночь. Обычно я не слишком забочусь о дипломатах, но он показался мне достойным их представителем и, кажется, постарался уберечь меня от пули - если мыслить общими категориями. Но даже если он предотвратит войну, мне это мало поможет, если какой-нибудь бунтовщик-ксенофил сегодня вечером размозжит мне череп тротуарной плиткой. Поэтому, пробираясь через неспокойный город, я оставался начеку.
- Здесь налево. - Кастин направляла Юргена, справляясь с тактической сетью и стараясь обогнуть места основных стычек.
Мы миновали несколько уличных потасовок, но самые ожесточенные стычки, кажется, остались в стороне.
- Пока все идет нормально, - сказал я, в очередной раз подразнив судьбу, и она, естественно, тут же нас угостила.
Мы вывернули из переулка на один из тех широких проспектов, которые так подстегнули мое беспокойство по пути из космопорта в город, и я увидел через лобовое стекло силуэты впереди. На проезжую часть были выставлены металлические бочки, составляя основу импровизированной баррикады, в некоторых из них горел огонь.
- Застава, - подметил очевидное Юрген и кинул на меня взгляд в ожидании приказов.
- Сбавь скорость, - сказал я, оценивая ситуацию.- Не стоит без толку вызывать огонь на себя.
Очерченные огнем силуэты медленно приближались, держа лазерные ружья параллельно земле. Я прищурился, стараясь понять, кто это. Hа них была простая форма, цвет которой я не мог различить на фоне желтых отсветов, но как будто серая или синяя, с выделяющейся на ней более темным цветом легкой броней.
- СПО,- подтвердила Кастин, прислушавшаяся на мгновение к тактической сети. - Лоялисты, поддерживающие арбитров.
- Ну и слава Императору, - сказал я и вызвал Лустига по воксу. - Эти настроены дружественно. Или кажутся таковыми.
- Понял. - Голос сержанта был спокоен, но в нем чувствовалась настороженность, и я был уверен, что солдаты готовы стрелять в случае, если мы ошибаемся.
Считайте меня параноиком, я с радостью это признаю, ведь будь я по натуре доверчив, не до жил бы до почетной отставки.
Навстречу грузовику, подняв руку, выступила одинокая фигура, и Юрген плавно остановил машину. Я поправил форменную фуражку и постарался принять вид, как можно более подобающий моему комиссарскому званию.
- Кто идет?
Он был молод, еще со следами прыщей на лице, и, казалось, ему велик его шлем, на котором был хорошо виден нарисованный лейтенантский значок - типичная для СПО небрежность. Последнее дело в перестрелке - носить очевидный знак отличия, мол, «Стреляйте в меня, я офицер!». Впрочем, никто в СПО и не рассчитывает оказаться в настоящем бою, если только не ждет повышения с приходом очередного рекрутского набора в ряды Гвардии, чего, впрочем, на Гравалаксе не происходило уже несколько поколений.
- Полковник Кастин, Пятьсот девяносто седьмой Вальхалльский полк. И комиссар Каин. - Кастин высунулась из окна кабины, чтобы переговорить с ним. - Прикажите своим людям освободить дорогу.
- Не могу.- Его челюсть упрямо выпятилась. - Прошу простить.
- Правда? - Кастин одарила его таким взглядом, будто он был чем-то прилипшим к подошве ее ботинка. - А мне казалось, что лейтенант обязан выполнять приказ полковника. Не так ли, комиссар?
- Если верить моему опыту, да, - подтвердил я и перегнулся через нее, чтобы обратиться напрямую к этому щенку. - Или на Гравалаксе заведено как-то по-другому?
Он заметно побледнел, когда я окинул его своим Комиссарским Пристальным Взглядом:
- Нет, комиссар. Но мне приказано никого не пропускать ни при каких обстоятельствах.
- Полагаю, мои полномочия отменяют любые полученные вами приказы, - уверенно сказал я.
Он конвульсивно дернул челюстью.
- Лежащий далее сектор контролируют мятежники,- сказал он.- Тау вышли из своего анклава…
- Ложь! - подпрыгнул в кузове Эль'хассаи, представив на обозрение молодому лейтенанту и его людям свою синюю физиономию. Я серьезно начал подозревать, что горячий на голову тау ищет смерти, и, если он собрался продолжать в том же духе, я готов с удовольствием удовлетворить его желание. - Они остаются в тех границах, которые оговорены!
- Синекожие! - Лейтенант вскинул ружье, думая, что прикрывает нас. То же сделали и его солдаты на баррикаде. К моему невероятному облегчению, Лустиг и его люди сохранили полную невозмутимость и не подняли оружия, иначе от кровопролития нас отделял бы один удар сердца. - Что происходит?
- У вас нет полномочий знать, - спокойно сказал я, скрывая натянутые нервы с легкостью, выработанной годами тренировок. - Именем Комиссариата, приказываю вам пропустить нас.
- Предатели! - выкрикнул какой-то выродок из солдат СПО. - Это ксенолюбы! Наверное, украли грузовик!
- Свяжитесь со своим начальством, - сказал я все так же спокойно, при этом незаметно ослабляя застежки кобуры лазерного пистолета. - Штаб связи Гвардии подтвердит наши полномочия.
- Хорошо, - кивнул лейтенант, поводя дулом лазерного ружья между мной и Кастин, не зная, кому из нас безопаснее угрожать. - Мы так и сделаем. Как только вы выдадите нам синекожих.
- Вздернуть их! - опять выкрикнул тот же самый идиот.
Тау начали взволнованно переглядываться.
- Эти дипломаты-тау находятся под защитой Имперской Гвардии, - ровно произнес я, успокаивая себя его очевидной нерешительностью. - А это значит и моей. Во имя Императора, освободите дорогу или будете наказаны.
Полагаю, в случившемся далее виноват именно я, так привыкший к тому, что меня окружают гвардейцы, беспрекословно принимающие мою власть. Мне и в голову не пришло, что молоденький лейтенант не дрогнет перед ней. Но я не учел относительно слабую дисциплину в СПО и тот факт, что для него комиссар был просто еще одним офицером, только в занятной фуражке. У него просто не выработалось естественного страха и уважения к моей форме.
- Сержант! - повернулся он к одному из обрисованных светом силуэтов. - Арестуйте этих предателей!
- Лустиг, - сказал я. - Огонь!
Отдавая приказ, я уже наводил лазерный пистолет. Глаза лейтенанта на долю секунды стали большими, ликование карающего судьи в них сменилось мгновенной паникой, а затем я нажал на курок, и половина его лица перестала существовать.
Мне очень многих довелось убить, столь многих, что я потерял им счет столетие или около того назад. И это не считая ксеносов, которых я отправил на тот свет. И едва ли я плохо спал по ночам. Обычно вопрос стоял так: или я, или меня, и не думаю, что враги сильно переживали бы обо мне, повернись все иначе. Но что касается этого лейтенантика… Это не был враг или преступник - просто излишне ретивый дурачок. Возможно, именно поэтому я все так же живо помню выражение его лица.
Солдаты в кузове грузовика вскинули лазерные ружья, дав быстрый огневой залп, пока солдаты СПО пребывали в оцепенении. Только нескольким хватило времени отреагировать, и они бросились в укрытия под взрывающимися вокруг них лазерными разрядами. Одновременно Юрген вдавил педаль газа до упора.
- Варп раздери! - Кастин пригнулась, когда ответный выстрел опалил дверь кабины возле нее, и выхватила свой болтерный пистолет.
- Живыми не отпускать! - скомандовал я.
Если бы остались выжившие, они мгновенно вышли бы в вокс-сеть, выдав наше местоположение всем, кто мог ее прослушивать, и сделав нас мишенью для охоты обеих сторон. Я был вправе отдать такой приказ, и уже это было достаточной причиной для любого другого комиссара, чтобы поступить именно так, но мне трудно было не думать о том, какие старания я приложил, чтобы избежать казни пятерых солдат на борту «Праведного гнева», солдат, которые заслуживали смерти много более, чем эти болваны.
Неважно. Юрген топил педаль газа в пол, и мы промчались сквозь баррикаду, подмяв под колеса зазевавшегося солдата СПО, исчезнувшего с криком и неприятным звуком, отдаленно напоминающим треск смятой ногами фанерной коробки. Стоявшие в ряд бочки разлетелись подобно кеглям, и покатились по проспекту, лязгая о стены окрестных зданий и оставляя жестокие шрамы на кузовах припаркованных у обочины машин. К тому времени когда они, наконец, остановились, большая часть оказавших нам сопротивление солдат была уже мертва. Какие бы навыки они ни приобрели на тренировках, этого было совершенно недостаточно в столкновении с солдатами, которые сражались с тиранидами и выжили. Некоторые успели огрызнуться поспешными и неточными выстрелами, прежде чем вальхалльские стрелки оставили их лежать с кровавыми, обожженными дырами в головах. Приглушенное ругательство, донесшееся по воксу, сказало мне, что один из наших солдат все-таки задет, но, коли он сохранил способность вот так ругаться, рана не очень серьезна.
- Держитесь, комиссар!
Юрген крутанул руль, и грузовик тряхнуло, когда он опрокинул одну из горящих бочек во втором ряду. Она разлилась, и горящий прометий поглотил тела убитых.
- Бежит.
Кастин прицелилась из своего болт-пистолета и выстрелила, как по мишени. Тонкий след дыма соединил дуло со спиной убегающего солдата СПО, и снаряд, пробив легкую броню, взорвался фонтаном крови и внутренностей.
- Добрый выстрел, полковник. - Я прикоснулся к микропередатчику: - Лустиг?
- Это был последний, сэр, - уныло сказал он.
Я мог понять его чувства. Расстрел практически беззащитного союзника - не то боевое крещение, какого кто-либо из нас желал для нашего соединения. Но это было необходимо, продолжал убеждать себя я.
- Раненые?
- Солдат Пенлан схлопотала рикошет. Небольшие термические ожоги, только и всего.
- Рад слышать,- сказал я. Нужно было сказать что-то, что поддержало бы их боевой дух, но едва ли не единственный раз в жизни мой хорошо подвешенный язык отказался мне повиноваться.- Скажите им… Скажите солдатам, что я благодарю их.
- Так точно, сэр. - В голосе сержанта прозвучала неожиданная нотка понимания, и я осознал, что произнес все-таки именно то, что нужно. Они так же хорошо, как я, знали, что было поставлено на кон.
После этого надолго установилось молчание. В конце концов, о чем тут было говорить.
Я надеялся, что кровавая цена, заплаченная за то, чтобы довести до конца нашу миссию, останется самым прискорбным инцидентом за эту ночь, но, конечно же, я не принял в расчет тупую ярость толпы.
Разногласия между лоялистской и ксеноистской фракциями зрели поколениями, как гнойник, и вражда залегала очень глубоко. Приближаясь к анклаву тау, мы видели следы кровавых столкновений между фракциями, которые смотрелись бы более уместно на нижних уровнях улья, чем на улицах процветающего мещанского города. Повсюду лежали, реже - свисали с фонарей тела как лоялистов, так и ксеноистов, хотя по некоторым из них невозможно было определить ни их принадлежность той или другой партии, ни что-либо еще. Кастин покачала головой.

Предыдущая страница 7 Следующая страница


За Императора! 8

- Вы видели что-нибудь подобное? - ошеломленно спросила она, и хотя вопрос был скорее риторическим, к ее очевидному удивлению, я кивнул.
- Нечасто.
И только перед вторжением Хаоса или орочьим набегом. Но чтобы это содеяли обычные горожане со своими соседями… Такого я раньше не видел. Я содрогнулся, раздумывая о том, как близко к поверхности обыденного существования скрывается такая дикая жестокость и с какой легкостью все, что мы стремимся защитить, может быть уничтожено в одну ночь.
- Впереди беспорядки, комиссар,- сказал Юрген, сбавляя газ.
Я вгляделся сквозь лобовое стекло. Толпа заполняла улицу, как вода запруду, особенно сильно волнуясь перед огромными бронзовыми воротами, в которые упирался проспект. Даже если б я не видел отчетливо плавные очертания здания, все равно я был бы уверен, что мы прибыли к месту назначения.
- Это периметр торгового анклава тау, - подтвердил Эль'сорат, когда я переключил свой вокс на его волну. - Но получить возможность войти может быть сложно.
- Варп раздери ваши сложности! - недипломатично гавкнул я. - Я не для того зашел так далеко и пролил всю эту кровь, чтобы остановиться так близко от цели. Я доставлю вас туда, даже если придется перебрасывать вас через стену.
- Сомневаюсь, что человеческие мышцы достаточно хорошо развиты для этого, - сухо ответил тау. Я был прав, у него есть чувство юмора. - Предпочтительнее будет избрать иную стратегию.
- У меня есть план, - предложил Юрген.
Я удивленно уставился на него. Уж что-что, а тактическое мышление никогда не было его коньком.
- Без сомнения, чрезвычайно изощренный, - сказал я.
Он, будучи абсолютно нечувствительным к сарказму, кивнул.
- Мы можем проехать через ворота, - огласил он.
Кастин издала какой-то необычный звук, что-то среднее между смешком и икотой.
- Мы бы могли, - уточнил я, - если бы не сотня мятежников между ними и нами.
- Но они же все ксеноисты, - сказал Юрген. - Так что они нас просто пропустят, нет?
«Да, они, может, так бы и поступили, - подумал я, - если бы на нас не было формы Имперской Гвардии и ехали бы мы не на грузовике Имперской Гвардии. Но все же…»
- Юрген, вы гений, - сказал я с уже меньшим зарядом сарказма. - Чего юлить, как фраг-граната на льду, когда прямой подход может сработать?
Я снова связался по воксу с Лустигом и Эль'соратом.
- Можно сделать так, чтобы тау были хорошо заметны?
Через мгновение чужаки уже стояли, окруженные по бокам солдатами, а Эль'сорат снова что-то шипел в свой вокс. Юрген заставил грузовик едва ползти и увлеченно жал на клаксон, чтобы привлечь внимание толпы. Несколько голов повернулось в нашу сторону, потом еще. Гул голосов сливался в пугающую, нарастающую волну враждебности. Несколько обломков дорожного покрытия отскочили от ветрового стекла, оставив лучистые трещинки на армированном стекле. Кастин закрыла свое окно, решив, что запах Юргена лучше, чем сотрясение мозга, по крайней мере, если недолго.
- Вы готовы? - поторопил я, радуясь тому, что я не там, сзади, в открытом кузове. И поймал себя на мысли, что идея Юргена, возможно, не самая блестящая.
- Прошу, воздержитесь, ради великого блага!
Наверное, у Эль'сората в его передатчик был встроен громкоговоритель, так что его голос разнесся над толпой. К моему изумлению, люди подчинились - замолчали и расступились перед нами. Это было настолько непохоже на то, как отреагировала толпа на Касамаре, бросившаяся на наши ряды с яростью берсерка в ответ на обращение командира арбитров, что я задумался о том, насколько большим влиянием на своих последователей и друг на друга обладали тау.
Юрген подкатил грузовик к огромным, десятиметровой высоты и шириной во весь проспект воротам как раз в тот момент, когда они начали раскрываться - совершенно бесшумно или же настолько тихо, что не было слышно за бормотанием толпы и гулом двигателя. Высадившись вместе с Кастин из кабины, чтобы проводить наших гостей, я заметил, что она глубоко вобрала воздух в легкие, едва ее каблуки коснулись земли.
- Это еще что? - раздался хриплый голос Лустига по воксу.
Нечто небольшое и быстрое устремилось вниз со стены кружась и пикируя, словно птица.
- Не стрелять, - поспешно сказал я, перебарывая собственное желание выхватить оружие. - Они все еще на своей стороне границы.
По крайней мере, формально. Я старался разглядеть то, что спускалось к нам, но оно было маленьким и быстро двигалось. В целом создавалось впечатление чего-то напоминающего тарелку с привешенной под ней винтовкой.
- Это ответная любезность, - подтвердил Эль'сорат, поразительно ловко соскакивая с платформы грузовика. - Чтобы убедится, что ваш отъезд ничем не будет затруднен.
Понимать можно было по-разному, но я предпочел расценить это как гарантию того, что толпа продолжит вести себя пристойно.
- Премного благодарен, - заверил я тау, пока остальные его сородичи вываливались из грузовика и топали в свой анклав.
Навстречу им вышли вооруженные солдаты в броне, их лица были закрыты непрозрачными щитками шлемов. Я заметил движение за стеной и всмотрелся получше.
- Дредноуты! - выдохнула Кастин.
Эти, безусловно, были достаточно велики для такого определения, но двигались с легкостью и грацией, значительно отличавшей их от Дредноутов Империума, которых мне доводилось видеть раньше. Угловатые корпуса, увенчанные чем-то похожим на шлемы солдат-тау, возвышались над обычными тау, по меньшей мере, на метр.
- Это просто боевые костюмы,- сказал Эль'сорат с легкой насмешкой в голосе. - Ничего особенного.
Мы с Кастин коротко переглянулись. На таком расстоянии я не мог разглядеть деталей, но в наличии тяжелого оружия сомневаться не приходилось, и мысль о том, чтобы схватиться с врагом, который относил подобные устройства к само собой разумеющимся вещам, была отнюдь не утешительной. Я начал подозревать, что именно это впечатление на нас и хотели произвести чужаки.
- Естественно, - сказал я, излучая спокойную уверенность, которой вовсе не ощущал, и наслаждаясь секундным замешательством, отразившимся в глазах ксеноса.
- Да хранит вас ваш Император, комиссар Каин. С вами наша благодарность, - наконец произнес он и последовал внутрь анклава за своими друзьями.
Ворота начали поспешно закрываться.
- Пора нам убираться, - сказал я, садясь обратно в кабину.
Кастин на этот раз предпочла ехать в кузове. Я не мог осуждать ее за это, после того как она вполне насладилась обществом Юргена, и я предложил раненому солдату Пенлан ехать с нами в кабине вместо нее.
- Лучше вам поберечься,- сказал я,- по крайней мере, пока мы не доберемся до медика.
Так что я сумел восстановить свой живой щит и в то же время укрепить свою репутацию комиссара, радеющего о подчиненных.
Итак, нам удалось внести свою небольшую лепту в дело сохранения стабильности на Гравалаксе, в связи с чем испытывать некоторое самодовольство было бы вполне простительно. Почему же я вместо этого продолжал размышлять об убитых нами солдатах СПО и гадать, чьи же планы мы разрушили ценой этой жертвы?

Глава седьмая

Благодарность сильных - тяжелая ноша.
Гильбран Квайл, собрание сочинений

Рассвет, наконец, занялся над раненым городом. Фарфорово-синее небо рассекали столбы дыма, но солнце восходило все выше, и зарево пожаров бледнело и рассеивалось в его свете. Мое же настроение было далеко не лучезарным. К моему облегчению, мы вернулись, ухитрившись не расстрелять еще кого-нибудь. Несколько обдолбанных какой-то местной дурью мародеров не в счет. Они осознали наличие вооруженных солдат в грузовике, который пытались ограбить, разве что в последнюю секунду перед смертью. Все, чего мне теперь оставалось желать, было несколько часов сна. Я был настолько взвинчен адреналином с момента выстрела в губернаторском дворце, что, едва представилась возможность расслабиться, свалился, будто марионетка с подрезанными ниточками, и даже Юрген с чайником свежей заварки из листьев танна не мог вернуть меня к жизни. Но прежде я, справедливо решив, что лучше побыстрее скинуть со своих плеч всю эту дурацкую заваруху, как можно скорее доложил в штаб Бригады и потратил около часа на заполнение бумаг.
Затем дотащился до своей койки, отдав строгим приказ беспокоить меня, только если призовет сам Император.
Мне удалось урвать целый час сна, прежде чем я снова влип в историю.
- Идите подорвитесь на фраг-гранате! - крикнул я, когда стук в дверь наконец дошел до меня. Он продолжался достаточно долго, и я понял, что он не прекратится, пока я так или иначе не отреагирую.
- Простите, что беспокою вас, комиссар. - В дверном проеме возникло лицо Броклау, лишенное каких-либо следов раскаяния.- Но, боюсь, это невозможно. Вас хотят видеть.
Стало понятно, что спорить бесполезно. Сам факт того, что меня вытаскивает из койки офицер его ранга, а не Юрген или еще какой-нибудь солдат, говорил о многом. Я зевнул, стараясь заставить свой заторможенный мозг работать, и неохотно вылез с постели.
- Сейчас буду, - сказал я.
Это заявление грешило излишней оптимистичностью. К тому времени, как я накинул одежду, побрызгал водой на лицо (и на этот раз вальхалльская привычка умываться ледяной водой не исторгла из меня поток проклятий, что хорошо показывает, насколько я был изнурен) и Юрген сварил мне двойной крепости рекаф, прошло около двадцати минут. Наконец я все же проследовал в указанном мне направлении, осторожно пробираясь по территории (ведь Мужественные Всадники все еще были где-то здесь), и вошел в здание, которое, как я смутно припоминал, было якобы предназначено для связистов. На самом деле, конечно же, имелась в виду разведка, и я предположил, что мой доклад о событиях предыдущей ночи собирается принять какой-то высокопоставленный боец невидимого фронта. Если бы я не так устал, то, наверное, удивился бы количеству офицеров в гулких мраморных коридорах и роскоши убранства в анфиладе приемных, через которые меня пропускали солдаты в парадной форме и с позолоченными лазерными ружьями. Но по причине вполне понятного раздражения я даже не спросил, где я и кому приспичило меня видеть.
- Комиссар. Пожалуйста, входите. - Голос был знакомым, и, каким бы оцепеневшим от усталости я ни был, мне потребовалось всего мгновение, чтобы узнать Донали.
Он улыбался и, кажется, был искренне рад видеть меня. Он указал на сервировочный столик с приветливо дымящимся на нем чайником и несколькими большими подносами с едой. Я улыбнулся в ответ и действительно обрадовался новой встрече с ним - ночные приключения дипломата, очевидно, были не менее травматичны, чем мои. Его дорогой наряд был мятым и грязным, пах дымом и кровью, а голова перевязана.
- Это неожиданная честь, - сказал я, накладывая на тарелку большую порцию салата из рыбы, риса и яиц и наливая чаю из танны в самую вместительную кружку, какую сумел найти. - Надо признать, я беспокоился за вашу безопасность.
- И не зря… - Донали со страдальческим лицом прикоснулся к повязке. - После вашего отъезда там стало немного неспокойно.
Я занял место за столом для переговоров, за которым уже сидели несколько офицеров, мне не знакомых, и с ними несколько мужчин и женщин в гражданском. Последних я отнес к коллегам Донали, судя по покрою их костюмов и бюрократически чопорному виду. Выделялась из собравшейся компании только одна женщина - она была моложе остальных присутствующих и носила элегантное, но слишком тесное зеленое платье (декольте было чересчур глубоким для столь раннего часа). Она выглядела удивительно рассеянной и в то же время напряженной, она то бормотала что-то себе под нос, то вдруг вытягивалась по струнке и оглядывала окружающих, будто кто-то из нас ее оскорбил. Я бы принял ее за астропата, но ее глаза были на месте, хотя, казалось, они все время теряют фокус. Значит, наверняка псайкер. Я решил не ставить мысленных барьеров - как я уже говорил, мне никогда не составляло труда притвориться, несмотря на их проклятое умение.
- Прошу прощения, что пропустил самое интересное, - сказал я Донали, зная, что именно это он ожидает от меня услышать, и принялся за еду.
Я понятия не имел, зачем меня вызвали, но на моем счету достаточно военных кампаний, чтобы не отказываться от еды, пока дают. Налегая на салат, я изучал офицерские знаки отличия, надеясь по ним догадаться, кто они и зачем здесь я, но оказалось, что компания собралась разношерстная. Скользнув взглядом по паре майоров, полковнику, я посмотрел на сидящего во главе стола и едва не выронил свой прибор. Лорд-генерал Живан собственной персоной, главнокомандующий нашей небольшой экспедиционной армией. Я никогда не видел его изображений, но регалии говорили сами за себя, кроме того, я слышал достаточно много описаний его стальных синих глаз (которые, на самом деле, оказались несколько бледноваты) и аккуратно подстриженной бороды (скрывающей намечающийся второй подбородок), чтобы сомневаться в его личности. Он сидел вполоборота ко мне, обсуждая содержимое информационного планшета с помощником, так что Донали, опустившись в соседнее с моим кресло, смог продолжить нашу беседу:
- Вы оказали нам большую услугу минувшей ночью. Вы не могли бы помочь больше, оставшись.
- Рад слышать, - сказал я. - Но вы, похоже, тоже неплохо справились. Охранники дворца, должно быть, оказались лучшими солдатами, чем выглядели.
- Ничуть. - Он с отвращением помотал головой. - Половина их древних лазганов отказалась работать, а те, что все-таки выстрелили, не смогли бы попасть и в борт космолета. Мы едва держались до подхода взвода СПО. Если бы Орелиус и его телохранители не убрали зачинщиков, толпа просто раскатала бы нас.
- Орелиус. Хм.- Я отхлебнул чаю из кружки и заметил, что никто больше, похоже, его не пил. Что ж, надо признать, вкус к чаю из листьев танна нужно вырабатывать постепенно, и я один из немногих, если не считать вальхалльцев, кому он нравится. Из чего следовало довольно лестное заключение: его приготовили только ради меня. Для чего бы меня ни вызвали, они учли мои вкусы. - Очевидно, вы были правы относительно него.
- Правда? - Донали посмотрел на меня с любопытством, и я снова почувствовал, что он не просто поддерживает беседу, а старается определить меру моей осведомленности о происходящем за кулисами.
Я кивнул, подчищая тарелку и решая, смогу ли уйти от вопроса, отправившись за добавкой.
- Вы говорили, что он не так прост, как может показаться, - напомнил я ему.
- Да, несомненно.
Возможно, он собирался сказать что-то еще, но Живан повернулся обратно к столу переговоров и откашлялся. «Проклятие, - подумал я, - теперь не удастся сходить за еще одной порцией салата». В кружке, впрочем, оставалось еще достаточно много чаю, и я отхлебнул, наблюдая за присутствующими сквозь ароматный пар.
- Комиссар.- Живан обратился непосредственно ко мне. - Благодарю, что столь вовремя присоединились к нам.
- Лорд-генерал, - строго кивнул я и добавил, усмехнувшись про себя тому, как половина присутствующих тут же нервно втянула воздух: - Если бы я знал, что ваш повар так талантлив, я бы спешил еще больше.
Конечно, комиссар был вне обычной вертикали командования, так что формально я не обязан был выказывать почтения ни ему, ни кому-либо еще, но большинство из нас старается не напоминать об этом окружающим офицерам. Как я люблю сегодня повторять моим кадетам: уважайте их и они будут уважать вас. Вам это ничего не стоит, а дела идут лучше. Благодаря моему статусу общеизвестного героя я располагал еще большей свободой в своих поступках, а Живан, насколько мне было известно, и сам слыл грубоватым человеком, так что малую толику простовато-сердечной солдатской фамильярности он примет хорошо. Я оказался прав. Он мгновенно оттаял, и мы в дальнейшем сошлись проще и быстрее, чем начинается драка в баре на нижних уровнях улья.
- Я передам вашу похвалу, - сказал он, улыбнувшись, и прихлебатели, рассевшиеся вокруг стола, решили, что им тоже стоит выказать расположение ко мне. - Может, вы захотите взять добавки, прежде чем мы продолжим?
- Продолжим - что, поясните? - спросил я, вставая, чтобы вновь наполнить свою тарелку. Я забыл взять с собой кружку, так что на случай, если захочу еще чаю, я просто забрал чайник, водрузив его на стол около себя. Признаюсь, я сделал это и для того, чтобы снова позлить местных подхалимов. - Кому-нибудь что-нибудь принести заодно?
- Нет, благодарю.
Живан подождал, пока я снова усядусь, затем решил, что все-таки хочет еще рекафа, и послал за ним наиболее явно поджавшего губы помощника. Проделывая это, он зацепил меня взглядом, в котором ясно горел огонек озорства. Я решил, что лорд-генерал мне нравится.
- Я читал ваш рапорт, - сказал он, когда, наконец, прибыл его рекаф. - И полагаю, что выражу общее мнение, если скажу, что был впечатлен.
Гул одобрительного бормотания прокатился над столом, и некоторые голоса даже звучали искренне, без недовольства. Донали тепло улыбнулся мне и кивнул; я подумал о том, что, кажется, приобрел друга в дипломатическом корпусе. В будущем это может оказаться весьма полезным. Странная женщина в зеленом на мгновение встретилась со мной взглядом.
- Выбирайте друзей с осторожностью, - внезапно сказала она неприятным, гнусавым голосом.
Я чуть не подавился чаем.
- Простите? - переспросил я.
Но ее взгляд снова расфокусировался.
- Слишком много, - сказала она. - Не могу всех услышать.
Кто-то протянул ей разукрашенную серебряную коробочку, чуть меньше ее ладони, и она выскребла оттуда пару таблеток, проглотив их целиком. Через мгновение ее внимание снова заострилось.
- Вы должны извинить Рахиль, - прошептал Донали. - Она полезна, но с ней бывает трудно.
- Очевидно, да, - ответил я.
- Она не тот посол, какого бы я отправил на это маленькое собрание, - продолжил дипломат. - Но, учитывая все обстоятельства, я полагаю, им самим ее таланты в данный момент требуются меньше всего.
- Кому? - спросил я, но, прежде чем он смог ответить, Живан призвал собрание к вниманию.
- Большинству известна причина, по которой вас пригласили, - начал он, отставляя кружку с рекафом. - Но для тех, кому наши разговоры в новинку… - Он заговорщицки покосился на меня. - …позвольте повторить. Нам приказано вернуть Гравалакс. Если понадобится, то силой оружия. - Офицеры покивали. - Однако размер военного присутствия тау радикально меняет ситуацию.
- Но мы все же можем вышвырнуть их, мой лорд-генерал, - перебил один из офицеров. - Это займет больше времени, чем мы предполагали, но…
- Мы завязнем в затяжной кампании. Возможно, на годы. - Лорд-генерал произнес это тоном, освобождающим встрявшего от права голоса. - И, грубо говоря, я сомневаюсь, что планета того стоит.
- Со всем уважением, лорд-генерал, это не вам решать, - настаивал на своем офицер. - А наш приказ…
- …дает мне право решать, как его выполнить, - отрезал Живан. Офицер заткнулся, и генерал обернулся к Донали.- Вы все еще считаете, что возможно дипломатическое решение?
- Да, считаю, - кивнул дипломат. - Хотя, принимая во внимание гражданские волнения, это может оказаться непросто. Не говоря уже об убийстве посла…
- Но тау все же хотят продолжать переговоры? - настаивал Живан.
- Да, - снова кивнул Донали. - Благодаря находчивости, проявленной вчера ночью комиссаром Каином, у них еще осталось немного веры в нашу добросовестность.
Все посмотрели на меня с одобрением, за исключением Рахиль, которую, казалось, больше интересовало нутро ее чашки с рекафом.
- Что подводит нас к разговору о собственно убийстве. - Живан попытался привлечь внимание псайкера.- Рахиль. Инквизитор продвинулся в своем расследовании?
Пожалуй, мне следовало этого ожидать в свете моих подозрений относительно Орелиуса, но до этого момента я все-таки склонялся к тому, что пьяные фантазии Диваса не следует воспринимать слишком серьезно. Я уставился на Донали:
- Вы знали?
- Я подозревал, - произнес он вполголоса. - Но точно не знал до сегодняшнего утра, когда появилась Рахиль с посланием, украшенным инквизиторской печатью.
- И что в нем было? - прошептал я, пока молодая псайкерша собиралась с силами для ответа.
- Откуда мне знать? Оно было адресовано лорду-генералу.
- Расследование продолжается. Да. - Рахиль напряженно выпрямилась, с очевидным усилием заставляя себя сосредоточиться; ее носовое произношение немилосердно скребло по моим натянутым нервам. - Вас известят. Когда заговор будет раскрыт. - Она прервалась, вздернув голову, будто прислушиваясь к чему-то, и внезапно встала. - У вас есть торт?
И она отправилась к столу с едой, чтобы проверить.
- Понятно. - Живан старался сделать вид, что в ее словах был какой-то смысл.
- Если вы позволите, лорд-генерал, - заговорил я как можно более уверенно. - Я подозреваю, что может существовать группировка, заинтересованная в разжигании конфликта между нами и тау.
- Так говорит и добрый сэр Донали. - Живан, с плохо скрываемым облегчением, воспользовался возможностью вернуть ход совещания в продуктивное русло. - Что является основной причиной, почему я пригласил вас составить нам компанию. Ваши суждения кажутся мне вполне состоятельными.
- Нет торта. Нет торта, фраг-граната его раздери! - бормотала Рахиль, шаря по столу с закусками. - Это я не могу есть, оно слишком зеленое…
- Благодарю, - ответил я на комплимент Живана, стараясь не обращать внимания на псайкершу.
- Есть ли у вас предположения насчет того, кто может быть в этом виновен? - спросил Живан.
Я пожал плечами:
- Я солдат, сэр. Заговоры и интриги не совсем моя специальность. Возможно, инквизитор сможет нас просветить на этот счет, когда закончит свое расследование.
- Вероятно. - Живан выглядел слегка разочарованным, несомненно, он питал надежду, что я в состоянии предвосхитить выводы инквизиции.
Рахиль вернулась на свое место, сжимая в руке булочку с корицей, и остаток совещания занималась тем, что обкусывала ее по бокам. По крайней мере, когда у нее было что-то во рту, она молчала.
- Я хотел видеть вас, комиссар, еще и потому, что вы встречались с губернатором Грисом. Как вы оцениваете его осведомленность в военных делах?
Я снова пожал плечами:
- По моему, в них он понимает ровно столько же, сколько и во всем остальном. То есть ничего. Он имбецил.
За столом снова раздались судорожные вздохи, но Живан и Донали согласно склонили головы.
- Так я и думал, - сказал лорд-генерал. - Хотя вам, наверное, будет приятно узнать, что он отзывался о вас с восхищением.
- Действительно? - Я озадаченно поднял бровь, и Донали пояснил:
- В конце концов, вчера вечером вы спасли ему жизнь.
- А-а,- протянул я.- Честно говоря, я об этом не задумывался.

Предыдущая страница 8 Следующая страница


9 Сэнди Митчелл

Это было абсолютной правдой: я разоружил тау для того, чтобы спасти свою шкуру, а произошедшее после практически вытеснило все остальное из моего сознания. К счастью, именно такого ответа все от меня и ждали, так что я неожиданно был награжден теплой улыбкой одного из самых могущественных людей в Сегментуме, и это было приятно. Но конечно, последствия этого не заставили себя долго ждать, что лишний раз доказывает правоту убеждения, что ни один хороший поступок не остается безнаказанным.
- Ну а губернатор о вас думал, - сказал Донали. - И желает наградить какой-то медалью.
- С этим, пожалуй, придется повременить, - сказал Живан. - У нас есть более насущные проблемы, с которыми предстоит разобраться.
Лорд-генерал коснулся кнопки на подлокотнике своего кресла, и поверхность стола засветилась изнутри, превратившись в гололитический монитор таких размеров и разрешающей способности, какие я редко встречал. Если бы я знал, то был бы поаккуратнее с чайником. Я вытер носовым платком след от чайника, пока изображение дергалось в воздухе передо мной, успокоившись только тогда, когда Живан наклонился и сильно врезал кулаком по столешнице. Наверное, он провел достаточно много времени в кругу техножрецов, потому что после этого все заработало идеально, и изображение оставалось резким и сфокусированным даже больше чем половину необходимого времени.
- Перед нами город, - сказал он, отмечая очевидное.
Рахиль кивнула, разбрасывая по изображению крошки. Это напомнило мне орбитальную бомбардировку.
- Маленькие люди похожи на муравьев, - сказала она, положив голову на стол.
Конечно, масштаб не позволял показать отдельных людей или машины, даже если бы они были размером с «Гибельный клинок», но, в конце концов, она же была чокнутая.
- Копошатся, копошатся, копошатся. Никогда не знаешь, что у тебя под ногами, а следовало бы, ведь можно запнуться и упасть туда.
Я старался не обращать на нее внимания, считывая тактическую информацию с быстротой, выработанной годами практики.
- Столкновения все еще продолжаются. - Я кивком указал на красные пятна. - Разве арбитрам не удалось восстановить порядок?
- В некоторой степени, - пожал плечами Живан. - Большинство гражданских смутьянов либо арестованы, либо расстреляны, либо им наскучило и они разошлись по домам. Теперь главной проблемой являются мятежные отряды СПО.
- Разве верноподданные не могут с ними расправиться? - спросил я.
Насколько мне было видно со своего места, лоялисты, по меньшей мере, в три раза численно превосходили ксенофилов.
Живан посмотрел с отвращением:
- Казалось бы, должны. Но они медлят. Половина отказывается стрелять в бывших товарищей, а остальным наплевать на происходящее с высокой колокольни. - Он замялся. - Поэтому губернатор в своей неизмеримой мудрости обратился к командованию Гвардии с просьбой вмешаться и прибрать за ним это дерьмо.
- Но вы не можете! - Донали чуть ли не взвизгнул. - Если Гвардия мобилизуется, тау ответят тем же! Вы разожжете ту самую войну, которую мы стараемся предотвратить!
- Это не ускользнуло от моего внимания, спасибо, - сухо сказал Живан.
- Да он полный кретин! - кипятился Донали. - Последствия того, что он творит…
- Он в панике, - произнес я. - Нарастание мятежных выступлений - это все, что он видит сейчас. Если ксенофилы из гражданских присоединятся к СПО…
- Нам придет полный фраг, - заключил Донали.
- Ну, не то чтобы полный… - Живан скривил губы в мрачной пародии на улыбку. - Я еще могу тянуть время. Теперь отвечайте по существу. Сможете ли вы использовать это время, чтобы убедить тау в том, что развертывание Гвардии в пределах города не является для них угрозой?
- Я могу попытаться, - сказал Донали, но без энтузиазма.
Живан одобрительно кивнул:
- Это уже больше, чем я мог бы требовать от вас. - Он обернулся ко мне. - Комиссар, скажите, считаете ли вы, что у тау есть причины доверять вам?
Конечно же, у них таких причин не было, но не такой ответ он хотел услышать, так что я рассудительно покивал и изрек:
- Полагаю, больше, чем большинству имперских офицеров. Я их подвез вчера ночью.
Как я и ожидал, мою ироничную скромность присутствующие проглотили и не поморщились, ибо она соответствовала представлениям этих идиотов о геройстве. Живан выглядел довольным.
- Отлично, - сказал он. - Можете сообщить тау, что комиссар Каин лично будет контролировать ход операции. Возможно, это уменьшит их беспокойство.
- Возможно, только лишь возможно. - Донали, казалось, немного приободрился.
А вот обо мне этого сказать было нельзя. После всего, через что мне пришлось пройти вчера, перспектива лезть обратно на линию огня выглядела отвратительно. Но, в конце концов, раз уж меня угораздило быть героем, следовало невозмутимо сидеть и попивать чаек, размышляя, как выкрутиться на этот раз.

Глава восьмая

Инквизиторы? Хитренькие ублюдки. Полезные, да, даже необходимые, но я у них и подержанного аэрокара не купил бы.
Судья-генерал Бекс ван Штурм

В результате, конечно, у меня не осталось другого выбора, как только смириться с происходящим. Сам лорд-генерал выбрал меня для этой миссии, так что мне оставалось только надеяться на лучшее, но быть готовым и к худшему. К счастью, пока Донали вел переговоры с тау, мне представилась возможность немного отдохнуть, и я сумел изобрести такой план действий, чтобы все думали, будто я иду в бой впереди войск, в то время как в действительности я оставался бы от огневого рубежа на расстоянии достаточном, чтобы наслаждаться полной тактической картиной. Кастин и Броклау загорелись энтузиазмом, едва я сообщил им о приказе. Они были уверены, что интерес лорда-генерала к моей персоне предвещает хорошее будущее всему подразделению, в результате чего мне удалось свалить на них руководство операцией. Между собой мы разработали план, который мог сработать, по крайней мере, если синеньких (так солдаты начали называть тау, подхватив словечко из местного сленга) удастся убедить, не принимать нашу вылазку в город как попытку удара в спину. Но тут уж все было в воле Императора, а у него и без того много дел, так что я покрутил большим пальцем одной руки по ладони другой и занялся прочими делами, требующими моего внимания.
Я не мог избавиться от подозрения, что мы упускаем что-то важное, что заговорщики, которые пытаются разжечь полномасштабную войну на этом никудышном шарике, не отступят так просто от своих намерений. Эти мысли меня тревожили, но я постарался задвинуть их подальше. Мне никогда не понять, на какие дивиденды они рассчитывали, сталкивая стороны лбами, а, не зная целей своих врагов, нельзя разработать и мер противодействия. Я не боюсь признать, что меня это раздражало. Моя хроническая паранойя позволяет мне оказываться на добрый прыжок впереди событий, и даже у культистов Хаоса обычно есть некий план (хотя чаще всего он сводится к тому, чтобы убить всех и каждого на планете), и этот план обнаруживает себя рано или поздно. Впрочем, для чего-то ведь у нас существуют инквизиторы, так что я пожелал Орелиусу всей возможной удачи, какую только можно наскрести по Империуму, и оставил эти раздумья, озаботившись тем, как получше утереть нос мятежным отрядам СПО. Что оказалось к лучшему, я полагаю. Если б я тогда узнал, что творится на самом деле, то потерял бы сон.

- Они не смогли бы обеспечить нам большие удобства, даже если бы постарались, - с удовлетворением сказал Броклау, всматриваясь в гололитическое изображение.
Я, ссылаясь на необходимость скоординировать действия нескольких подразделений, убедил лорда-генерала одолжить нам тот конференц-зал, куда он давеча вызывал меня, и теперь Броклау радовался огромному монитору в столешнице, как, наверное, ребенок радовался своему первому набору солдатиков. Я бы не удивился, обнаружив к моменту отправки, что стол уперли на борт нашего корабля.
Майор указал на расположение ксенофильски настроенных подразделений.
- Как вы, артиллеристы, говорите? «На один фраг»?
- Обычно. - Полковник Монстрю из 12-го полка полевой артиллерии коротко кивнул.
В его обращенных на меня льдисто-голубых глазах светилось что-то похожее на подозрение. Все время, пока я занимал пост в его соединении, он старался думать обо мне как можно лучше, но из всех офицеров батареи он наиболее близко подошел к пониманию того, что в действительности произошло на Дезолатии, и, кажется, никогда по-настоящему не доверял мне. Что с его стороны было чрезвычайно разумно, если хорошенько подумать. Он с почти неприличной поспешностью удовлетворял мои запросы на заградительный огонь вблизи моей позиции в тех редких случаях, когда мне приходилось это затребовать, что я, в свою очередь, предпочитал относить насчет ревностного исполнения им своей работы. За время, прошедшее с нашей последней встречи, он совершенно не изменился, в отличие от Диваса, на котором пролетевшие годы оставили хорошо различимый след. Майор находился здесь же, все еще слегка хромая после стычки с ксенофилами неделю или около того назад, и светился все тем же ничем не сдерживаемым энтузиазмом.
- Просто как блин, - уверенно заявил он.
- Вам, может, и просто, - ответила Кастин. - Но мы будем там, где этот блин может оказаться слишком горячим.
Ксенофилы в основном были легко вооружены, в плане огневой мощи ничего сильнее ракетниц у них не было, и артиллерийскому подразделению не приходилось бояться ответного огня, но, к сожалению, враг догадался окопаться на Высотах и вокруг них. Значит, нам предстояло выковыривать переживших артиллерийский налет из развалин каждого здания, как моллюсков из раковин, а это обещало стать тяжелой и кровавой работой. К счастью, опыт Кастин и Броклау в городских боях позволял надеяться, что для мужчин и женщин 597-го, переживших столкновение с тиранидами на Корании, перебежчики из СПО окажутся легкой добычей.
- Специально для вас мы заставим их пригнуть головы, - пообещал Дивас. - Все, что вам потребуется для дальнейшей зачистки, - это половая тряпка.
Кастин и Броклау переглянулись, но решили не комментировать это заявление.
Дивас имел лишь смутное представление о городских боях, но он хорошо знал возможности артиллерии, и я тоже провел вблизи нее достаточно времени, чтобы разделять в некоторой степени его уверенность. Предатели-ксенофилы стекались на Высоты, набиваясь все плотнее и плотнее в сеть бульваров и парков, окружавших особняки, - с тем же успехом они могли выстроиться внутри огромной мишени, начертив ее вокруг своих позиций.
- На мой вкус, уж слишком аккуратненько все выходит, - сказал я. - Можно было бы предположить, что у них хватит здравого смысла, чтобы рассредоточиться.
- Дилетанты. - Монстрю излучал презрение.
Как и большая часть старших офицеров Гвардии, он был невысокого мнения о большинстве соединений СПО, несмотря на то, что я лично встречал несколько таких, которые могли бы на равных поспорить с отрядом Гвардии. В данном случае, впрочем, его мнение казалось вполне оправданным. Тяжелый артобстрел выбьет большинство, в этом я не сомневался. Конечно, выжившие хорошо окопаются, и их тяжело будет выкурить из-под щебня, но вряд ли их останется настолько много, чтобы представлять существенную угрозу. Определенно ничего такого, с чем 597-й не мог бы справится, и справиться достаточно быстро.
Но, даже делая скидку на отсутствие у мятежников боевого опыта, такое поведение выглядело необыкновенной глупостью, в которую мне трудно было поверить. Ощутив покалывание в ладонях, я постарался сосредоточиться на совещании и не думать о подводных течениях заговора, которые, я был уверен, Орелиус отслеживал в то самое время, пока мы заседаем тут. Я надеялся, что смогу немного успокоиться, допросив тех идиотов из СПО, что сбили аэрокар тау, но, несмотря на мой приказ арестовать их, преступники словно испарились. Или присоединились к предателям, что, в свою очередь, поднимало новые вопросы, и я не был уверен, что хочу знать ответы на них.
- Что вы об этом скажете? - спросил Броклау, не отрывая взгляда от монитора.
Я проследил за его пальцем и увидел взвод лояльных солдат СПО, которые блокировали пару индустриальных зданий вблизи Старого Квартала. Я пожал плечами:
- Просто местные ребятки, которые не хотят марать руки.
Значок в центре заставы отмечал контакт с неприятелем, но не похоже было, что лоялисты спешат сжимать окружение. В которое, похоже, угодил кто-то опоздавший к исходу на Высоты. И тут же я понял, что могу использовать эту мелочь, чтобы увильнуть немного в сторону от опасности.
- Я смотаюсь туда и посмотрю, нельзя ли их слегка встряхнуть, - сказал я. - Это не слишком большой крюк.
К тому времени, когда я закончу эту небольшую импровизированную работенку, которую я себе только что нашел, Кастин и Броклау должны будут уже разобраться с выжившими ксенофилами. Если все пройдет удачно, когда я окажусь поблизости от линии огня, там уже и пыль осядет. Мне показалось, что моя удача все еще со мной.
- Вы уверены, комиссар? - Кастин смотрела на меня с любопытством, а в глазах Монстрю снова появилось то же застарелое подозрение. - Не похоже, чтобы это было столь важно. Ведь это может подождать, пока мы не разберемся с основными силами противника?
- Возможно, это и ждет. - Я пожал плечами. - Но лорд-генерал лично доверил мне зачистить всю эту пакость. Не хотелось бы, переломив хребет заговору, обнаружить в тылу мятеж, который за это время может окрепнуть. Я хотел бы знать наверняка, что они не вырвутся до тех пор, пока у нас дойдут до них руки.
- Верно, - кивнула Кастин.
Я решил, что пора немного разрядить обстановку, и улыбнулся.
- Кроме того, - сказал я, - не думаю, что кому-либо из вас требуется нянька. Полагаю, вы уже набились различать, где у лазгана дуло, а где приклад.
Кастин, Броклау и Дивас рассмеялись, Монстрю же изобразил вежливую улыбку.
- Я бы все же не стала разделять войска,- добавила Кастин. - Раз уж нам надо вымести этих любителей синень… ксенофилов, я бы хотела, чтобы накинутая на них сеть была плотной.
- Согласен, - поддержал я. - Мы будем следовать графику, я только ненадолго отлучусь, нагоню страх императорский на этих бездельников из СПО, которые охраняют периметр, удостоверюсь, что никто из мятежников не сбежит, покуда мы заняты, и догоню вас. Я вернусь прежде, чем начнется веселье.
- Готова поставить на то, что вернетесь,- улыбнулась Кастин. - Я видела, как Юрген водит.
Конечно же, она бы потеряла свои денежки. Я собирался приложить все силы к тому, чтобы усмирение этого сброда из СПО задержало меня до тех пор, когда стрельба уже утихнет. Если бы я только знал, во что себя втравил этим маневром, я, не медля ни удара сердца, лично возглавил бы атаку на Высоты!

Донали наконец-то вышел на контакт, примерно в час пополудни, чтобы сообщить: тау не то чтобы будут рады гвардейским отрядам, носящимся по городу, но до тех пор, пока операция находится под моим контролем и в рамках представленного нами плана, они не будут вмешиваться. Конечно же, изложено все это было витиеватым дипломатичным языком, но сводилось именно к этому. Я также осознавал подтекст, еще до того, как Донали любезно разъяснил его специально для меня, и заключался он в том, что, ежели там почуют хоть намек на заговор, они начнут наступать нам на пятки с дымящимися стволами быстрее, чем кто-либо успеет сказать «варп побери».
Таким образом, когда силы, которыми я номинально командовал, покинули расположение войск и вошли в город, я чувствовал на себе немалый груз ответственности, настолько давящий, что не смог как следует насладиться той уникальной должностью, в которой оказался.
Как я уже сказал, я был достаточно благоразумен, чтобы позволить Кастин и Броклау принимать тактические решения, потому как их опыт в городских боях был обширнее и свежее, чем мой, и я пребывал в уверенности, что у нас на руках достаточный набор ресурсов, чтобы достичь поставленной цели. Рассудив, что ландшафт станет весьма прихотливым к тому времени, как артиллерия закончит резвиться, они предложили двигаться пешим ходом, с отрядом «Стражей» в качестве тяжелой огневой поддержки. Шагающие машины должны были произвести неизгладимое впечатление на выживших после артобстрела - по крайней мере, я на это надеялся. О том, чтобы вводить в ближний бой «Химеры», вопрос даже не стоял, потому как их гусеницы превратились бы в лохмотья, едва соприкоснувшись с обломками зданий, но, высадив солдат, они могли держать периметр, огнем своих тяжелых болтеров заставляя залечь тех мятежников, кто захотел бы в ином случае завязать бой. Мы обсудили возможность прихватить для вящей убедительности бронетанковое подразделение, но решили этого не делать. Парочка «Леманов Руссов» не сделает погоды против окопавшейся пехоты, особенно после того, как «Сотрясатели» полковника Монстрю выполнят свою работу. К тому же не хотелось втягивать в операцию еще одно соединение. Учитывая деликатность ситуации, я хотел свести возможность дурацких ошибок к минимуму, а моя разыгравшаяся паранойя убеждала ограничиться только тем, что диктовала нам жесткая необходимость. Кроме того, танки замедлили бы наше продвижение, а залогом успеха операции была именно скорость. Особенно если я хотел, чтобы дело было практически закончено до моего возвращения.
- Чем быстрее вы будете продвигаться, тем лучше, - резко подвел я итог совещанию и кинул пристальный взгляд на Суллу, которая что-то прошептала соседу и хихикнула. - Вопросы?
Вопросов не было, значит, мой план был либо блестящ, либо настолько плох, что никто не заметил изъяна, так что я просто отбарабанил одну из стандартных воодушевляющих речей, которые я выдавал автоматически с тех самых пор, когда начальство моей академии выдало мне красный кушак и велело проваливать с глаз долой. После этого распустил собрание. Сержанты и офицеры бросились выполнять свою часть плана. Я поймал взгляд Лустига, и он ухмыльнулся мне. Моими стараниями его отряд, был определен на острие атаки, потому как я полагал, что настоящий жаркий бой будет полезен для их боевого духа. Расстрел лоялистов из СПО, я знал, оставил у солдат привкус горечи, хотя, будучи достаточно хорошими солдатами, они понимали, для чего это было сделано. Парочке пришлось поговорить с капелланом, но, в общем, они держались на удивление хорошо. Если дать солдатам время размышлять о происшедшем, их боевой дух начнет деградировать, поэтому я счел благоразумным предпринять определенные шаги до того, как гниль сомнения распространится.
- Я так понимаю, вы согласны, сержант, - сказал я.
Всегда стоит найти время поговорить с солдатом как с человеком. Это одна из тех важных истин, что я уяснил за годы службы и теперь стараюсь привить кадетам. Друзьями вы не станете никогда (разве что, если повезет, с парочкой офицеров), и вам никогда не добиться от пехтуры желаемого, но они пойдут за вами гораздо охотнее, если будут думать, что вам на них не наплевать.
И, что еще важнее, по крайней мере, для меня, они прикроют вашу спину, когда начнется стрельба. Уж и не упомню, сколько раз какому-нибудь оказавшемуся поблизости простому солдату случалось снять не замеченного мной изменника или ксеноса прежде, чем те влепили бы мне заряд к спину. Я в свою очередь поступал так же, поэтому и размениваю уже второе столетие, в то время как кладбища забиты комиссарами, опиравшимися лишь на устрашение.
- Хороший план, сэр,- кивнул Лустиг. - Мои парни и девчонки вас не подведут.
- Я в этом не сомневаюсь, - сказал я. - Меньшего я от них и не жду.
Он слегка зарделся от прилива гордости.
- Я передам им ваши слова, сэр.
- Обязательно.
Он отдал честь и удалился, я же оглянулся вокруг в поисках Юргена. «Проблем с боевым духом в отряде Лустига быть не должно», - подумал я. Моего помощника нигде не было видно, так что я направился к двери, пробираясь между рядами кресел. Насколько я знал Юргена, он должен был быть в машинном парке, добросовестно проверяя состояние нашей «Саламандры».
- Комиссар.
Я обернулся, немного напуганный голосом, прозвучавшим на уровне локтя. Оказалось, что это Сулла. Она все еще сидела здесь, с раскрасневшимся от несвойственной ей нервозности лицом, и теребила лежащий на коленях планшет.
- Вопросы, лейтенант? - спросил я нейтральным тоном.
Она поспешно кивнула, пару раз сглотнув.
- Не совсем вопрос… Скорее… - Она встала, так что ее макушка оказалась на уровне моих глаз, и вскинула голову, чтобы посмотреть мне в лицо.- Я просто хотела сказать… - Она снова помедлила, потом поспешно выпалила: - Я знаю, что у вас сложилось обо мне не слишком высокое мнение с тех пор, как вы присоединились к нашему подразделению, но я признательна за то, что вы дали мне шанс. Вы об этом не пожалеете, обещаю.
- Уверен, что так оно и будет, - улыбнулся я, точно отмерив дозу теплоты в голосе, чтобы укрепить ее уверенность в себе. - Я сразу выбрал ваш взвод для этой миссии, потому что знаю, что ваши ребята вполне способны выполнить эту работу.
В действительности, мне нужно было задействовать отряд Лустига по причинам, которые я объяснил выше, а остальной взвод прилагался к нему. Но Сулле об этом знать необязательно.
- Объединение двух подразделений в одну боевую единицу всем далось нелегко, особенно тем, кому пришлось занять ответственные должности, к которым они не были готовы. Я считаю, что вы справились превосходно.
- Благодарю, комиссар. - Она заметно покраснела и выбежала, немного неточно отдав честь.
Что ж, это было непредвиденным, но приятным сюрпризом. Теперь я мог надеяться, что она, стремясь оправдать мое несуществующее доверие, не доставит мне новых неприятностей, по крайней мере, некоторое время. И хотя меня мало радовала перспектива сражения, в моей походке, когда я направился искать Юргена, появилась определенная пружинистость.

Первая часть плана сработала точно как часы. Мы построились в главном машинном парке, два полных взвода, что, как я полагал, было достаточно для предстоящего дела, плюс «Стражи», которые с шипением процокали по камнебетону, похожие на громадных механических куриц. Выглядят они довольно неуклюже, но попробуйте как-нибудь прокатиться на одном из них. Мне случалось бывать в лодке во время шторма, и там меня мутило меньше, чем на «Страже». К тому же, когда альтернатива тошноте состоит в том, чтобы быть разорванным на клочки орками, я всегда выберу первое. Да, и если вам кажется, что такой выбор сил выглядит слабовато, напомню, что самих ксенофилов насчитывалось всего около десятка отрядов. Так что мы все равно превосходили их числом, а в свете напряженной политической обстановки я не хотел тащить с собой больше солдат, чем необходимо. Кроме того, я рассчитывал, что артиллерийская подготовка уничтожит большую часть наших врагов, так что имевшаяся у нас огневая мощь казалась вполне достаточной.
Да, и, предвосхищая ваш интерес, скажу, что идея бомбить тот самый город, который нас послали защищать, в то время действительно казалась нам несколько парадоксальной, но это все вопрос опыта. Я рассуждал так: все, кто оставался в зоне поражения, оставались там по собственной воле, и все гражданские, кто не сбежал, были либо предателями, либо настолько тупыми особями, что, устраняя их из генофонда, мы оказывали услугу будущим поколениям.
Я занял место в командной «Саламандре», которую добыл Юрген, и оглядел свои экспедиционные войска, ощущая странный прилив гордости вместо обычной тревоги. Отряды пехоты погрузились в «Химеры», две командные машины выделялись благодаря вокс-антеннам, сгрудившимся на их крышах. Голова и плечи Суллы торчали из верхнего люка ее машины, наушники защищали се от рева двигателей. Поймав мой взгляд, она поднесла передатчик на запястье к губам.
- Третий взвод готов, - доложила она.
- Пятый взвод готов, - подтвердил лейтенант Фарил, упрямый, начисто лишенный воображения командир, который тем не менее располагал уважением и доверием своих солдат, главным образом благодаря своему суховатому чувству юмора и серьезной заботе о их благополучии. Он не из тех, кто станет рваться вперед, столкнись мы с жестким сопротивлением. Я выбрал его именно поэтому, зная, что в опасной ситуации он дождется поддержки «Стражей», а не будет разбрасываться жизнями своих солдат, глупо рискуя.
Конечно, потерь не избежать, но я хотел свести их к минимуму. Если бы первое боевое столкновение нового подразделения окончилось легкой победой, это подняло бы их уверенность в себе и укрепило боевой дух, в то время как большое число убитых легко могло стереть результаты той тяжелой работы, которую мы проделали, возвращая им боевую форму.
- Все эскадроны готовы, - доложил капитан Шамбас, глава отряда «Стражей».
Девять шагающих машин - значительный перегиб в плане боевой мощи, учитывая характер ожидаемого сопротивления, но ничто так не придает уверенности в себе, как подавляющее огневое превосходство.
- Подтверждаю. - Голос Броклау присоединился к остальным в моем воксе.
Майор находился в еще одной «Саламандре», которая, как и моя, была оборудована в качестве командной единицы. Моя представляла собой более легкую, разведывательную модификацию, уже давно бывшую моим излюбленным средством передвижения (люблю уметь бегать быстрее неприятностей). Кроме того, я хотел иметь возможность лично и тщательно наблюдать за событиями. Командная модель была оснащена тяжелым огнеметом, который мог пригодиться в жестоком ближнем бою, намечавшемся среди превращенных в щебень Высот.
Мысль об этом напомнила мне…
- Артиллерия, огонь, - произнес я.
Через мгновение земля под нашими машинами задрожала, «Сотрясатели» полковника Монстрю начали свою работу. Я оглянулся вокруг, оценивая собранную оперативную группу. Десяток «Химер», девять «Стражей» и две «Саламандры». Я вызволил свой цепной меч из ножен и указал на ворота.
- Вперед! - скомандовал я.
Юрген дал газа, и наша машина шатнулась, начиная движение. Привыкнув за годы совместной службы к его грубоватому стилю вождения, я легко удержал равновесие. В открытом заднем отделении машины позади нас я видел плечи и голову Броклау, который встретился со мной взглядом и поприветствовал взмахом руки, когда его водитель плавно тронул машину. Я знал, что Кастин с удовольствием взяла бы командование на себя, но уступила это удовольствие своему подчиненному. В конце концов, он тоже заслужил возможность проявить отвагу. Да и операция технически была не настолько значительной, чтобы ее лично курировал сам полковник. Еще один пример того, что подразделение начинало функционировать так, как ему положено.
Кастин все же была здесь, наблюдая за нашим отбытием, вместе со всеми теми, у кого не было неотложных дел (или теми, кто считал, что может от них увильнуть на пару минут). Вслед нам неслись одобрительные выкрики тех из наших товарищей, чья глотка была способна переорать рев двигателей, лязг «Стражей» и раскатистые громовые удары «Сотрясателей».
Когда мы вылились на улицы, город пришел в смятение. Конечно же, мы держали свои планы в секрете, так что никто из местных не имел ни малейшего понятия о том, что происходит; они разбегались перед нами, как помойные крысы, и Юрген поддавал газу в двигатель. Впереди поднимался столб пыли и дыма, отмечавший цель нашего мероприятия. Я перещелкнул каналы вокса на тактическую сеть. Лоялистским отрядам СПО было приказано оставаться на позициях и пропустить нас, что я воспринял с некоторым облегчением, хотя, будучи недисциплинированным сбродом, многие спорили или требовали объяснений происходящего.
- Майор, - я переключился обратно, - пока что оставляю все на вас. Придержите парочку залпов и для меня, а?
- Буду стараться.
Броклау помахал нам, когда наша «Саламандра», ведомая Юргеном, отделилась от конвоя и, скосив парочку декоративных кустов и мусорный бак, стремительно завернула с широкого бульвара на более узкую поперечную улицу, которая должна была привести нас в индустриальный район.
Приглушенные разрывы фугасов уже были слышны, и каждому предшествовали пронзительный визг и завывание; эти звуки расчищали улицу перед нами эффективнее, чем это могла бы сделать сирена арбитров. Через несколько мгновений, совершив пару поворотов с таким креном, что любой водитель, кроме Юргена, завалил бы машину набок, мы оказались на местности, где здания имели отчетливо индустриальный вид. Надо признать, что и в их архитектуре тоже имел место этот проклятый Императором ксенофильский стиль, но они были достаточно грязны, чтобы с очевидностью выдавать свое предназначение.
- Говорит Броклау. - Голос майора был спокойным и властным. - Прекратить артобстрел. Мы на позициях.
Я был рад слышать это. Я еще не начал выполнять импровизированное поручение, данное самому себе, а он уже был готов уничтожать предателей. Юрген сбросил скорость, и с чувством дежа-вю я увидел вышедшего навстречу нам с поднятой рукой офицера СПО. Нас обступали стены промышленных зданий, достаточно высокие, чтобы погрузить улицы в тень, но за исключением этого человека в форме вокруг не было ни души. Это показалось мне странным, потому что рабочая смена должна была быть в самом разгаре.
- Комиссар,- неуверенно позвал Юрген.- Вы слышите стрельбу?
Он заглушил двигатель, и я понял, что он имеет в виду. Я подумал было об акустике, решив, будто слышу эхо перестрелок на Высотах, которые, как я понял по быстрым обменам короткими сообщениями в сети, уже начались. Потом до меня дошло, что звуки доносятся из-за линии кордона СПО.
- Что происходит? - спросил я, в упор глядя на офицера.
Он явно пребывал в легкой панике.
- Я не уверен, сэр. Нам дали приказ держаться, но их слишком много. Вы привели подкрепление?
- Боюсь, что мы и есть подкрепление. - Я решил тянуть время. - Против кого вы держите оборону?
- Я не знаю. Нас вытащили из казарм вчера ночью и приказали блокировать район.
«Он не старше того офицера, которого я застрелил», - внезапно подумал я, и его сбивчивая речь подсказывала мне, что он на грани паники. Во что бы я ни вляпался, это что-то стремительно приобретало сходство с выгребной ямой, если не по форме, то по сути. Впрочем, отступать было поздно.

Предыдущая страница 9 Следующая страница


За Императора! 10

- Нам только приказали оцепить район до тех пор, пока не вернется отряд инквизитора…
Император милосердный, все веселее и веселее. Определенно Орелиус растревожил лежачие камни, и те, кого он под ними обнаружил, выражали твердое намерение оставить свои тайны тайнами, из чего следовало - никто не выйдет за этот периметр живым…
- Инквизитор не сказал, что он там потерял? - спросил я, и офицер покачал головой:
- Я не говорил ни с ним, ни с кем-либо из его отряда. Говорил капитан, но он уже мертв… - Офицер почти срывался на крик, истерика уже клокотала в его глазах.
Я спрыгнул на дорожное покрытие, чувствуя, как оно вибрирует под подошвами моих сапог, и стараясь излучать властность и ободрение.
- Тогда, я так понимаю, вы здесь за старшего, лейтенант? - Это его проняло. Он коротко и судорожно кивнул. - Ну, так докладывайте. Куда они отправились? Когда? Сколько их было? Что еще вы можете сказать?
Его челюсть задвигалась, как будто он насильно заставлял ее работать. Выстрелы и крики эхо разносило между зданиями. В одном из окон на верхних этажах полыхнула лазерная вспышка, и луч, прошипев между нашими головами, врезался в борт «Саламандры». Я пригнулся, увлекая за собой в безопасное место и офицера, а Юрген уже развернул совершенно не пострадавшую, прочную маленькую машину так, что установленный на ней тяжелый болтер уставился в сторону цели. С коротким ревом болт вырвал из стены изрядный кусок кладки, превратив снайпера в неаппетитное пятно.
- Благодарю, Юрген. - Я снова обратил свое внимание на молодого офицера. - Инквизитор что, прямиком туда направился?
- Да, со свитой. Прямо перед рассветом. Нам было приказано никого не впускать и не выпускать до их возвращения.
Значит, примерно десять с половиной часов назад Орелиус вошел туда - и что-то мне подсказывало, что он в скором времени вряд ли вернется, если вообще вернется.
- Сколько человек с ним было? - спросил я.
Лейтенант задумался.
- Я видел всего шестерых, - ответил он, наконец. - Четверо мужчин и две женщины. Одна из них казалась немного странной.
Видимо, псайкерша Рахиль.
- Что можете сказать о неприятеле?
- Они тут везде, их десятки… - Он нервно дернул головой, стараясь держать в поле зрения всю улицу.
- Где? В здании склада?
- В основном.
Он вскочил, готовый бежать, и очередной лазерный заряд тут же нашел его плечо. Лейтенант рухнул, всхлипнув, как ребенок.
- С тобой все будет в порядке, - сказал я, взглянув на рану.
Если уж есть что-то хорошее в ранении лазерным лучом, так это то, что он сам же и прижигает рану, если заденут по касательной - шансы не истечь кровью довольно велики; пару раз это спасало и мою презренную жизнь. Я окинул взглядом улицу, стараясь засечь, откуда стреляли, и заметил какое-то движение за горой ящиков. Я указал туда офицеру.
- Там наши или враг?
- Не знаю! Кровь Императора, больно-то как…
- Будет еще больнее, если сию секунду не перестанешь тут сопли размазывать! - внезапно заорал я. - Твои солдаты там умирают! Если не будешь вести себя как офицер и не поможешь мне спасти их, я сам тебя пристрелю!
Конечно, это было бы последним делом, ведь своими воплями он, по ходу, отвлекал на себя вражеский огонь, и мои шансы уцелеть таким образом возрастали. Но еще больше они возрастут, если парень начнет шевелить мозгами. Вероятно, он вспомнил, что случилось с последним отрядом СПО, который решил встать на дороге у комиссара.
- Они все в гражданской одежде, - выдохнул он через мгновение. - Любой человек в униформе - наш.
- Благодарю. - Я запихнул его между мусорными баками. - Не высовывайся и будешь в порядке.
Я залез обратно в «Саламандру», порадовавшись, что вокруг меня снова бронированные борта.
- Броклау вызывает Каина! - зазвенел голос майора в моем воксе. - Вы в порядке? Мы получаем странные передачи на вашей частоте.
- Пока в порядке. - Я проверил огнемет и обнаружил, что он наилучшим образом снаряжен и готов к бою. Благослови Император Юргена и его аккуратизм. - Похоже, ребятки из СПО все-таки не удержались от драки.
- Сопротивление не сильное… - Его голос на секунду потонул в треске статики, похоже, настройку сбил выстрел одного из «Стражей». - Но предстоит еще какое-то время повозиться.
- Ко мне не спешите, - ответил я.
У мятежников не должно было быть ничего серьезнее лазганов, насколько я мог судить, и броня «Саламандры» была достаточной защитой от них. Я пощелкал переключателем частот в поисках внутренней тактической сети отряда СПО, но нашел только статику. Мне следовало бы раньше догадаться, но со старыми привычками не поспоришь.
Еще несколько лазерных вспышек за ящиками выдали дислокацию мятежников и совершенно испоганили нам краску на кузове, так что я нажал на курок огнемета и послал струю горящего прометия вдоль по улице. Результат был впечатляющ. Ящики объяло пламенем, и скрывавшиеся за ними мятежники превратились в факелы. Они повыпрыгивали из укрытия, пытаясь сбить огонь с одежды и волос и визжа. Юрген заставил их замолчать выстрелами болтера. Тела разрывались и разлетались брызгами горящих ошметков, вызывая у меня неуместные воспоминания о фейерверке.
- Давай-ка побыстрее сделаем эту работенку, - сказал я, и мой помощник завел двигатель, прокатив нас над горящим прометием, который теперь устилал улицу.
Оглянувшись, я увидел, как офицер СПО таращится на произведенное нами разорение округлившимися глазами.
Улица заканчивалась Т-образным перекрестком, по одну сторону тянулась стена склада. Низкое подвывание лазганов разносилось эхом в параллельных проездах, и, когда в поле нашего зрения оказалась большая часть здания, мне стали видны сполохи огня, вырывающиеся из окон, и облачка испаряющегося камнебетона там, где ответные выстрелы врезались в стены. Огонь велся из верхних окон. Внутри можно было разглядеть темные силуэты, которые резко высовывались, чтобы выстрелить, и быстро прятались обратно в укрытие, так что трудно было понять, кто они, главное - они все были в гражданском. А еще они были весьма разношерстным сбродом. Прежде чем окатить весь фасад здания из огнемета, я мельком засек бархат и гербы одной из торговых гильдий, а также человека в колпаке булочника. Хорошая вещь огнемет. Стрельба сразу же прекратилась, оконные рамы запылали, а воздух прорезало несколько быстро оборвавшихся криков.
- Это заставит их не высовываться, - удовлетворенно сказал Юрген, досылая очередь из болтера вслед прометию, чтобы уж наверняка. Густой черный дым окутал здания, и рев был поддержан неровными приветственными криками.
Я обернулся и увидел, как из противоположных складу зданий и импровизированных укрытий из припаркованных грузовиков и разного уличного мусора осторожно выбирается группка солдат СПО. Несколько недружных выстрелов донеслось издалека - похоже, панически бегущий враг наткнулся на солдат с другой стороны кордона. Столб густого черного дыма должен быть хорошо виден с их позиции, и, думаю, они наслаждались этим зрелищем. Я спрыгнул с «Саламандры».
- Сержант Красе, Сорок девятый полк Гравалакских СПО. - Высокий человек с седыми волосами четко отдал честь, при этом не спуская глаз с улицы, и это был первый солдат СПО, встреченный мной на этой планете, который, по всей видимости, знал, что делает.
Я ответил на его приветствие.
- Комиссар Каин, приписан к Пятьсот девяносто седьмому вальхалльскому полку.
Я в очередной раз с удовлетворением отметил про себя, как среди солдат пронесся приглушенный, но восхищенный шепот, весьма лестный моему самолюбию.
- Мы благодарны за вашу поддержку, - произнес Красе. - Вас послал инквизитор?
Я помотал головой.
- Я просто заглянул поинтересоваться, - признался я. - Заметил заварушку на тактическом экране и захотел узнать, что у вас тут происходит.
Красе пожал плечами:
- Вам придется спросить кого-нибудь из офицеров.
- Я уже спросил. - Я кивнул на наш проезд, который после того, как догорел, представлял собой коридор из выжженного, черного камнебетона. - Там. Кстати, ему не помешало бы внимание медика.
- А-а. - Красе, похоже, не был удивлен. - Я, честно говоря, думал, что он сбежит.
Я ничего не ответил, и это словно подтвердило какие-то его соображения, но через минуту он уже отрядил одного солдата за аптечкой.
- Вы держитесь в бою лучше, чем большинство СПО, - сказал я.
Красе снова пожал плечами:
- Я быстро учусь. К тому же я привык стоять за себя. - Учитывая его физические данные и настороженный вид, я в этом и не сомневался.- Прежде чем вступить в СПО, я служил арбитром.
- Странный, на мой взгляд, карьерный ход, - заметил я.
Он на секунду поджал губы.
- Кадровые махинации.
Я сочувственно кивнул.
- В Комиссариате этого тоже навалом, - сказал я ему.
Нашу беседу прервал громкий треск, предваряющий обрушение одного из пролетов горящего склада.
- Отведите отсюда своих людей, - посоветовал я. - Этот склад вот-вот рассыплется.
- Полагаю, вы правы.
Он подозвал связиста, передал ему приказ и перебежками повел своих людей дальше по улице. Я еще раз взглянул на склад. Он пылал снизу доверху. Я забрался обратно на борт «Саламандры», Юрген завел мотор и тронул машину.
Внезапно я осознал, что внутри горящего здания ведется стрельба из автоматического оружия, которую я чуть было не принял за треск пожара.
- Красе, - окликнул я по воксу, раздраженный необходимостью передавать сообщения через его отрядного связиста, - в здании есть ваши люди?
Он начал было что-то отвечать, когда связь с ним внезапно пропала, забитая сообщением, прошедшим по командному каналу. Я достаточно часто проделывал такое, но меня самого уже давненько так нагло не прерывали. С другой стороны, это, скорее всего, означало, что Орелиус вес еще жив и я не приготовил жаркое из верных подданных Императора. Я испытал некоторое облегчение, потому что еще не закончил с писаниной, касающейся причиненного мной ущерба силам планетарной обороны.
Я уже было подумал, что слышанные мною выстрелы были просто взрывами оставленных боеприпасов или что ксенофилы-предатели решили застрелиться, чтобы не гореть заживо, но тут голос Красса снова раздался в моем воксе:
- Комиссар. Отряд инквизитора прижали к стенке там, внутри склада. Он требует немедленной эвакуации.
«Ну, - подумал я, - что он требует и что он получит - две большие разницы». Лезть в этот ад равносильно самоубийству. Пусть Красе попробует, если хочет, но, по моему мнению, Орелиус и его свита скоро будут лично докладывать Императору о текущей обстановке в Империуме, и ни я, ни СПО помешать этому никак не сможем.
И тут меня словно обухом по голове стукнуло. Я же поджег здание. Если Инквизиция решит, что я, пусть и нечаянно, ускорил гибель их коллеги и все это время оставался в стороне, любуясь игрой пламени, я стану - в лучшем случае - трупом. На мгновение, показавшееся вечностью, я застыл в замешательстве, потом принял решение.
- Не вмешивайтесь. Мы справимся, - ответил я Крассу и нагнулся к водительскому отделению, чтобы крикнуть Юргену: - Внутрь здания!
Как обычно, там, где другой на его месте стал бы колебаться или спорить, он просто, не задумываясь, выполнил приказ. Наша «Саламандра», качаясь из стороны в сторону, рванулась к горящему зданию со всей скоростью, на какую только была способна.
- Там! Ворота! - ткнул пальцем я, но мой верный помощник уже был готов, и за секунду до того, как мы влетели в проем, болтерная очередь разорвала створки в клочки.
Из-под гусениц летели куски раздираемого покрытия. Мы нырнули в темное нутро склада, затянутое клубами дыма. Я закашлялся, сорвал свой комиссарский кушак и обмотал им лицо. Большой пользы от этого не было, честно говоря, но мои легкие все же были благодарны.
По лобовой броне нашей «Саламандры» зачиркали лазерные вспышки, что, по крайней мере, подсказало нам, где находится неприятель. Юрген едва не ответил из тяжелого болтера, но я успел задержать его.
- Подожди, - сказал я, - так ты можешь задеть инквизитора.
Это было бы уже верхом иронии. Юрген кивнул и позволил машине пойти юзом. «Саламандра» врезалась в штабеля ящиков, за которыми скрывался враг, и завалила их на мятежников. Вопли оборвались быстро. Я закрутил головой, стараясь найти какой-нибудь ориентир, и тут все просторное помещение затопил яркий оранжевый свет - это крыша разом занялась огнем.
- Варп побери все это! - крикнул я и уже готов был приказать Юргену отступать, как внезапно заметил группку людей, спешащих к нам.
Я ткнул в их сторону пальцем, и Юрген лихо выдернул «Саламандру» из остатков баррикады и направил машину к бегущим. Их было пятеро, и они спасались от преследования неких неясных фигур, сосчитать которые не представлялось возможным. Я сразу же узнал Орелиуса, который на ходу отстреливался из болтерного пистолета. Несколько преследователей упали, но лазерные заряды продолжали рассекать воздух вокруг инквизитора и его свиты. Еще там был мускулистый тип, которого я видел в качестве охранника на приеме губернатора, и он тоже стрелял, пока его не настиг один из лазерных зарядов. Орелиус помедлил, но даже с моего места было видно, что парень скончался раньше, чем его тело рухнуло на пол.
Положение маленькой группы было незавидным, так что, несмотря на мое естественное нежелание работать мишенью, я пробрался к установленному на лафете болтеру. Такие были не на каждой «Саламандре», но мне уже не раз приходилось порадоваться его наличию, так что, в очередной раз благословив свою предусмотрительность и преимущества, которые мне давала машина, я открыл огонь поверх голов инквизиторского отряда, по их преследователям. Их полегло немало, разбежалось еще больше, но, к моему удивлению и облегчению, те, что остались в строю, по-прежнему сосредотачивали огонь на инквизиторе и его людях.
Помощник, которого я видел с Орелиусом, бежал впереди с удивительной для человека его лет сноровкой; длинная седая борода развевалась за его плечом. Только после того, как я увидел, что попавший ему в ногу лазерный заряд всего лишь выбил искры, но не замедлил продвижения, я понял, что нижние конечности у старика - искусственные. За ним бежали две женщины: Рахиль, зеленое платье которой было сейчас сильно запачкано кровью, текущей из раны на груди; ей помогала женщина, закутанная в плащ с капюшоном самого глубокого черного цвета, который я только видел. Этот плащ, казалось, поглощал любой падавший на него свет, размывая ее силуэт. Я заметил, что она вздрогнула, когда лазерный заряд обжег ткань плаща, но не замешкалась ни на секунду, с удивительной легкостью волоча на себе невнятно лепечущую псайкершу.
Я снова выпустил очередь по преследователям, но вместо каждого упавшего, кажется, вставали двое других. Они двигались с жутковатой непреклонностью, которая показалась мне чем-то знакомой. Впрочем, времени, чтобы размышлять об этом, не было. Я потянулся, чтобы ухватить старого писца за руку, которая, как я уже без удивления отметил, тоже оказалась имплантом, и втащить его на борт.
- Премного благодарен,- сказал он, вваливаясь в отсек для экипажа и оглядываясь с заинтересованным видом. - «Саламандра» Имперской Гвардии. Хорошее крепкое оборудование. Изготовлено, если я не ошибаюсь, на Триплекс Вейле…
«Наверное, шок», - подумал я и обернулся к остальным:
- Юрген! Помоги женщинам!
Орелиус схлопотал лазерный заряд в плечо и выронил болт-пистолет. После всего, что я уже сделал, глупо было потерять инквизитора возле траков своей машины, так что я спрыгнул вниз, вытаскивая свой лазерный пистолет, и поспешил ему на помощь.
- Комиссар Каин? - произнес он несколько неуверенно. Я стащил свою импровизированную маску, которая все равно не особо-то помогала от дыма. Вокруг нас все пылало, жар был ужасный, и я внезапно вспомнил о баках с прометием для тяжелого огнемета на борту «Саламандры». Но беспокоится об этом, очевидно, было уже поздно. - Что вы здесь делаете?
- Я прослышал, что вам нужна попутка, - сказал я, поднимая Орелиуса на ноги и наугад стреляя по врагу.
Потом потащил его к машине, где Юрген, как мог, старался подсобить женщинам, хотя Рахиль вовсе не собиралась облегчать ему эту задачу. Он, похоже, наводил на нее ужас, псайкерша отчаянно вырывалась из рук своей напарницы, стараясь сбежать.
- Он ничто! Ничто! - визжала она.
Я счел это несколько невежливым. Конечно, Юргена трудно назвать очаровашкой, но когда привыкнешь к его запаху и коллекции кожных заболеваний, обнаруживаешь, что у него есть хорошие стороны.
Псайкерша внезапно дернулась и отключилась, выпустив пену между стиснутых зубов.
Я запихнул Орелиуса на борт и, будто мешок с картошкой, протянул Рахиль писцу. Он легко поднял ее на борт своими аугметическими руками, и я тоже забрался назад, расположившись рядом с женщиной в черном, в то время как Юрген вернулся на водительское место и завел двигатель.
- Юрген! Убираемся отсюда! - проорал я, хотя он уже вдавил педаль газа до упора.
- С удовольствием, комиссар.
«Саламандра» прыгнула вперед, проскакала по горящим обломкам и высекла фонтан искр, шарахнувшись о дверной проем. Когда мы выбрались наружу, дышать стало легче, хотя краска на бортах нашей машины вся шла пузырями. Я облегченно выдохнул и, хотя меня била нервная дрожь, постарался охватить сознанием то, насколько рискованную вещь только что проделал. В качестве последнего штриха, призванного подчеркнуть, насколько близко мы были к гибели, позади нас обрушилось здание.
Ну что ж, какой смысл дразнить смерть деянием безумной храбрости, если некому воздать тебе хвалы. Я связался по воксу с Крассом.
- Сержант, - передал я, - инквизитор в безопасности.
- Именно так.
Женщина в черном отбросила капюшон, открыв лицо, которое я не раз вспоминал за последние дни. Ее светлые волосы и синие глаза были даже прекраснее, чем я их помнил, а в голосе, исполнявшем сентиментальные песни, чуть прибавилось хрипотцы, которая заставляла мое сердце пропускать удары.
Эмберли Вейл смотрела, как я сижу с отвисшей челюстью, и, я так понял, это здорово забавляло ее, а я углядел на ее запястье на мгновение приоткрывшееся инквизиторское электроклеймо.
- Благодарю вас, комиссар.
Ее слова сопровождала приятная, милая улыбка.

Комментарии редактора

В очередной раз мне кажется разумным ввести в повествование материал из других источников, потому как кампания вальхалльцев против отступников-ксенофилов имела некоторые неожиданные повороты. Каин, как и следовало ожидать, не много говорит об этом, так как его внимание отвлекали иные события.

Первый отрывок взят из доклада Рупута Броклау (593.931М41), вскоре после благополучного завершения боевых действий.

«После артподготовки оба взвода высадились с «Химер», которые затем были распределены по периметру занятой мятежниками зоны в соответствии с ранее определенной диспозицией. Третьему взводу оказывал поддержку Первый отряд «Стражей» на левом фланге, а Пятому взводу Второй отряд «Стражей» на правом фланге, в то время как их Третий отряд оставался при командовании батальона в качестве мобильного резерва. Как и ожидалось, сопротивление противника было незначительным, и Пятый взвод свернул свой фланг без особых затруднении, если не считать нескольких перестрелок с окопавшимся врагом. Лейтенант Фарил запросил поддержку «Стражей», для чего потребовалось направить командный отряд. Оснащенный огнеметом «Страж» в каждой группе без труда зачищал окопы, в то время как двое прикрывали его на подходе, подавляя врага огнем своих мультилазеров.
На левом фланге операция проходила не столь гладко. Четвертый отряд Третьего взвода, попав под перекрестный огонь, был вынужден залечь на месте. Оснащенный огнеметом «Страж», посланный им в поддержку, был выведен из строя бронебойной крак-гранатой. Это безвыходное положение разрешила лейтенант Сулла, подняв свой отряд в атаку на фланг противника, в то время как Второй отряд под командованием сержанта Лустига зашел с другой стороны. Благодаря удаче либо мастерству, оба сумели выйти на цели практически одновременно, позволив приблизиться оставшимся «Стражам», а четвертому отряду - двинуться вперед.
Я до сих пор затрудняюсь дать оценку действиям лейтенанта Суллы - было то героизмом или безрассудством, - но они были определенно эффективны».

И отрывок из «Как Феникс из пламени: основание Пятьсот девяносто седьмого», автор - генерал Дженит Сулла (в отставке), 097М42.

«Несмотря на уверения комиссара Каина, что сопротивление врага ожидается незначительным (оно действительно оказалось таковым), меня охватило более чем легкое предчувствие беды, когда майор Броклау отдал приказ наступать. Волнение было вызвано не перспективой грядущей битвы (жалкая кучка мятежников, которая нам противостояла, не могла вызвать страх после тиранидов, которых мы победили на Корании лишь несколько месяцев назад), но осознанием того, что я стою перед первой настоящей проверкой моих офицерских способностей. И тот факт, что один из самых досточтимых героев Сегментума оказал мне честь своим доверием, лишь усиливал груз, который, как я чувствовала, я еще не готова нести.
Впрочем, поначалу все шло хорошо, и мой взвод быстро продвигался на линию огневого контакта. Читатели легко могут представить себе ту неудовлетворенность, которую я ощущала, оставаясь в своей командной «Химере», прислушиваясь к журчанию переговоров вокса и сверяясь с докладами своих подчиненных, составляя полную тактическую картину, в то время как до повышения в звании, которого я вовсе не искала, я была бы среди своих солдат, с открытым забралом глядя в глаза врагам Императора, как того требовал мой воинский долг. Мое нетерпение усилилось, особенно когда стало ясно, что один из моих отрядов - те женщины, с которыми я вместе служила, и те мужчины, которых я только начинала узнавать ближе и к которым начинала испытывать уважение,- прижат к земле, несет потери и не может продвинуться дальше. Когда «Стражи», которые должны были облегчить их участь, сами попали в беду, я более не могла оставаться в стороне, несмотря на предостережение комиссара. Я была твердо уверена, что и сам он, но колеблясь, подверг бы себя любой опасности ради блага боевых товарищей, попади он в ситуацию, подобную моей.
Призвав солдат следовать за мной и потратив лишь секунду на то, чтобы переключить командные каналы связи на свой вокс, я спрыгнула с «Химеры», страстно желая битвы.
Вид, открывшийся моим глазам, заставил меня замереть. Элегантных зданий и проспектов, через которые мы однажды проезжали, больше не существовало, их место заняли груды щебня, в которых временами можно было опознать особняки, магазины, жилые дома. Густая пелена пыли и дыма висела над Высотами, делая яркий полдень зловеще серым, и признаюсь, я не смогла погасить мгновенную вспышку сожаления, непрошено расцветшую в моей груди. Даже запятнанная чужаками, местная архитектура была бесспорно красива.
Но все же у меня не было времени на сожаления, и вой лазерного огня убедительно напомнил мне, в какой жестокой беде находятся мои люди, так что, вскричав: «Во имя Императора!», я повела своих доблестных солдат в бой. Быстрый взгляд на информационный планшет сказал мне, что в моем распоряжении есть незадействованный отряд, достаточно близко расположенный к дальней из вражеских позиций, чтобы обход с флангов имел большую вероятность успеха. Отдав несколько кратких распоряжений их сержанту, я убедилась, что это действительно так. Ближайшая же позиция врага досталась нам.
Мы застали их врасплох, пара фраг-гранат привела врага в совершеннейшее смятение, в то время как мы бросились прямо на них, чтобы свершить правосудие над мятежниками с помощью пистолетов и цепных мечей. Трусы, каковыми являются все без исключения противники Императора, были сломлены и обращены в бегство, подставляя спины под огонь мщения: отряд, который они до того прижали к земле, только и ждал, чтобы поквитаться. Я с гордостью говорю о том, что отряд под моим непосредственным командованием потерял лишь одного человека раненым, и то лазерный заряд попал ему в ногу, когда мы шли в атаку, а никто из предателей не ушел живым…»

Из чего мы можем безошибочно заключить, что, какими бы ни были ее воинские способности, литературным талантом Сулла не обладала.

Глава девятая

Вещи редко таковы, как кажутся. Судя по моему личному опыту, они обычно гораздо хуже.
Инквизитор Титус Дрейк

Нет нужды повторять, что благодаря моей профессии мне на долю выпало приличное количество неприятных сюрпризов. Но обнаружить, что женщина, с которой провел приятный вечер, пытался произвести на нее впечатление своей проницательностью относительно событий, и которые она сама была целиком и полностью посвящена и которыми, следует признать, довольно сильно потрепана (насколько я могу вообще судить о таких вещах), на самом деле инквизитор… Этот сюрприз определенно был одним из самых неприятных.
Выражение легкого веселья на ее лице, возникшее при виде моей ошеломленной физиономии, только усиливало мое замешательство.
- Но я полагал… Орелиус…

Предыдущая страница 10 Следующая страница


11 Сэнди Митчелл

Эмберли рассмеялась.
«Саламандра» неслась по улицам, возвращаясь в расположение наших войск.
Из переговоров по воксу я мог понять, что перестрелка на Высотах продолжается. Сулла, похоже, отмочила какую-то глупость, но в целом мы побеждали с достаточно небольшим количеством потерь с нашей стороны, так что все должно хорошо закончиться и без моего вмешательства. У меня были весьма веские причины приказать Юргену гнать как можно быстрее и доставить нас в целости и сохранности в наши казармы. Рахиль и Орелиус определенно нуждались в медицинской помощи, так что я счел своим долгом быстренько попрощаться с инквизитором и пойти по своим делам.
На деле же все обернулось так, что вплоть до отбытия с Гравалакса мне пришлось еще неоднократно насладиться ее обществом, и даже это было всего лишь началом долгого знакомства, в ходе которого моя жизнь подвергалась смертельной опасности так часто, что я даже не хочу об этом задумываться. Иногда я размышляю о том, что, зародись у меня хоть малейшее предчувствие относительно настоящей профессии этой женщины, я бы под любым предлогом покинул губернаторский прием и избежал бы всех тех ужасов, которые предстояли мне в ближайшие десятилетия. Иногда, впрочем, я сомневаюсь, что поступил бы так. Ее общество, в тех редких случаях, когда доводилось наслаждаться им ради него самого, с лихвой возмещало мне все те моменты, когда приходилось бежать, спасая свою жизнь, или глядеть в лицо смерти. Как бы ни трудно это было для понимания, если бы вам довелось повстречать ее, уверен, вы бы думали точно так же.
- Орелиус? - Эмберли перестала хохотать, когда Юрген заложил вираж, который другие водители сочли бы слишком крутым на вполовину меньшей скорости.- Он мне иногда помогает.
Она снова улыбнулась:
- Он, кстати, был весьма впечатлен вами на приеме у губернатора.
- Так он тоже инквизитор? - Голова у меня все еще шла кругом.
На этот раз смех Эмберли был похож на журчание воды по камням, потом она покачала головой:
- Благой Император, нет! Он капер. Какого варпа вы решили, что он инквизитор?
- Кое-кто натолкнул на мысль, - сказал я, обещая себе, что это был последний раз, когда я придал словам Диваса хоть какое-то значение. Хотя, если уж говорить начистоту, он, в конце-то концов, не так уж сильно ошибался и тем более был не виноват в моих лихорадочных фантазиях.
- А парень с бородой? - Я кивнул на писца, который перегнулся через водительское сиденье и вел с Юргеном оживленную дискуссию о тонких моментах технического обслуживания «Саламандры».
- Карактакус Мотт, мой ученый,- нежно улыбнулась она. - Целый кладезь информации, иногда даже полезной.
- С остальными я знаком, - сказал я, глядя на Орелиуса, который достал аптечку и уж как мог при его раненой руке старался помочь Рахили. - Чего это с ней?
- Точно не знаю,- ответила Эмберли, на мгновение нахмурившись.
Это, как я узнал позже, было полуправдой - у нее были определенные подозрения касательно Юргена, но они еще некоторое время не находили подтверждения.
Короче говоря, мы вернулись обратно в штаб-квартиру без дальнейших происшествий и разошлись по своим делам. Эмберли ушла с медиком, чтобы убедиться, что ее спутников соответствующим образом залатают, хотя, как я впоследствии имел случай убедиться, слоняющийся поблизости инквизитор вовсе не помогает врачам сосредоточиться на остановке кровотечения или чем-нибудь еще. Я же направился в душ и сменил одежду, но, когда в прекрасном расположении духа вернулись Броклау и остальные, я все еще источал слабый запах дыма.
- Как я слышал, вы справились отлично, - поздравил я майора, когда он высаживался из своей «Химеры».
Он еще не остыл после боя и чуть ли не плевался адреналином.
- Зачистили их логово! С минимальными потерями. - Он отвлекся, чтобы ответить на салют Суллы. У той лицо сияло так, будто она только что вернулась с горячего свидания. - Хорошая работа, лейтенант. Это было стоящее решение.
- Я просто спросила себя, как поступил бы комиссар… - сказала она.
В тот момент я еще не знал, о чем они говорят, но предположил, что она каким-то образом проявила себя, так что я постарался выглядеть польщенным. Позже выяснилось, что она выкинула чертовски дурацкий номер, едва не угробив себя, но солдаты решили, что она будет героиней дня, так что в результате все обернулось к лучшему.
- И поступили ровно наоборот, я надеюсь, - произнес я, выражение ее лица заставило меня удивленно поднять бровь. - Я пошутил, лейтенант. Уверен, что, какое бы решение вы ни приняли, оно было верным.
- Надеюсь, что так, - сказала она, отсалютовав, и побежала, чтобы проведать раненых из своего взвода.
Броклау проводил ее задумчивым взглядом.
- Ну, в любом случае, то, что она сделала, сработало. Вероятно, уберегло нас от целой кучи потерь. Но… - Он пожал плечами. - Она, думаю, в конце концов, неплохо устроится, если ее раньше не убьют.
Майор, конечно, оказался прав, хотя никто из нас не мог предвидеть тогда, как далеко пойдет она. Как говорится, кто бы мог подумать.
Мы с Броклау перекинулись еще несколькими фразами, и он отправился на доклад к Кастин, а я занялся поисками выпивки.
В конце концов, я обосновался в маленькой кабинке в глубине «Орлиного крыла». Заведение пустовало, что жутковато контрастировало с тем вечером, когда я пришел сюда в компании Диваса. Я предположил, что просто еще не настолько поздно и ближе к вечеру здесь станет оживленно. В любом случае, одиночество вполне соответствовало моему настроению. По пути сюда, который был не таким уж длинным, я заметил, что улицы тоже необычно тихи, а несколько замеченных мной гражданских показались мне напуганными и поспешно скрылись, едва завидев мою форму. Жесткое проявление нашей силы против мятежников на Высотах никого не оставило равнодушным, и, пожалуй, антиимперские настроения только усилились.
Не могу сказать, что я виню их за это. Если бы я был уроженцем Гравалакса, я бы, наверное, тоже думал, что, несмотря на синий цвет кожи, безволосость и некоторую придурковатость, тау все-таки не сравнивали с землей часть моего города. Мое мнение о губернаторе Грисе после его приказа задействовать Гвардию упало бы еще ниже, если бы было куда падать.
Почувствовав, что амасек ударил в голову, я начал размышлять о событиях этого дня. Когда смерть проходит на волосок от меня, я начинаю задумываться о том, как меня угораздило оказаться на должности, которая так сильно способствует преждевременной кончине. Конечно же, ответ прост - у меня не было выбора. Эксперты Схола Прогениум решили, что из меня можно сделать комиссара, и сделали.
Я только-только начал вгонять себя в депрессию и уныние (которые были мне сейчас неким извращенным образом приятны), когда на меня упала чья-то тень.
- Не возражаете, если я присяду? - послышался ласкающий слух голос.
Обычно я не питаю неприязни к женскому обществу, о чем вы узнаете, прочитав достаточно большую часть этих мемуаров, но сейчас все мои желания сводились к тому, чтобы меня оставили в покое, позволив поразмышлять о несправедливости Вселенной. Но неучтивое отношение к инквизитору никогда не оборачивается добром, так что я указал на кресло по другую сторону стола и, как мог, скрыл удивление. Она, как я заметил, тоже нашла время освежиться и переодеться в дымчато-серую мантию, которая как нельзя лучше подчеркивала цвет ее волос.
- Располагайтесь.
Я жестом подозвал официантку и заказал на двоих. Принеся наш заказ, девушка выглядела слегка разочарованной.
- Благодарю. - Эмберли изящно пригубила напиток и едва заметно скривилась, выдав свое мнение о его качестве, прежде чем поставить бокал на стол и насмешливо воззриться на меня. Я попытался вынырнуть из ее бездонных голубых глаз, но в итоге решил, что не так уж сильно мне этого хочется. - Вы примечательный человек, комиссар.
- Говорят, что так. - Я помедлил один удар сердца, прежде чем улыбнуться. - Хотя сам я ничего такого не замечаю.
Эмберли слегка дернула уголком рта.
- О да, герой наш скромный. Вы исполняете эту роль весьма умело, несомненно. - Она залпом опрокинула остаток выпивки и просигналила принести еще. Я, как полный дурак, сидел, раскрыв рот. - Что дальше? «Я просто солдат» или «Поверьте, я лишь слуга Императора»?
- Не уверен, что понимаю ваши намеки… - начал я, но она смешком оборвала меня.
- О, святая невинность! Давайте, давайте, такого спектакля я давненько не видела. - Она порылась в стоявшей на столе тарелочке с орешками, названия которых я не знал, и блеснула в мою сторону улыбкой, полной чистого озорства. - Не трудитесь возражать, комиссар. Я просто подшучиваю над вами.
«Ага, как же, - подумал я. - А еще по ходу дела показываешь, что видишь насквозь каждый мой трюк или махинацию». Наверное, эти мысли отразились на моем лице, потому что ее взгляд смягчился.
- Знаете, вы могли бы просто попытаться быть самим собой.
Эта идея повергла меня в ужас. Я провел столько времени, прячась за маской, что уже не был уверен, осталось ли под ней что-нибудь от Кайафаса Каина кроме дрожащего комка своекорыстия. Но тут меня оглушила еще более пугающая мысль: она знает, о чем я думаю! Все, что я старался скрыть, вся моя мошеннически заработанная репутация для нее как открытая книга. Для нее. Для Инквизиции… Кишки Императора!
- Расслабьтесь, я не псайкер. Просто неплохо разбираюсь в людях. - Эмберли смотрела, как я, даже не пытаясь скрыть облегчения, обмяк в кресле, и в глубине ее глаз плясали озорные искорки.- Что бы вы ни пытались скрыть, ваши тайны и безопасности. И там они и останутся, если только вы не дадите мне повода раскапывать их.
- Постараюсь не дать,- пообещал я, подрагивающей рукой поднимая свой бокал.
- Рада слышать. - Ее улыбка снова потеплела. - Потому как, я надеялась, вы сможете мне помочь.
- В чем? - спросил я, уже зная, что ответ мне не понравится.

Конференц-зал на этот раз был почти пуст, но чтобы почувствовать себя в тесноте, мне с лихвой хватало присутствия лорда-генерала Живана и инквизитора, которая уже открыто демонстрировала, кто здесь главный. Кроме них присутствовал еще Мотт, пожилой ученый с живым и внимательным лицом. Время от времени он принимался задумчиво ковырять зарубку на своей аугметической ноге - техножрец еще не закончил латать ее, когда пришел вызов на совещание.
- Спасибо, что присоединились к нам, комиссар, - неподдельно теплая улыбка Эмберли заставила такого опытного махинатора, как я, задуматься, насколько можно доверять ей.
Живан приветственно кивнул, он-то действительно был рад меня видеть.
- Приветствую, приветствую, - улыбнулся и Мотт, блеснув удивительно светлыми карими глазами. У него, похоже, не нашлось времени отмыть запах пожара и сменить одежду, или ему было просто все равно. - Вы нам доставили некоторое неудобство, молодой человек. Хотя, полагаю, вы не могли знать.
- Знать - что? - спросил я, стараясь, чтобы это не прозвучало так, будто я на него рычу. Я успел перехватить пару сандвичей, чтобы заесть выпивку, и Юрген приготовил мне рекаф, но, подвергнутая смертельной опасности и алкоголю, моя голова все еще гудела.
- Всему свое время. - Эмберли благосклонно улыбнулась ученому.- Карактакус, если ему это позволить, склонен пропускать пресные подробности.
- Доживете до моего возраста, тоже не станете тратить на них время, - ответил он.
Я понял, что между ними существуют вполне дружеские, доверительные отношения. Вероятно, они были очень давно знакомы. Мотт снова обернулся ко мне. - Кстати, я вспомнил, что должен поблагодарить вас за помощь. Она была весьма своевременна.
- Приятно было подсобить, - ответил я.
- У вас чрезвычайно извращенное понятие о приятном. Вам стоит чаще развлекаться, - тряхнула головой Эмберли и посмотрела на меня с преувеличенным неудовольствием. - И вам, похоже, нужно будет в этом помочь.
Я не нашелся с ответом, поэтому просто промолчал. Я, как и большинство людей, представлял себе инквизитора в виде устрашающего психопата, который мечом прорубает себе дорогу сквозь полчища врагов Императора. Эмберли же оказалась полным опровержением этому образу. В ней, конечно, была безжалостность, как мне стало известно в ходе нашего долгого знакомства, но все равно эта жизнерадостная, немного эксцентричная молодая женщина со странным чувством юмора была настолько далека от расхожих представлений о людях ее профессии, насколько только возможно.
Живан откашлялся:
- Инквизитор. Возможно, нам стоит заняться нашей насущной проблемой?
- Конечно. - Она активировала гололит, стукнув в нужном месте, чтобы заставить картинку сфокусироваться. - Нет нужды говорить, что все увиденное и услышанное здесь полностью секретно, комиссар.
- Естественно, - кивнул я.
- Вот и славно. Не хотелось бы вас убивать. Я задумался, является ли это шуткой. Теперь-то я знаю, что она ни капельки не шутила.
- Если вы упустили сей факт, - продолжила она. - Я агент Ордо Ксенос. Вы знаете, что это значит?
- Вы занимаетесь чужаками? - отважился предположить я.
Тогда я имел весьма смутное представление о структуре Инквизиции, но угадать было несложно. Эмберли кивнула:
- Именно так.
- Ну, по большей части так, - любезно уточнил Мотт.- Еще был тот культ Хаоса на Аркадии Секундус и еретики на Хоре…
- Благодарю, Карактакус, - произнесла она, явно подразумевая «заткнись к варповой матери».
Он так и поступил. Как я вскоре узнал, быть ученым значило быть одержимым деталями и мелочами, что неизбежно ведет к жуткому педантизму. Представьте себе самый худший вариант всезнайки, какого вы только встречали у барной стойки, но который при этом действительно все знает и не может удержаться, чтобы не вывалить на вас все сведения, касающиеся любой затронутой темы. Представили? У вас только половина картины. Мотт зачастую был чрезвычайно надоедлив, но, узнав его поближе, я стал считать его по-своему приятным собеседником. Особенно когда выяснилось, что его дарование включает в себя сверхъестественное интуитивное понимание вероятностей, которое он весьма неплохо применял за годы нашего знакомства в ряде игорных заведений. Эмберли вызвала на гололит звездную карту, которую я узнал без особого труда, потому как она была уменьшенной копией той, что я вскользь просмотрел перед высадкой на планету.
- Дамоклов Залив, - сказал я.
Инквизитор кивнула:
- Мы находимся здесь. - Она указала на систему Гравалакса, казавшуюся одинокой и изолированной на дальнем краю Империума. - Что-нибудь замечаете особенное в топографии региона?
- Мы близко к границам Тау, - сказал я, изучая изображения.
Эмберли не стала бы намекать на что-то столь очевидное, в этом я был уверен. Несколько соседних систем были помечены голубыми значками - занятые тау миры. Они почти полностью окружали наше теперешнее расположение, и только тоненькая цепочка дружественных желтых маячков соединяла нас с приветливой безопасностью Имперского космоса. Я подвел итог своим наблюдениям:
- Слишком близко. Если нам придется воевать здесь, нити снабжения будут слишком тонкими, чтобы мы могли чувствовать себя комфортно.
- Именно, - кивнул Живан и указал на несколько мест, где ниточки совсем просто было разорвать. - Они могли бы отрезать нас здесь и здесь безо всяких проблем. Мы окажемся в блокаде и нас проглотят за несколько месяцев. А тау в это время смогут свободно получать подкрепления из, по меньшей мере, четырех систем.
- Вот поэтому-то нам так важно избежать полномасштабной войны на этом жалком шарике, - сказала Эмберли. - Держаться за него - значит связать ресурсы трех секторов, только чтобы обезопасить наши линии снабжения и затянуть в эту воронку отряды Гвардии и Космодесанта со всего Сегментума. Говоря откровенно, этот мирок не стоит подобных усилий.
Сказать, что я был ошеломлен, значило не сказать ничего. Сколько я себя помню, тот факт, что священные владения Империума Его Величества ни в коем случае, несмотря ни на какую цену, не должны были быть запятнаны чужаками, был одним из постулатов веры. А теперь не кто иной, как инквизитор и вдобавок сам лорд-генерал, казалось, были только рады попросту отдать это местечко тау. Впрочем, у меня-то возражений не было, особенно если это позволит мне оставаться подальше от линии огня.
Я рассудительно кивнул:
- Я предвижу, что сейчас последует «но».
- Правильно.- Живан был явно доволен моей проницательностью. - Просто так позволить маленьким синим гроксолюбам забрать эту планетку также не представляется приемлемым. Это послужит для них совершенно ненужным сигналом. Они и так уже появляются на мирах по всему сектору и вооружаются, чтобы удержать их. Если они возьмут Гравалакс без боя, то решат, что половина Сегментума брошена на произвол судьбы.
- Но в конечном итоге мы могли бы их победить, - сказал я, стараясь не представлять себе те десятилетия мясорубки, которая последует, столкнись подавляющая мощь Империума с техноколдовством тау. Это будет самая кровавая баня со времен крестового похода на миры Шаббат.
- Могли бы. В конечном итоге, - сдержанно кивнула Эмберли. - Если бы это было единственной угрозой.
Она увеличила масштаб, так что звездные системы, на которые мы смотрели, провалились к центру гололита, а новые появились на границах проекционного поля. Несколько систем было помечено красным. Я узнал в одной из них Коранию, и затем, секунду спустя, мой взгляд выделил Дезолатию, где я впервые пролил кровь тиранида более десяти лет назад.
- За последние несколько лет в этом регионе Галактики усиливаются атаки тиранидов, - сказал Живан. - Но для вас это не новость.
- Да, мне приходилось с ними встречаться, - признал я.
- Наблюдается определенный принцип, - влез в разговор Мотт. - Еще не ясный, но он определенно начинает вырисовываться.
- Наши самые серьезные опасения состоят в том, что эти атаки могут быть предвестниками роя-флотилии, - спокойно произнесла Эмберли.
Я попытался представить себе это и невольно поежился. Орды, которые я встречал раньше, были слабыми, разрозненными остатками улья «Бегемот», который был разбит веками ранее, но все еще сидел ядовитыми осколками в теле Империума. Даже ослабленные, они все еще могли разорить слабозащищенную планету, и их мощь росла с каждым проглоченным миром. Перспектива противостоять свежему рою, обладающему практически неисчерпаемыми ресурсами, была попросту кошмарна.
- Давайте же помолимся, чтобы эти опасения оказались ошибочны, - сказал я.
К сожалению, как показало время, Эмберли была дважды права, и реальность оказалась гораздо хуже, чем даже мое подстегиваемое страхом воображение.
- Да будет так. - Живан сложил знак аквилы. - Но если инквизитор не ошибается, все корабли и каждый человек понадобятся нам для защиты Империума. И не только от…
Он не закончил фразу, поймав ядовитый взгляд Эмберли. Было ясно, что кое-что из обсуждаемого не предназначалось для моих ушей.
- Некроны, - сказал я, поскольку вообще-то это было очевидное умозаключение. Я указал на мир-мавзолей, с которого мне посчастливилось сбежать несколько лет назад. - Не самые дружелюбные из ксеносов. И они стали чаще обнаруживать себя в последнее время, как можно судить по этим меткам.
Я указал на несколько значков пурпурного цвета.
- Это только ваши домыслы, комиссар, - отозвалась Эмберли, и в тоне ее сквозило предупреждение, но Мотт с энтузиазмом закивал.
- Увеличение возможности контакта с некронами за последнее столетие составило двести семьдесят три процента, - сказал он. - Но полностью подтверждены только двадцать восемь процентов.
Естественно, ведь после большинства контактов не оставалось выживших людей.
- Как бы то ни было, - произнесла Эмберли, - факт остается фактом: ресурсы, потраченные на войну за Гравалакс, нужнее в другом месте, и, если мы используем их сейчас, мы будем катастрофически ослаблены.
- Что в очередной раз требует ответа на вопрос: кто окажется достаточно безумен для того, чтобы спровоцировать эту войну, и что он надеется этим достичь? - сказал я, желая показать, что тоже замечаю нюансы.
- Именно затем, чтобы выяснить это, инквизитор и была послана сюда, - заверил меня Живан.
- Не совсем. - Эмберли выключила гололитический дисплей, вероятно, чтобы я не сделал еще каких-нибудь неуместных догадок. - Наше внимание привлекло усиление влияния тау на Гравалаксе и активность некоторых каперов, которые, похоже, на этом наживались. Я прибыла, чтобы расследовать это и оценить лояльность губернатора.
- Так вот почему вы заставили Орелиуса надавить на Гриса, требуя разрешения на торговлю, - сказал я, внезапно осознав это. - Вы хотели знать, имеет ли он какое-то влияние в среде тау.
- Довольно близко к истине. - Она улыбнулась мне, будто наставник Схола, чей самый безнадежный ученик вдруг продекламировал наизусть Катехизис отречения от ереси. - А вы действительно весьма проницательны для солдата.
- И каково ваше решение? - спросил Живан, проявляя достаточную осмотрительность, чтобы не возмутиться последним ее замечанием.
- Я все еще обдумываю его, - призналась Эмберли. - Грис, несомненно, слаб, вероятно, продажен и, неоспоримо, туп. Он позволил ксеносам укорениться здесь так глубоко, что их влияние невозможно будет вытравить без значительных усилий. Но губернатор более не является нашей первейшей заботой.
- Вы подразумеваете заговорщиков? - спросил я. - Тех, кто пытается спровоцировать здесь войну, кем бы они ни были?
- Именно, - кивнула она, наградив меня очередной улыбкой, которую я счел весьма похожей на похвалу, вероятно принимая желаемое за действительное. - Вы делаете одно проницательное умозаключение за другим.
- У вас есть хоть косвенная улика, указывающая, кто бы это мог быть? - спросил Живан.
Эмберли покачала головой.
- Врагов, которые могут выиграть, ослабив имперское присутствие в этом секторе, всегда хватает, - сказала она, кинув предупреждающий взгляд на Мотта, который, казалось, уже был готов перечислить их. - И не в последнюю очередь это сами тау.
Мотт с очевидной неохотой удержал язык за зубами.
- Но кем бы они ни были, они, без сомнения, действуют через ксенофильскую фракцию и отряды СПО, которые она контролирует. К счастью, Гвардии, похоже, удалось выбить им зубы без того, чтобы задеть тау, чему нам всем стоит порадоваться.
Живан и я молча приняли этот - предположительно - комплимент.
- Как продвигается ваше расследование убийства посла? - спросил я. - Если вы найдете исполнителя, вы найдете и заговорщиков, не так ли?
- Вероятно, так, - кивнула Эмберли. - Но пока что у нас нет даже подозреваемого. Вскрытие показало, что посол был убит выстрелом из имперского болтерного пистолета, с близкого расстояния, а такое оружие было у доброй половины гостей. Наиболее надежным путем к разгадке по-прежнему остается ниточка, тянущаяся к ксенофилам.
- Или оставалась, - встрял Мотт, кинув на меня строгий взгляд. - Пока один молодой человек ее не сжег.
- Простите? - Я непонимающе уставился на него.
- Да, вам стоило бы попросить прощения, - ответил он совершенно беззлобно.
Эмберли вздохнула:
- Местные арбитры следили за большинством действовавших здесь ксенофильских групп. Местом встречи одной из них был тот самый склад, и мы отправились проверить это место.
- И обнаружили нечто большее, к чему не были готовы, - любезно закончил я за нее.
Эмберли кивнула:
- Именно так. Мы обнаружили вход в подземелья.
- Что было настоящим сюрпризом, - подхватил Мотт. - Хотя, учитывая архитектурные веяния, распространившиеся по городу, это не было уж совершенно неожиданным.
Полагаю, что покажусь наивным, но до этого самого момента я даже не предполагал, что здесь могло не быть подземелья - видимо, это было естественно для уроженца мира-улья. Возраст большинства имперских городов насчитывает тысячи лет, и каждое новое поколение строится на том, что осталось от предыдущего, оставляя под последним уровнем улиц и зданий целые кварталы служебных туннелей и забытых помещений, которые громоздятся слоями толщиной в десятки, а то и сотни метров. Под Майо, заселенным, по имперским меркам, далеко не густо, не было такого толстого культурного слоя, но я считал само собой разумеющимся, что под ногами его жителей находится лабиринт сточных труб, коллекторов и проходов, как и в любом другом городе, где мне доводилось бывать.

Предыдущая страница 11 Следующая страница


За Императора! 12

- Подземелья - неплохое место для того, чтобы планировать мятеж, - признал я.
- Идеальное, - согласилась Эмберли. - Что мы и обнаружили, заплатив за это определенную цену.
- Мы попали в засаду, - произнес Мотт. - Но перед этим успели убедиться, что система туннелей там чрезвычайно протяженная.
- Кто организовал засаду? - поинтересовался Живан.
- О, вот в этом-то и вопрос. - Эмберли задумчиво склонила голову. - Они были хорошо вооружены и обучены. Мы едва выбрались оттуда живыми.
- Томас и Джотан не выбрались, - напомнил ей Мотт, и она на секунду мрачно сдвинула брови.
- Их жертва не будет забыта, - произнесла она машинально, как и любой, кто в действительности совершенно не собирается помнить. - Они знали, на что идут.
- Остатки перебежчиков из СПО? - спросил Живан.
Я покачал головой:
- Не думаю. Нам с моим помощником довелось на них полюбоваться. Они определенно были гражданскими.
- Или в гражданской одежде, - предположил Мотт. - Что, согласитесь, разные вещи.
- В любом случае, - решительно сказала Эмберли,- нам требуется больше информации. А подземелья - единственное место, где мы можем ее получить.
У меня засосало под ложечкой.
- В подземелье, - повторил Живан.
Инквизитор кивнула:
- Да, там. Именно поэтому я нуждаюсь в вашем содействии.
- Ну конечно, все, что пожелаете, - развел руками Живан. - Хотя я не вполне понима…
- Моя свита выведена из строя, лорд-генерал. А я не настолько глупа, чтобы предпринять такую экспедицию в одиночку. - Ну что ж, это было очевидно. - Я хочу попросить у вас несколько гвардейцев.
- Да, разумеется, - кивнул Живан. - Вряд ли вы можете полагаться на лояльность местных СПО.
- Именно так.
- Сколько вы хотите? - спросил Живан. - Взвод, бригаду?
Эмберли помотала головой:
- Нет. Нам придется двигаться быстро и налегке. Одна стрелковая команда. И поведет их комиссар. - Она снова обратила на меня взгляд своих изумительных глаз и улыбнулась. - Я уверена, что человек вашей закалки не откажется от такого вызова.
Я бы, поверьте мне на слово, именно так и сделал, но не мог же я проигнорировать непосредственную просьбу инквизитора. Хотя, если бы я знал, во что влезаю, я бы очень постарался. Вместо этого я кивнул и попытался выглядеть уверенно.
- Можете на меня рассчитывать, - ответил я со всей искренностью, какую только мог изобразить, но по вздернувшемуся в усмешке уголку ее рта понял, что Эмберли я не обманул ни на мгновение.
- Рада слышать, - сказал она. - Я так понимаю, ваши солдаты имеют большой опыт городских боев, так что, уверена, они нам подойдут идеально.
- Я приглашу добровольцев… - начал я, но она покачала головой:
- Нет нужды. - И толкнула ко мне через стол планшет. Я остановил его, уже ощущая в ладонях предостерегающий зуд. - Вы их уже назначили.
Я скользнул взглядом по списку имен, уже зная, что увижу там. Так можно предчувствовать лавину, еще не увидев катящихся камней. Келп, Требек, Веладе, Сорель и Холенби. Пятерка солдат, которым я доверил бы свою спину в последнюю очередь и то если бы захотел обнаружить в ней штык. Я поднял взгляд.
- Вы уверены, инквизитор? Эти солдаты определенно не самые надеж…
- Зато наиболее расходные. - Она ухмыльнулась мне с озорным огоньком в глазах. - К тому же я уверена, что вы поможете мне держать их в узде.
Значит, все именно так, как я думаю. Это самоубийственное задание. Во рту у меня внезапно пересохло.
- Можете на меня положиться, - сказал я, размышляя, как, во имя Императора, мне выбраться из этой истории.

Глава десятая

Доверие? Доверие тут ни при чем.
Я просто не хочу спускать с них глаз.
Генерал Карис,после того как разрешил доступ в свой командный бункер командирам местных СПО на Вортоване

- Вы уверены, комиссар? - спросила Кастин, обеспокоенная не меньше моего.
- Не уверен, - признался я. - Но инквизитор очень настаивала. Это именно те солдаты, которых она желает получить.
- Значит, нам лучше отдать их ей, - сказал Броклау. - По крайней мере, мы наконец-то сбудем их с рук.
Кастин с готовностью кивнула, эта перспектива ей определенно понравилась.
- И правда, - согласилась она.
Несмотря на все приложенные мной усилия перевести осужденных в штрафной легион, Муниториум совсем не склонен был гнать корабль в такую даль только затем, чтобы подобрать немного пушечного мяса. В обычной ситуации это не представлялось бы проблемой, я бы нашел им место на ближайшем транспортнике или придумал что-нибудь еще. Гравалакс, конечно, не был центром активности Сегментума, но даже те небольшие перевозки, которые обычно осуществлялись здесь, практически иссякли из-за осложнившейся политической ситуации. Даже если бы худший из тех сценариев, которые мы обсуждали на совещании, не осуществился, нам все равно предстояло терпеть пятерых буянов до возвращения в Имперский космос, а это случится, в лучшем случае, спустя месяцы.
Короче, они оставались моей головной болью на все ближайшее время, а я вовсе не эту цель преследовал, когда выцыганил их у Пайриты и расстрельной команды «Праведного гнева».
- И к тому же, - радостно продолжил Броклау,- мы не рискуем потерять кого-нибудь, о ком пожалели бы.- Он осекся, сообразив, что только что ляпнул, и начал выкручиваться так путано и пространно, что в любых других обстоятельствах я счел бы это забавным. - Ну, вы ведь понимаете, я это не о вас, комиссар. Я хочу сказать, что о вас-то мы будем сожалеть, но уверен, что не будем. В смысле, нам не придется. Вы вернетесь.
- Я, несомненно, намереваюсь вернуться, - сказал я с уверенностью, которой реально не испытывал.
Мне никак не удавалось придумать благовидный предлог, позволивший бы увильнуть от этого назначения, так что, смирившись с неизбежным, я начал искать пути к тому, чтобы обеспечить свое выживание. Никому из пресловутой пятерки нельзя было доверять, но Эмберли казалась достаточно уверенной в себе, так что я решил держаться к инквизитору поближе и надеяться, что у нее есть в запасе некий план. С другой стороны, были основания полагать, что несчастные телохранители Орелиуса размышляли точно так же. Как и большинство жителей городов-ульев, я чувствовал себя достаточно комфортно в любом туннельном комплексе до тех пор, пока в меня не стреляют. Возможно, наиболее благоразумным будет слегка потеряться и по прошествии приемлемого времени вернуться в расположение войск. Но поступи я так, и случись Эмберли выжить, она вряд ли была бы мной довольна, а перспектива вызвать раздражение инквизитора не из приятных.
В результате я провел большую часть ночи без сна, перебирая варианты, пока в полном отчаянии не провалился в привычные кошмары, наполненные бегством по бесконечным коридорам от металлически мерцающих убийц и хитиновых волн, с ревом катящихся на меня. А еще там была зеленоглазая соблазнительница, пытающаяся высосать из меня душу во имя Хаоса, которому она поклонялась.
Наверняка, было что-то еще, но это я, к счастью, забыл сразу по пробуждении.
Юрген, появление которого предвосхищалось запахом, возник возле меня и налил мне, как обычно, кружку чаю из листьев танна. Но вместо того чтобы, по обыкновению, исчезнуть с моих глаз, он помедлил около моего стола.
- Что-то еще, Юрген? - спросил я, ожидая некоего рутинного вопроса касательно бумаг, которыми я не утруждал себя. Если мне предстоит умереть сегодня, глупо тратить свои последние часы на заполнение бланков. А если я не умру (клянусь Императором, я сделаю для этого все от меня зависящее), он прекрасно разберется с бумагами вместо меня, пока я буду отсутствовать. Это, собственно, и подразумевается под работой помощника, в конце концов.
Юрген откашлялся, и Броклау, кажется, с трудом подавил рвотный спазм.
- Я бы хотел отправиться с вами, сэр, - наконец выдал Юрген. - Я тем бандитам, кого вы берете с собой, уж простите меня, не доверяю, и мне было бы ох как спокойнее, если бы вы позволили мне присмотреть за вашей спиной.
Я был тронут, не побоюсь признаться. Мы вместе прошли военные кампании последних тринадцати лет и вместе противостояли бесчисленным напастям, но его преданность никогда не переставала восхищать меня. Возможно, потому, что мне самому за определением этого понятия приходилось лезть в словарь.
- Спасибо, Юрген, - сказал я. - Почту за честь.
Из-под воротника его рубашки, как обычно расстегнутого и заляпанного чем-то, вверх к щекам пополз легкий румянец. Кастин и Броклау это тоже впечатлило.
- Ну, я тогда займусь подготовкой.
Он отдал честь и развернулся кругом с четкостью, которой я давно не наблюдал за ним, после чего, чеканя шаг, двинулся к выходу.
- Поразительно, - заметил Броклау.
- У него развитое чувство долга, - сказал я, ощутив некоторый оптимизм в отношении своих шансов на выживание впервые с тех пор, как приказ Эмберли разорвал их с беспощадностью артиллерийского снаряда. Мы с Юргеном за прошедшие годы прошли через несколько весьма щекотливых ситуаций, и я знал, что могу целиком и полностью положиться на него.
- Он отважный человек, - сказала Кастин и, кажется, сама подивилась этой мысли.
По большей части люди избегали Юргена, испытывая отвращение к его внешнему виду и запаху. Кроме того, он смущал какой-то… неправильностью, но я был знаком с ним уже так долго, что научился видеть его глубоко спрятанные добродетели. Хотя именно я был последним, от кого можно было ожидать понимания их ценности.
- Полагаю, что это действительно так, - ответил я.

По дороге сюда, к одному из складских ангаров в нашем секторе лагеря, я заставил их пробежаться и не без удовольствия отметил, что никто из них особо не запыхался. За недели заключения они не потеряли формы, чего я боялся; но, с другой стороны, не думаю, чтобы им было там чем заняться, кроме как физкультурой. Они, казалось, были удивлены тем, что я отпустил охрану, - все, за исключением Сореля. Выражение его лица, казалось, вообще не способно меняться, и этим он по-настоящему пугал меня, хотя по моему виду сказать этого было нельзя: я совершенно расслабленно сидел на ящике из-под боеприпасов.
- Я обещал дать вам шанс искупить вину,- произнес я.- И сегодня собираюсь сдержать слово.
Это привлекло их внимание. Веладе насторожилась; Холенби, как всегда, тормозил и выглядел растерянным; Сорель вроде бы соизволил проявить чуть больший интерес к происходящему; Келп и Требек просто глазели на меня, но, по крайней мере, кажется, не собирались опять наброситься друг на друга. Благодаря то ли моему влиянию, то ли моей незаслуженной репутации, но скорее всего, просто из-за лазерного пистолета у меня на бедре, кобуру которого я оставил демонстративно расстегнутой. Я сделал приглашающий жест, и Эмберли шагнула вперед, выйдя из тени, где она стояла не шевелясь, так что черная накидка делала ее почти невидимой.
- Ну что ж, вот они, - сказал я. - Целиком в вашем распоряжении.
Эмберли кивнула и прошлась вдоль строя солдат, поочередно всматриваясь в глаза каждому. Они мрачно и молча пялились на нее в ответ.
- Это инквизитор Вейл. У нее для вас есть небольшая работа.
Веладе громко поймала ртом воздух, когда Эмберли подняла руку, представляя взорам свое электроклеймо. Сегодня она гораздо больше подходила под популярное представление об инквизиторе, чем та сексапильная салонная певица, которую я увидел на светском приеме, или жизнерадостная молодая женщина, которую я начал узнавать ближе. Чувствовалось, что солдаты должным образом напуганы, по крайней мере, большинство из них.
- Что за работа? - спросила Требек.
Я ждал, что Эмберли ответит, но, когда ее молчание затянулось, понял, что она оставляет собеседование мне. Не то чтобы я понимал больше, чем остальные, но, конечно же, готов был поделится тем, что знаю. Чем дольше эти оболтусы проживут, тем дольше я смогу прятаться за ними от опасностей, поджидающих нас внизу, в подземельях.
- Разведка, - сказал я. - На нижних уровнях. Ожидается сопротивление.
- С чьей стороны? - снова спросила Требек.
Я пожал плечами:
- Вот это нам и предстоит выяснить.
- Я так понимаю, что наше выживание не предполагается, - встрял Келп.
Эмберли метнула на него взгляд, заставив солдата потупиться.
- Это зависит от вас, - произнесла она. - Например, комиссар определенно собирается выжить. Я предлагаю вам последовать его примеру.
- Какая нам разница! - воскликнула Веладе с удивительной горячностью. - Даже если мы выберемся живыми, нас ждет только новая самоубийственная миссия.
- Я бы на вашем месте побеспокоился об этом позже, когда выживете, - обронил я.
Но Эмберли задумчиво склонила голову, будто в словах Веладе был резон. Я бы точно поостерегся огрызаться на инквизитора, но, полагаю, солдат чувствовала, что ей все равно нечего терять.
- Правильно подмечено, Гризельда, - ответила инквизитор.
Веладе и остальные, похоже, были несколько ошарашены тем, что ее назвали по имени. Я понял, что это прием из разряда искусных психологических манипуляций, и про себя наслаждался, наблюдая за работой мастера. Эмберли внезапно улыбнулась, снова проявляя всю силу своего прихотливого характера.
- Хорошо же, вам нужен стимул. Если вернетесь целыми, даю слово, что вас не станут переводить в штрафной легион. Как вам это?
По мне, так это была одна большая боль в пятой точке. Одна только бумажная волокита будет настоящим кошмаром, не говоря уже о проблемах с дисциплиной, которые, без сомнения, последуют, если кто-нибудь попытается вернуть этот непокорный сброд обратно в полк. Впрочем, я не собирался подрывать свой авторитет, споря с инквизитором и заставляя его ставить меня на место, так что я промолчал. Я мог бы перевести их в другое подразделение или найти им какое-нибудь дело подальше от 597-го до тех пор, пока Эмберли не уедет. Местным СПО, уверен, не повредили бы профессионально тренированные кадры, после того как вся эта заваруха разрешится, и вряд ли мы станем потом возвращаться за ними сюда, на Гравалакс…
- Всех нас? - спросил Холенби, видимо не вполне поверив своим ушам.
Эмберли пожала плечами:
- Ну, она спросила первой. Но, думаю, всех. Иначе ведь это не будет стимулом для остальных?
Никто не ответил, и я продолжил:
- Итак, внизу окопались враждебные элементы. Наша задача выяснить их численность, диспозицию и намерения.
- У нас есть карта туннелей? - спросил Келп.
Наконец-то они стали сосредотачиваться на предстоящей миссии. Я обернулся к Эмберли:
- Инквизитор?
Она покачала головой:
- Нет. В последний раз мы не проникли достаточно глубоко и вынуждены были отступить. Мы имеем самое общее представление о том, насколько далеко простираются туннели и что там находится.
- Кто это - мы? - спросила Требек.
- Мои сотрудники, - ответила Эмберли.
Требек многозначительно оглянулась вокруг:
- Я лично вижу только вас.
- Остальные залечивают раны. Потому-то вы и нужны мне.
Я заметил, что она не упомянула убитых, что было правильно. В любом случае, солдат это не обмануло - они имели слишком хорошее представление о перестрелках в закрытых помещениях, чтобы не понимать, что не все, с кем инквизитор спустилась в подземелья, вернулись обратно.
- Итак, - произнес Келп, - вы хотите, чтобы мы отправились в не нанесенный ни на какие карты лабиринт, искать то, что, как вы думаете, может там быть, но не знаете, где и что именно, это что-то защищает неопределенное число тяжеловооруженных охранников, а ваша последняя попытка закончилась тем, что целой вернулись вы одна?
- В общих чертах, да, - жизнерадостно призналась Эмберли. - Но вы забываете одну вещь.
- Какую? - спросил я, уже зная, что ответ меня не обрадует.
- На этот раз им будет известно, что ими заинтересовалась Инквизиция. - Она улыбнулась, будто это была потрясающе веселая шутка. - Так что на этот раз они будут нас ждать.
- Еще вопрос, - впервые заговорил Сорель, разрывая угрюмое молчание. - Несмотря на ваше щедрое предложение, вы, очевидно, выбрали нас потому, что нас можно списать в расход? - Его голос был таким же плоским и лишенным красок, как и его глаза. - Полагаю, вы не ожидаете, что многие переживут эту «экскурсию»?
- Как я уже сказала, это зависит прежде всего от вас, - пригвоздила его взглядом Эмберли. - Я определенно намереваюсь вернуться. Как и комиссар.
Вот уж в чем в чем, а в этом она была права.
- Еще вопросы?
- Что помешает нам при первой представившейся возможности влепить вам в голову лазерный заряд и скрыться? - Его ледяной взгляд скользнул по остальным заключенным.- Не говорите мне, что вы не думаете о том же.
- Хорошо подмечено, - улыбнулась Эмберли, и на ее лицо вернулось знакомое выражение веселья. Если оно и привело Сореля в замешательство, он не показал виду, зато показали остальные. Эмберли ткнула большим пальцем в мою сторону. - Если вам удастся расправиться со мной, вам в любом случае придется разбираться еще и с комиссаром.
- А я прикончу любого, кто хотя бы сделает вид, что собирается сбежать, - пообещал я.
Именно так я и поступлю, потому как, если они надеются уйти безнаказанными, им придется убить и меня, а это весьма нежеланный итог, с моей точки зрения.
- Даже если вы сумеете справиться с нами обоими, - веселье резко улетучилось из голоса инквизитора, - а я в этом откровенно сомневаюсь, то скажу, что я уже давно перестала считать тех, кто полагал, что может скрыться от Инквизиции. Но, конечно, вы можете попробовать, если хотите.- Тут в ее голос вернулась нотка юмора. - В конце концов, все когда-нибудь случается в первый раз.
Я тоже улыбнулся, демонстрируя свою веру в нее, если уж этого не желали делать остальные. Сорель кивнул, как спорщик, признающий правоту оппонента.
- Разумно, - сказал он.

Больше ничего содержательного никто добавить не смог, так что, ответив на еще несколько разнообразных вопросов об условиях миссии (ответы на которые, в любом случае, сводились к «Император его знает»), я, стараясь держаться уверенно, повел их обратно в лагерь, где ждал Юрген с «Химерой», двигатель которой был уже запущен. Я бы предпочел свою обычную разведывательную «Саламандру», если бы у меня был выбор, но на ее борту не нашлось бы места для всего отряда, к тому же полностью закрытый пассажирский отсек «Химеры», как я надеялся, предотвратит попытки дезертировать в последний момент.
- Ваше снаряжение уже собрано, - сказал я, держась в стороне, будто овчарка, наблюдающая, как стадо проходит через ворота (хотя, конечно, собаки обычно не используют лазерных пистолетов для того, чтобы подчеркнуть свое положение).
Они забрались в «Химеру». Пять скаток со снаряжением поджидало их и пять панцирных бронежилетов с нанесенным на них по трафарету именем.
- Как следует проверьте все, - посоветовала им Эмберли. - Если чего-то нет, возможности вернуться за этим не будет.
- Туалетную бумагу захватили? - спросила Требек, сняв напряжение и вызвав смешки у Веладе и Холенби.
- Тут что-то не так,- сказал Келп, поводя плечами под броней. - Подходит по размеру. Какая ошибка со стороны интенданта.
В Гвардии было аксиомой, что экипировка бывает только двух размеров - велика и мала.

Предыдущая страница 12 Следующая страница


13 Сэнди Митчелл

- Я с ним переговорила, - сказала Эмберли. - Он заверил меня, что жалоб на этот раз не будет.
- Да уж я думаю, - проворчал Келп.
- Хеллган. Клево! - Веладе крутила свое новое оружие, отпуская неуместные, но одобрительные замечания. Будучи рядовым солдатом, она привыкла обращаться только со стандартным лазерным ружьем, а более мощный вариант обычно предназначался для штурмовиков и войск специального назначения. В любом случае, радуясь новой игрушке, она, похоже, лучше сдерживала страх.
- Неплохо, - согласился Келп, загоняя питающую батарею на предназначенное для нее место.
- Мы подумали, что дополнительная мощность может пригодиться, - сказал я.
Эмберли предложила и мне заменить мой потертый лазерный пистолет ручным вариантом более мощного оружия, но после некоторого колебания я отклонил ее предложение. Я настолько привык к нему за эти годы, что это было уже не просто оружие, а скорее продолжение моей собственной руки, и никакая дополнительная мощь не могла компенсировать разницу в весе и в ощущениях, которые сбили бы мой инстинктивный прицел. А и перестрелке это было равносильно выбору между жизнью и смертью. Но в то же время я надел нательную броню, скрытую под форменной шинелью. Было немного тяжело и неудобно, но лазерный заряд в грудь гораздо неприятнее.
Требек была занята раскладкой разрывных фраг-гранат в поясном раздатчике. Каждый взял по парочке таких, а еще дымовые шашки, шоковые гранаты, комплекты запасных батарей и множество всякой всячины, которую солдаты берут с собой на поле боя. Исключением был Холенби, который нес на поясе медицинскую аптечку вместо гранат, но его знание полевой медицины было ценнее его боевых навыков, ведь он мог в случае необходимости залатать своих. Да и в любом случае, если уж дело дойдет до гранат в замкнутом пространстве, это уже будет полный… так что парой гранат больше, парой меньше - погоды не делало.
- Можете сколько угодно рассчитывать на грубую силу… - Сорель глянул вдоль дула своего длинноствольного лазерного ружья, внеся мельчайшую поправку в прицел. Я приложил определенные усилия для того, чтобы найти этот ствол, потому что знал: снайпер привязывается к своему оружию крепче, чем я привязался к своему старому пистолету, и подгоняет его по себе, чтобы улучшить точность стрельбы. - Мне достаточно точности.
Вероятно, он понимал, какие каналы мне пришлось задействовать, чтобы вернуть ему это оружие, потому что, встретившись со мной глазами, он кивнул с едва уловимой благодарностью. Я был поражен. До сих пор я был уверен, что эмоции у него вообще отсутствуют.
- Только постарайтесь, чтобы оно стреляло в нужную сторону, - сказал я, смягчая язвительность замечания улыбкой.
На его бесстрастном лице промелькнуло некое выражение, которого я, впрочем, не успел понять.
- Мне пригодились бы еще эластичные бинты, - сказал Холенби, просматривая аптечку.
Я указал на ящик, привинченный к внутренней переборке «Химеры», - бортовую аптечку.
- Пожалуйста,- пригласил я его распоряжаться содержимым.
Он порылся в ней, извлек еще несколько предметов, от которых раздулась его поясная сумка, а всякую мелочь распихал в карманы и кармашки, вынув для этого несколько плиток сухого пайка.
- Лучше съесть это сейчас, - посоветовала Веладе, присаживаясь рядом с ним. - Не будешь потом страдать от голода.
- Да, верно, - согласился он, разламывая одну плитку пополам и протягивая половинку ей.
Она улыбнулась, и, когда брала паек, их руки на мгновение задержались одна в другой. Эмберли ухмыльнулась мне.
- Ах,- пробормотала она, стоя к ним спиной, - как мило.
Может быть, ей так и казалось, но для меня это лишь еще один признак близкой катастрофы, которая только и ждет, чтобы разразиться. Я подавил раздражение и тоже взял питательную плитку.
- Она права.- Я разделил паек и протянул половину Эмберли.- Надо запастись углеводами, пока можно. Нам вскоре потребуется довольно много энергии.
- А вы эксперт в этом, - сказала она, как будто чье-то мнение, кроме ее собственного, что-то значило в этой авантюре. Понюхав волокнистую массу, она осторожно откусила. - И вы что, действительно едите эту дрянь?
- Когда можем, не едим, - сказала Веладе.
- Ну, теперь уж я точно выживу. - Эмберли с гримасой отвращения проглотила остатки. - Ни в коем случае это не станет последним, что я попробую в своей жизни.
Солдаты рассмеялись, даже Сорель, и я снова восхитился ее силе манипулировать людьми. Показав свою гражданскую суть, она очень тонко подчеркнула, что они в ее глазах - настоящие солдаты.
Я сомневался, что этого будет достаточно, чтобы спаять их в сплоченный отряд, но это и не было задачей данной миссии. Все, что от них требовалось, это отработать вместе достаточно хорошо и добыть для Эмберли необходимые ей разведданные. А также, конечно, помочь мне выбраться из этого в целости и сохранности.
Но все же слабых звеньев оставалось слишком много, чтобы я смирился с предстоящим испытанием. Келп и Требек, надеялся я, были достаточно профессиональны, чтобы отставить личную вражду в сторону до тех пор, пока работа не будет выполнена, особенно когда перед ними маячила перспектива помилования от инквизитора. Но они все еще избегали встречаться глазами, что меня вовсе не ободряло. И что бы ни происходило между Веладе и Холенби, этого могло оказаться достаточно, чтобы они поставили заботу друг о друге выше целей миссии. Выше жизни других членов отряда. Например, моей. А что касается Сореля… Что тут скажешь, у меня от него просто шли мурашки по коже, и я был намерен не выпускать его из поля зрения. Я и раньше встречал психов, и у него были все признаки такового. Он, уж точно, не станет колебаться, если придется пожертвовать всеми нами ради спасения собственной шкуры.
И наконец, сама Эмберли. Какой бы очаровательной я ее ни находил, она, прежде всего инквизитор, так что все мы для нее только средство достижения цели. Без сомнения, благородной и важной цели, но это меня мало утешит, если по мне зазвонит черный колокол.
Так что неудивительно, что мои ладони снова зудели; я закрыл задний пандус и включил вокс.
- Юрген, - произнес я. - Мы готовы отправляться.

В этот раз нам не махали руками вслед и не выкрикивали напутствия, но уверен, что к тому времени, как мы покинули расположение войск, сарафанное радио уже разнесло новость о нашем отъезде так же оперативно, как тогда. Я про себя порадовался отсутствию ажиотажа, потому что, говоря откровенно, нам предстояла нелегкая задача. Чтобы понять это, даже не требовалось испытывать зуд в ладонях. Хотя насколько отчаянной будет борьба и насколько страшен будет враг, я в то время даже не подозревал (и это было поистине милосердное неведение, позвольте вас заверить, ведь если бы я знал, что нас ждет в подземельях Майо, я бы, наверное, уже бился в истерике).
Но как бы то ни было, я прятал свою озабоченность и сурово разглядывал солдат, надеясь, что терзающая меня тревога будет принята за бдительность. К моему облегчению, теперь, когда миссия началась, они, похоже, втягивались в ход дела и начинали сосредотачиваться на нем, и если еще и не работали как команда, то хотя бы не мешали друг другу.
Я вспомнил, что все еще не доложил о нашем отправлении Кастин, так что переключил свой вокс на командную частоту, чтобы обменяться с ней парой слов. Полковник угрюмо пожелала мне удачи, явно уверенная, что она мне понадобится.
Напряженная атмосфера в машине вызывала клаустрофобию, не говоря уже о том, что благодаря характерному стилю юргеновского вождения нас трясло, как горох в банке. Поэтому я открыл люк орудийной башни и высунул голову наружу, чтобы глотнуть свежего воздуха. Внезапный порыв ветра едва не унес мою фуражку и был настолько животворящ, что я занялся проверкой турели тяжелого болтера, только чтобы иметь повод оставаться здесь как можно дольше. Оружие было полностью готово к стрельбе - Юрген сработал, как и всегда, безупречно, так что мне оставалось только устроиться поудобнее и наблюдать за тем, как прочие участники дорожного движения спешат убраться с нашего пути. Поток был довольно плотным, особенно на главных улицах, хотя порядка я в нем не заметил. В обе стороны двигалось примерно одинаковое количество машин, и, когда я кинул взгляд на переулки, они оказались столь же запружены.
- Инквизитор, - вполголоса обратился я по воксу к Эмберли. Я не заметил в ее ухе бусинки, но это меня не удивляло. Она или как-то иначе замаскировала его, или была оснащена аугметикой, которая выполняла эту функцию. - Кажется, гражданская активность необычно высока. Мы должны чего-то опасаться?
Конечно же, нам стоило быть настороже, ведь заговор, по следам которого мы шли, был гораздо более обширным и опасным, чем мы могли себе представить, но в тот момент я пребывал в благом неведении относительно тех неприятностей, в которые мы вляпались.
- Опасаться стоит многого, - настороженно, хоть и без особой озабоченности в голосе ответила Эмберли. - Но нам придется обходиться тем, что мы знаем, и продвигаться вперед на ощупь.
Мы обогнали грузовик, платформа которого была забита гражданскими с наскоро увязанными тюками. Их испуганный вид объяснялся, вероятно, давешним налетом на Высоты, но что-то менее очевидное не давало мне покоя. Я начал всматриваться внимательнее и быстро обнаружил искомое. Я снова связался по воксу с Эмберли.
- Похоже, это все беженцы, - сказал я.
- Занятно, - ответила она, в ее голосе появилась нотка любопытства. - От чего же они бегут, интересно?
- Вряд ли от чего-то хорошего, - сказал я, памятуя собственный горький опыт.
Ничего удивительного в том, что люди покидают город, нет. Политическая и военная ситуация все еще находится в подвешенном состоянии, и не надо обладать интеллектом Мотта, чтобы осениться здравой идеей переждать где-нибудь в тихом месте, пока все уляжется. Я пощелкал переключателем вокса, послушал переговоры, но ничего интересного или имеющего отношение к нашей миссии не нашел.
- Комиссар, - внезапно прорвался голос Кастин.- Полагаю, вам нужно знать. Только что поступил приказ Гвардии перейти в боевую готовность.
- Чей приказ? - вклинилась Эмберли прежде, чем я смог ответить.
Я полагаю, что мог бы выказать негодование ее вмешательством, не говоря уже о том, что она отслеживала мои переговоры, которые вообще-то должны быть защищенными от прослушивания, но в тот момент я был слишком занят тем, чтобы развернуть болтер в боевое положение и снять его с предохранителя. Впереди показался столб густого дыма, поднимавшийся от грузовика, стоявшего посреди дороги. Вокруг быстро образовалась пробка, водители пытались объехать его или развернуться.
- Приказ губернатора,- ответила Кастин.
- Придурок! - заявила Эмберли, добавив несколько определений, которые мне последний раз довелось слышать в питейном притоне на нижних уровнях улья, когда у кого-то в колоде оказалось больше Императоров, чем положено. Я начал подозревать, что будущее губернатора Гриса рискует оказаться коротким и болезненным. - Тау облепят нас, как мухи падаль!
- Они уже тут, - сказал я.
В дыму что-то двигалось, быстро и ловко, и ростом оно вдвое превосходило человека. И оно там было не одно. И всех их окружало облако мечущихся маленьких точек. Я внезапно вспомнил о летающих блюдцах, которые мы видели в анклаве тау, и о том, что они также были вооружены.
Внезапно и угрожающе ведущий Дредноут (из тех, которые Эль'сорат называл боевыми костюмами) вскинул голову и повернулся в нашу сторону, наводя пару длинноствольных орудий, укрепленных у него на плечах. Мы были еще слишком далеко, чтобы представлять собой легкую мишень, но я всегда предпочитал перебдеть, чем недобдеть.
- Юрген! - проорал я. - Убираемся отсюда!
Ответом был резкий рывок машины в узкий переулок. Мы перепахали левой гусеницей аккуратную клумбу с подстриженными кустами и спихнули в сторону небольшую, изящную наземную машину. Ругательства, которыми осыпал нас ее водитель, потонули в вое раздираемого воздуха, а потом что-то врезалось в лобовое стекло омнибуса, ехавшего за нами, превратив его в металлическое конфетти. Снаряд прошил его насквозь и вылетел сзади в облаке обломков, крови и костей. Прежде чем я сумел разглядеть что-либо еще, мы оказались под прикрытием зданий, лязгая металлическим кузовом о стены, вырывая из них целые куски кладки и оставляя за собой расплющенные мусорные баки.
- Что там было? - спросила Эмберли, чей голос почти потонул в возмущенных возгласах солдат, которых трясло, как в погремушке.
Я постарался, насколько мог, объяснить, все еще находясь под впечатлением от дальнобойности и точности оружия, из которого по нам выстрелили.
- Похоже на рельсовую пушку. Скверные штуковины. - Голос, которым она произнесла это, был совершенно спокоен.
- Оно могло повредить «Химере»? - спросил я, проверив запасные коробки со снарядами.
Впереди теперь не было никого, кроме разбегающихся в панике гражданских, но я уж точно не собирался во второй раз попадаться врасплох.
- Еще бы, - неунывающе ответила она. - Даже с такого расстояния оно могло выпотрошить нас, как рыбу.
- Император сохрани,- набожно сказал Юрген.
Полагаю, для пассажиров автобуса Император не очень-то старался, но решил, что оглашать эту мысль было бы неуместно. Юрген лишь счел бы это знаком того, что мы важнее для Его неисповедимого замысла.
- С кем тау вступили в бой? - спросил я.
- СПО, - ответила Кастин. - С кем же еще? Мы получаем доклады о том, что некоторые из лоялистов взбунтовались и открыли огонь по расположению войск тау. Дипломаты стараются все урегулировать, но синенькие заявляют, что у них есть право ответного удара, и поэтому их войска вошли в город.
- А что Гвардия? - спросил я, наперед зная, что ответ меня не обрадует.
- Приказ губернатора состоит в том, чтобы любыми средствами сдерживать мятеж. Лорд-генерал запросил уточнения приказа.
Другими словами, выигрывал себе и нам время. Если бы подразделения Гвардии вышли в город, они оказались бы между двух огней: учитывая, что половина СПО ненадежна, гвардейцы станут мишенью для обеих сторон. У меня все внутри перевернулось, и на этот раз не по причине юргеновской манеры вождения.
- Ну что ж, значит, вот и оно, - сказал я, выплевывая слова, будто золу.- Наше время истекло.
Война, ради предотвращения которой столькие люди пожертвовали столь многим, все-таки пришла к нам, и, кажется, мы ни черта не можем по этому поводу предпринять.

Комментарий редактора

Не нужно и говорить, что события, о которых пишет Каин, развернулись не только в столице, но и по всему Гравалаксу. Учитывая, что основные силы экспедиционных войск, как имперских, так и may, были сосредоточены вокруг столицы, ситуация в Майо ухудшалась быстрее, чем где-либо еще на планете. Несколько столкновений произошло вокруг космопортов, так как обе стороны понимали, что сохранять их открытыми для себя или закрыть доступ к ним врагу - жизненно важно для снабжения и эвакуации. По большей части военные действия имели характер междоусобицы между фракциями СПО, которые обратили оружие против друг друга с ужасающей жестокостью, которую можно увидеть только в гражданской войне. Таким образом, нижеследующий отрывок поможет лучше оценить общую картину происходившего.

Из «Уничтожить виновных! Непредвзятый отчет об освобождении Гравалакса»
за авторством Сентенция Логара, 085.М42.

«Итак, в результате злонамеренного заговора целый мир был погружен в вакханалию братоубийства, которая до сего дня лежит позорным пятном как на выживших, так и на их потомках. Урок, который, несомненно, должно вынести из этих ужасающих событий, таков: как бы благонамеренны ни казались чужаки, мы не должны им доверять, ибо даже в малом отвернувшись от лица Императора, мы вернее всего будем прокляты.
Должно быть, именно запоздалое понимание этого побудило верных солдат регулярных частей местных сил планетарной обороны обернуть оружие против предателей в своей среде. Имперская Гвардия разделалась с ксенофилами, которые осмелились осквернить улицы города мятежом. Патриотическое рвение в конечном итоге взяло верх, и наиболее преданные из слуг Его Божественного Величества встали, чтобы смыть со своей чести омерзительное пятно единственным способом, которым это сделать возможно: а именно пролил кровь тех, чье трусливое пособничество чужакам привело всю планету на грань пропасти.
Вначале свой боевой дух восстанавливали отдельные соединения, и начиналось это с ареста тех командиров, лояльность которых, по той или иной причине, попала под подозрение. Те же, чьи души были запятнаны влиянием чужаков, очутившись перед угрозой разоблачения, оказали сопротивление, доказав черноту своего сердца тем, что открыли огонь по героическим защитникам имперских добродетелей. После этого раздор начал расти по экспоненте, пока практически каждая часть СПО на планете не была вовлечена в боевые действия на той или иной стороне. Конечно же, смута была такова, что многие не могли отличить друзей от врагов и попросту вступали в бой с каждым подразделением, какое встречали, без разбору.
В этих обстоятельствах было неудивительно, что наиболее ревностные из лоялистов, не теряя времени, возложили вину на тех, кто был изначально виновен в происходящем, то есть на самих ксеносов, и незамедлительно решили избавить свой мир от позорного присутствия чужаков. Герои, чьи имена, несомненно, запечатлелись бы в веках, если бы их тела можно было потом опознать, восстали против самого источника порчи и бросились на цитадель захватчиков.
Но, увы! Столкнувшись с сокрушительной огневой мощью этого оплота нечестивости, они были разорваны на куски, хоть все же успели нанести урон врагу. Впервые осознав свою собственную уязвимость, тау выдвинулись в город, чтобы учинить резню над добродетельными, и само будущее Гравалакса оказалось под угрозой.
Один лишь вопрос остается непроясненным. Почему ответ Имперской Гвардии последовал через такое долгое время? Обвинения в трусости очевидно смехотворны, даже самой репутации лорда-генерала достаточно, чтобы, не задумываясь, опровергнуть их. И в очередной раз единственным достоверным объяснением этому остаются некие темные махинации, которые каким-то образом задержали развертывание Гвардии. Что же касается того, чья рука держала нити этого заговора, тщательный отсев свидетельств твердо указывает на каперов…

И, завершив достаточно лаконичную сводку событий, происходивших на тот момент, он вновь сворачивает повествование к своей личной навязчивой идее. Пожалуй, это и к лучшему: если бы кто-нибудь оказался способен угадать настоящего врага, с которым мы столкнулись, нам пришлось бы предпринимать серьезные шаги, чтобы скрыть правду.

Глава одиннадцатая

Что бы ни случилось,
С нами Императора милость,
С ними же нет ее.
Из народной баллады «ДолгГвардейца»

Склад был в том же состоянии, в каком мы его покинули, то есть представлял собой кучу щебня и слегка дымящихся обломков. Когда мы высадились из «Химеры», еще не осевшая гарь забила мне горло, заставив закашляться. По дороге к нашей цели мы не встретили больше неестественно быстрых Дредноутов тау, но я оставался настороже и, покидая относительную безопасность нашего транспортного средства, приказал солдатам считать эту местность вражеской территорией. Те крупицы информации, что я сумел урвать из переговоров по воксу, были совершенно неутешительны, а мои попытки пробиться к кому-нибудь в штабе дивизиона и запросить разъяснений оказались бесполезными; кажется, никто не имел большего понятия о происходящем, чем мы. Но с другой стороны, нашу маленькую экспедицию вела инквизитор, и она явно не собиралась отступать от задуманного, так что я скоро оставил попытки разобраться в ситуации и просто последовал за Эмберли.
- Кажется, чисто, - сказала она, глядя в ауспекс, извлеченный из складок ее черной накидки.
Я задумался о том, что еще может скрываться там. Несмотря на слова инквизитора, наши солдаты высаживались в боевом порядке, прикрывая друг друга на ходу. Затем Келп двинулся вперед, остальные же оставались под защитой брони нашей машины, пока он не достиг укрытия за ближайшей кучей обломков. Затем Требек направилась к обрушившейся стене на противоположном фланге. Когда они заняли свои позиции, выдвинулась Веладе, заняв позицию позади них, следом - Холенби, который, как я заметил, выбрал укрытие, откуда удобнее всего было прикрыть именно ее, при этом оставалось слепое пятно в прикрытии Требек. После секундного колебания я решил не вмешиваться, но только в этот раз. В конце концов, они были не самой спаянной командой, какой можно было желать, и поведение Холенби могло быть просто чистосердечной ошибкой. Сорель обвел окрестности взглядом через прицел своего снайперского ружья, затем поднял руку.
- Чисто, комиссар, - сказал он. - Можете выдвигаться.
- После вас, - сказал я.
Он едва заметно пожал плечами и, низко пригибаясь, быстро пересек открытое пространство, заняв позицию примерно в пятидесяти метрах впереди Келпа, где упавшая опорная балка лежала поперек осыпавшейся внутренней стены. Он взобрался туда и червем протиснулся в зазор между двумя кусками каменной кладки, где и замер, осматривая горы щебня через прицел. Если бы я не следил за ним все это время, то вряд ли догадался бы, что там, где он находится, кто-то есть.
Эмберли вопросительно приподняла бровь:
- Не было ли более разумным, чтобы нас прикрывали на выходе?
- Если бы речь шла о любом другом снайпере, безусловно, - сказал я. - Но после того, что он высказал на совещании…
- Лучше перестраховаться, - закончила она за меня.
Я кивнул и указал на пандус.
- Если вы готовы, инквизитор.
- После вас, - сказала она, и я едва не упустил улыбку, которая сопровождала это эхо моих собственных слов. Если бы она не доверяла мне, я бы не слишком удивился. Знаете ли, я бы и сам себе не доверял, поскольку знаю себя лучше, чем кто-либо иной.
Так что мне осталось только улыбнуться в ответ и позволить ей думать, будто принял ее слова за шутку. Я вывалился наружу, давя сапогами скрипящий пепел. Юрген к тому моменту уже покинул водительский отсек, и я был встречен его благоуханием, к которому через секунду присоединился и он сам. При виде его мои брови сами собой поползли вверх.
- Ты уверен, что не слишком легко вооружился для нашего дельца? - спросил я, и по его лицу промелькнуло хмурое выражение, прежде чем он понял, что я шучу.
Одетый в бронежилет, который был, как это принято в доброй старой Гвардии, ему велик, он был вооружен хеллганом, но тот был перекинут через плечо. Руки же ему оттягивала - ошибки тут быть не могло - грузная туша мелтагана, тяжелого термического оружия, которое обычно использовалось, чтобы задавать жару танкам на пересеченной местности, то есть в тех редких случаях, когда имелся шанс подобраться к ним достаточно близко и применить мелтаган прежде, чем они тебя размажут по ландшафту. Император знает, где Юрген достал эту пушку, но меня это весьма обнадежило. Мой помощник пожал плечами.
- Я подумал, что там, в туннелях, это может побыстрее расчистить дорогу, - сказал он.
Ну что ж, это ружьецо уж точно не оставит кочек на нашем пути, будь то завалы или вражеские полчища.
- Неплохо придумано, - сказал я. - Огневая мощь лишней не бывает.
- А картошку захватили? - спросила Эмберли, становясь рядом со мной.
Юрген как будто растерялся.
- Н-нет, не думаю… - начал он.
- Она шутит, Юрген, - заверил я его.
На его лицо медленно вползла улыбка.
- А, понимаю. Это термическое оружие, а картошку можно запекать…
- Именно.
Я обернулся, чтобы увидеть, как Сорель просигналил «все чисто», а Келп двинулся вперед, чтобы совершить следующий ход в той сложной системе марш-бросков, которая должна была привести нас к цели.

Я был готов к тому, что мы вообще ее не найдем, учитывая обрушившееся здание и все такое, но ауспекс Эмберли указал нам верное направление, и после некоторого промежутка времени, занятого перебежками и нырками в укрытия, мы собрались под прикрытием стены. Точнее, того, что от нее осталось.
- Это где-то здесь, - сказала Эмберли, поводя вокруг своим миниатюрным приборчиком так, чтобы дух-предсказатель в нем мог осмотреться получше. Показания ее, похоже, удовлетворили, так что ауспекс исчез в складках плаща столь же незаметно, как и появился. Она с улыбкой указала на небольшой холмик щебня. - Вот под этим местом, если я не ошибаюсь.
- Келп, Сорель. - Я указал на громоздящиеся обломки, и двое мужчин выступили вперед, при этом Келп бросил на меня злой взгляд, а Сорель сохранял все то же бесстрастное выражение. Они закинули ружья за спины и приступили к тягостному труду по разбору завала. - Остальные, продолжайте наблюдать за периметром.
Приказав это, я отвлек их внимание от работающих. С несколько пристыженными лицами Требек, Веладе и Холенби прекратили таращиться на быстро растущую яму и вернулись к обязанностям дозорных.
- Нехорошо, - пробормотал я Юргену. - Они не должны позволять себе так легко отвлекаться, даже если инквизиторская безделушка уверила их, что в округе нет враждебных объектов.
Мой помощник кивнул.
- Неряхи, - согласился он, совершенно не осознавая, сколько иронии в том, что это произнес кто-то, подобный ему.
- Вы это ищете? - спросил Келп, обнаружив что-то похожее на покореженную крышку технического люка. Стерев перепачканной рукой пот с лица, он оставил на нем полосу копоти и каменной пыли.
Сорель, как более утонченный человек, предварительно вытер руки об штаны.
- Я думаю, да, - сказала Эмберли.
Келп кивнул, схватился за край и с усилием потянул, продемонстрировав свои перекачанные мышцы. Через мгновение он с натугой выдохнул и отпустил.

Предыдущая страница 13 Следующая страница


За Императора! 14

- Нам понадобится подрывной заряд, чтобы сдвинуть эту штуку.
- Может быть, я… - сделал шаг вперед Юрген, нацеливая мелтаган.
Келп и Сорель полезли вон из ямы с неприличной скоростью, и даже Эмберли выглядела немного обескураженной, когда подняла руку, останавливая моего помощника.
- Нам просто нужно открыть люк, а не окончательно снести все здание.
- Но, в принципе, идея хорошая, - добавил я, увидев, что Юрген расстроился. - Веладе, Холенби, по центру и передней части. Пять выстрелов очередью.
Перекрученный металл в мгновение ока превратился в пар под совокупной мощью очередей из хеллганов, а я одобрительно хлопнул Юргена по спине.
- Отлично придумано!
По его понятиям, иначе и быть не могло.
- Ну, сойдет, - признал Келп, неотрывно глядя в открывшийся нашим взорам черный проем.
Я навел свой верный лазерный пистолет, но это было бессмысленной предосторожностью: если кто и поджидал в засаде, он уже испарился вместе с наблюдательным постом. А те же, кто оказался бы вне зоны поражения, уже начали бы отстреливаться.
- Прекрасно. - Эмберли выглядела удовлетворенной. - Я надеялась, что они сочтут этот путь заблокированным.
Я не собирался принимать что-либо на веру, так что быстро построил отряд.
- Келп, - сказал я. - Идешь первым.
Он кивнул, хотя поглядел нерадостно.
- За ним Сорель, Веладе, Юрген, я, инквизитор, Холенби, и Требек замыкает.
Это должно было удержать смутьянов как можно дальше друг от друга и разделить влюбленных пташек так, чтобы они думали о деле, а не друг о друге. Эмберли встретилась со мной взглядом и кивнула. Отлично, она не собиралась подрывать мой авторитет, оспаривая мои решения.
- А как насчет того, чтобы пропустить дам вперед? - проворчал Келп и начал спускаться в затхлую темень подземелья.

Я вырос в городе-улье, и поэтому лабиринт сервисных туннелей, в котором мы очутились, оказал на меня благотворное действие - родная стихия. Впрочем, моя паранойя никогда не позволяла мне слишком расслабиться, потому как самоуспокоенность была самым быстрым способом оказаться в мешке для трупов. По нам никто пока не стрелял, и ауспекс, который снова оказался у Эмберли в руке, оставался утешительно чист от враждебных целей.
И вообще любых целей. Наши шаги эхом отдавались впереди, несмотря на все наше старание не производить шума, а лучи наших фонарей не выхватывали ничего более опасного, чем какой-нибудь грызун.
Через некоторое время я заметил, что пыль в коридоре никем не потревожена и лежит толстым слоем, облачками взлетая только из-под наших сапог. Эта пыль щекотала мне глаза и нёбо, и я боролся с желанием чихнуть.
- В прошлый раз вы шли не этим путем? - спросил я, и Эмберли покачала головой:
- Нет. Я подумала, что разумнее будет пойти в обход, учитывая тот прием, который нам оказали в прошлый раз.
- Но вы знаете, куда мы движемся, так ведь? - настаивал я.
- Ни малейшего понятия, - жизнерадостно заявила она.
Видимо, кое-какие из эмоций отразились у меня на лице, потому что она улыбнулась и уточнила свое последнее замечание:
- Я хочу сказать, нам нужно держаться юго-западного направления, но как это сделать в лабиринте…
- А-а, тогда нам нужно забирать правее, - сказал я, указывая на боковой коридор, который пересекал наш примерно в тридцати метрах впереди. Келп проверил перекресток, прижавшись к стене, и просигналил нам - «все чисто».
Я начал лучше понимать, куда направляется Эмберли, а она, несмотря на плохую ориентацию в пространстве, имела четкую цель. В общем и целом мы двигались в сторону Старого Квартала, что определенно имело смысл. Там туннели лежат ближе к поверхности, что делает их более доступными для любого, кто, помимо нас, ошивается здесь. Кто это и какого черта ему тут нужно - оставалось для меня загадкой.
Мы продолжили наш путь в тишине, пока Сорель предостерегающе не поднял руку, призывая остановиться. Эмберли и я тихонько приблизились к нему.
- Что там? - спросил я.
Лицо Келпа - бледное пятно в сумраке - было обращено на нас, в ожидании сигнала продолжать путь.
- Движение,- сказал Сорель, показывая в темноту перед нами.
Эмберли сверилась с экраном своего ауспекса.
- Ничего не показывает, - сказала она.
Мне было наплевать, что там говорит эта коробочка. Техножрецы могут целиком и полностью доверять своим машинам, но меня они слишком часто подводили в прошлом. Сорель обладал инстинктами снайпера и был таким же склонным к выживанию типом, что и я, поэтому, когда боялся он, мне тоже было не по себе.
- Келп? - спросил я.
Он ответил отрицательным жестом. Нет контакта.
- Я ничего не видел, - добавил он вслух.
- Хорошо. Продвигайтесь вперед, - сказал я. Потом тихо добавил, только для Сореля: - Смотрите в оба.
Снайпер кивнул и пошел вперед, держа ружье наготове. Остальные последовали за ним еще осторожнее, чем шли до сих пор, я же подождал, пока они пройдут мимо, и занял место рядом с Требек.
- Встали в арьергард? - спросила Эмберли, следуя за мной. - Разве это не опасно?
Конечно, это было опасно, это было второе по опасности место в колонне, уязвимое и лакомое для нападающего из засады или преследователя. Но если Сорель прав, то сейчас враг определенно впереди нас. Я пожал плечами.
- В сравнении с тем замечательно безопасным положением, в котором все мы сейчас находимся? - спросил я и был награжден коротким горловым смешком, который, назло всему, поднял мне настроение.
Впрочем, долго это не продлилось; мы миновали устье вентиляционного короба, и я заметил, что пыль вокруг него была потревожена, и не так давно. Я указал на это Эмберли, понижая голос, чтобы не переполошить остальных:
- Что скажете?
Лаз находился в добрых двух метрах над полом, и пыль под ним была потревожена лишь нашими сапогами. Мои - ладони снова заныли, и я скользнул лучом фонаря по переплетению труб над головами. Возможно, там кто-то скрывался и поспешил убраться, когда мы приблизились. Но перво-наперво, как они туда попали?
- Что-то напоминает? - тихо спросила Эмберли.
Теперь, после ее вопроса, я понял, что это так - сводящее с ума ощущение знакомости, которое никак не желало оформляться. Единственное, в чем я был уверен: здесь засело что-то плохое, но, пройдя через все ужасы, с которыми мне пришлось столкнуться в прошлом, я мог предложить слишком много вариантов этого плохого. Я как раз собирался отпустить какое-нибудь саркастическое замечание, но тут в воксе послышался голос Кастин, размытый помехами:
- Комиссар…- прошипела она.- Вы меня слышите?
- Слышу, но плохо. - Метры каменной кладки и камнебетона над нашими головами подавляли сигнал, и если бы мы зашли чуть дальше, оказались бы совершенно вне зоны связи. - В чем дело?
- Губернатор издал приказ об аресте лорда-генерала Живана! - Даже сквозь помехи бешенство в ее голосе слышалось вполне отчетливо. - И он требует немедленного выдвижения Гвардии в город!
- По какому обвинению? - спросила Эмберли. Какое бы вокс-снаряжение она ни применяла, оно было явно мощнее моего, потому что Кастин узнала ее голос.
- В трусости! - В голосе Кастин звенела ярость. - Да как он смел!..
- Это будут выяснять уполномоченные лица. - Тон Эмберли стал четким и повелительным. - До того, когда это произойдет, армии Империума будут оставаться под командованием лорда-генерала, а в случае возражений со стороны губернатора Инквизиция будет готова их с ним обсудить.
- Я передам ваше сообщение, - сказала Кастин с явным удовольствием, вероятно уже предвкушая реакцию губернатора.
- Полковник, - продолжил я, пока она не отключила связь. - Какова ситуация с тау?
- Мрачная, - признала Кастин. - Они все еще преследуют отряды СПО по всему городу. Гражданские жертвы уже исчисляются тысячами, в некоторых местах возникли бунты и люди перекрывают улицы. Но нас тау пока что атаковать воздерживаются. Если лорд-генерал и дипломаты смогут выиграть нам еще немного времени…
- Им придется это сделать, - перебила Эмберли. - Что бы ни происходило, Гвардия не должна оказаться втянутой в открытое столкновение с тау.
- Вас поняла, - ответила Кастин.
Для полковника это, вероятно, была соль на рану, и в ее голосе сквозил гнев. Вынужденно стоять в стороне и ничего не предпринимать, когда имперский город горит, а ксеносы безнаказанно режут его жителей, было, пожалуй, самым сложным из выпавших ей испытаний.
- Ну что же, - сказала Эмберли, когда Кастин отключила связь. - По крайней мере, надежда все еще остается.
- Для кого? - спросил я, стараясь не думать о всех тех гражданских, которые прямо сейчас, когда мы стоим здесь, теряют свои дома и жизни. Даже будучи эгоистом до кончиков ногтей, я не мог не сострадать им.
- Для половины этого Сегментума, - ответила Эмберли необычно усталым голосом, и я впервые услышал в нем намек на тот ужасный груз ответственности, который накладывала ее профессия. - Вы должны смотреть шире, Кайафас. Император знает, это зачастую нелегко.
Движимый необъяснимым даже для меня самого порывом, я на секунду взял ее за руку, словно это простое человеческое прикосновение могло оказать поддержку.
- Я знаю, - сказал я. - Но кто-то должен это делать. И сегодня это оказались мы.
Эмберли рассмеялась, слегка вымученно, и, прежде чем разнять руки, сжала мою ладонь.
- Это предложение лишено всякого подобия грамматики, вы не находите?
- Никогда не был силен в ней, - признал я.
Теперь, оглядываясь назад, мне это кажется странным, но тогда то, что она назвала меня по имени, показалось настолько естественным, что я даже не подумал удивиться.
Вскоре после этого мы полностью потеряли связь с поверхностью. Во всяком случае, я, а Эмберли, даже если она все еще могла принимать сигналы, не подавала виду. Будучи реалистом, я не питал надежды на какое-либо подкрепление, и все равно рожденное этой оторванностью чувство одиночества здорово подтачивало присутствие духа. Я постарался сосредоточиться на текущих задачах. Тем более что, отвлекшись на свои ощущения, я буквально налетел на Требек, которая неожиданно остановилась впереди меня.
- Что такое? - спросил я, зная, что не станет солдат вот так вот замирать без причины.
- Кажется, я что-то слышала, - сказала она.
Я склонил голову, напряженно вслушиваясь, но не смог ничего разобрать за шорохом шагов нашей группы и шумом дыхания. Мы продвигались очень скрытно - не забывайте, эти самые солдаты еще несколько месяцев назад охотились на тиранидов в условиях, подобных этим, а если в Галактике и есть что-то способное научить большей осторожности, то я с этим еще не встречался, - но множество поверхностей вокруг нас усиливали любой, даже самый тихий звук, а эхо тут же повторяло его несколько раз.
Поэтому я приказал остановиться, и мы напряженно ждали, когда отражения звуков, наконец, утихнут.
- Там, - выдохнула Требек через мгновение. - Слышите?
Да, я слышал. Подвывание лазерных ружей, и похожий, но более низкий звук, который был и знаком, и в то же время… Тогда я списал это на искажения эхом, но истину нам предстояло вскоре обнаружить.
- Стрельба, - подтвердил я. - Около полуклома отсюда.
Я, не задумываясь, указал направление, прежде чем сообразил, что оно лежит практически прямо на избранном Эмберли пути. Ну, снова-здорово. Требек недоверчиво посмотрела на меня:
- Вы уверены, сэр?
- Абсолютно, - сказал я, прежде чем понять, что никто из них не чувствовал себя в туннелях настолько в своей тарелке, как я.
На Вальхалле, конечно, есть пещерные города, но они сильно отличаются от типичного улья, в них есть широкие пространства под хорошо освещенными сводами из камня и льда. А еще, замечу, там промозглый холод, как раз такой, какой нравится вальхалльцам,- Галактика многообразна,- но у себя в комнате можно включить обогреватель (правда, не на всю катушку, как я убедился однажды, иначе в помещении начнется весенняя капель). Эмберли снова сверилась с ауспексом, который оставался так же беспомощен, как и раньше.
- Ну, если вы так уверены…
Вскоре перестрелка затихла, и в ставшей еще более густой и пугающей тишине мы продолжали вслушиваться еще некоторое время, но, поскольку было ясно, что, оставаясь на месте, мы более ничего не узнаем, Эмберли поторопила нас идти вперед. Не имея благовидного предлога двигаться ровно в обратном направлении, я согласился, и мы выступили, хотя я при этом испытывал гораздо больший трепет, чем раньше.
И примерно через пять минут Келп, который все еще был головным, снова поднял руку и замер.
- Что там? - спросил я.
- Тела. Много.
Ну, это было некоторым преувеличением, но около полудюжины их было разбросано по широкому открытому пространству, куда, в конце концов, привел нас коридор. Кажется, это был своего рода узловой пункт, потому как из него вело еще несколько туннелей, направленных во все стороны света. Как я понял, это место совсем недавно использовалось в качестве склада или чего-то подобного. Около десятка разломанных ящиков, о содержимом которых теперь оставалось только догадываться, и осколки осветительного шара показывали, что здесь не так давно протекала некая бурная деятельность.
- Вам это место знакомо? - спросил я Эмберли, которая оглядывалась вокруг, явно узнавая окружающее.
- Сюда мы добрались в прошлый раз, - сказала она. - Мы пришли вон по тому коридору.- Она указала на один из туннелей. - Мы застали их врасплох, но их оказалось больше, чем мы предполагали, вдобавок к ним потом подошло подкрепление.
Я направил осветитель на ближайшее тело - коренастый тип в рабочем комбинезоне, у которого отсутствовала значительная часть грудной клетки.
- Этот среди них был?
- Я как-то не дождалась, пока меня представят каждому, - огрызнулась она. - Но думаю, что нет.
Ее взгляд на мгновение стал расфокусированным, словно она смотрела в прошлое.
- У Рахиль случился какой-то приступ, а потом она получила лазерный заряд в живот. После этого все как-то смешалось.
Наши солдаты держались молодцом, как я мимоходом отметил. Они рассыпались, чтобы, насколько возможно, обезопасить периметр помещения в ожидании дальнейших приказов. Так что я снова обратил свое внимание на инквизитора. Эмберли разговорилась, и я надеялся узнать побольше фактов ее прошлого визита в эти туннели.
- Какого рода приступ? - спросил я. - Как тогда, когда она увидела Юргена?
Эмберли покачала головой.
- Не-ет, - протянула она. - Что-то иное. Я все еще не вполне уверена, что бы это могло значить.
Но у нее были подозрения, хотя она не собиралась делиться ими со мной. Она поторопилась сменить тему так не прикрыто, что меня немного это удивило, - я уже привык ожидать от нее большей тонкости.
- Мы стояли вот здесь, - указала она. - Рахиль становилась тем неспокойнее, чем глубже мы забирались, она что-то чувствовала, но не могла объяснить что. А когда мы приблизились к этим людям, ей стало по-настоящему плохо.
- Они тоже были псайкерами? - спросил я, чувствуя себя совсем уж неуютно.
Каждый раз, как я встречаюсь с представителями этого племени, добром это никогда не кончается. Эмберли едва уловимо передернула плечами.
- Возможно.
Действительно ли она не знала или просто не хотела делиться со мной своими соображениями, я не мог понять.
- Комиссар. Инквизитор. - Неуверенный голос Холенби заставил нас подойти к одному из трупов. - Я думаю, вам стоит на это взглянуть.
Мы с Эмберли направили свет фонарей на тело.
- Эту убило что-то другое. - Холенби указал на труп бритой женщины с чужацкой косичкой, которой, похоже, выпустили кишки каким-то орудием ближнего боя.
Я за свои годы повидал немало, но раны, которые оставило это оружие, были мне незнакомы. Возможно, это ничего не значит - есть много способов применения холодного оружия, но каждая культура обычно демонстрирует определенный… скажем так, стиль в этом плане.
- Интересно было бы узнать, что убило остальных, - сказал я.
Для лазерных ружей, даже хеллганов, раны были слишком обширны. Но я был уверен, что из лучевого оружия стреляли тоже.
- По мне, так это похоже на плазменные заряды, - вставил Юрген.
В то же время неуверенность в его голосе подсказала мне, насколько маловероятной он считает подобную возможность; плазменное оружие было крупногабаритным, громоздким и ненадежным, к тому же перезарядка после каждого выстрела занимала изрядное время. Нужно быть сумасшедшим, чтобы вооружить плазмаганами целый отряд. Не говоря уже о том, что они встречались реже, чем орк с чувством юмора.
- Может быть, плазменные пистолеты?
- Может быть, - признал я.
Это была еще большая редкость, но, может быть, кто-то нашел целый склад этих вещиц, сохранившихся с легендарных времен Темной Эры Технологии? Защищать такую находку стоило бы всеми силами.
- Есть… еще кое-что, - сказал Холенби, возвращая наше внимание к мертвой женщине.
Сам он показался мне слегка бледноватым, но потом я увидел… Из груди трупа был вырван кусок плоти так, будто это было сделано зубами.
- Милостивый Император! - Я инстинктивно осенил себя знаком аквилы.
Я не встречал таких ран со времен моей последней встречи с тиранидами. Но даже сейчас некая маленькая и бесстрастная часть моего сознания отметила, что здесь было нечто другое, что-то, с чем я никогда не сталкивался.
- Кто мог такое сделать?
- Что бы это ни было, вкус ему не понравился, - сказала Эмберли, направляя луч своего фонаря на кусок окровавленного мяса, лежащий в нескольких футах от тела.
Холенби совсем позеленел, и съеденный недавно сухой паек не пошел ему впрок.
- Вижу движение! - объявил Сорель, стоящий у входа в один из туннелей.
- Уверены? - Эмберли снова смотрела в свой ауспекс, чей экран по-прежнему был девственно чист. - У меня нет сигналов человеческого присутствия.
- А нечеловеческого? - спросил я, и она пожала плечами.
- Он откалиброван, только чтобы…
Клубок света, от которого стало больно глазам, вылетел из устья туннеля, охраняемого Сорелем, и взорвался, угодив в пустой ящик. Кем бы ни был враг, он нас нашел.

Комментарий редактора

Предыдущая страница 14 Следующая страница


15 Сэнди Митчелл

Учитывая все более ухудшающуюся ситуацию в городе, лорд-генерал Живан и солдаты под его командованием все нетерпеливее ждали возможности предпринять хоть что-нибудь, вопреки четким приказам, данным мною ранее. Неуклюжая попытка губернатора Гриса установить контроль над имперскими экспедиционными силами была пределом их терпению, и, как человек чести, Живан определенно чувствовал, что выдвинутое против него обвинение стремительно приближается к истине. Поэтому его последующие действия становятся понятны, хотя это не может их целиком и полностью оправдать.
Нижеследующий текст является выдержкой из стенограммы совещания лорда-генерала со старшими офицерами экспедиционных сил. Этот документ сопровождается некоторыми личными замечаниями присутствовавших: ученого Momma, который представлял в мое отсутствие Инквизицию; полковника Кастин, командующей 597-м Вальхалльским, и Эразма Донали из Имперского дипломатического корпуса.

Лорд-генерал определенно раздражен, но сдерживает норов, сосредоточившись на текущей проблеме. Он начинает с того, что просит полковника Кастин подтвердить приказ, полученный ею по вокс-связи, касательно губернаторского запроса.
- Все верно, сэр, - отвечает Кастин спокойно и собранно, несмотря на то, что она является самым молодым из присутствующих командиров подразделений. Только тот, кто искушен в языке жестов, может разглядеть ее нервозное состояние. - Вы обладаете всей полнотой власти над этой армией, согласно прямому приказу Инквизиции.
- Хорошо. - Живан настроен решительно. - Тогда я предлагаю смягчить ситуацию, убрав основную причину наших проблем.
- Инквизитор достаточно ясно указала, что мы не должны сами вступать в бой с тау, ни при каких обстоятельствах. - Кастин теперь уже очевидно волнуется, вступая в спор со своим командиром, но ее чувство долга перевешивает перспективу каких-либо неприятных лично для нее последствий.
Живан принимает ее аргумент.
- Я говорил не о тау, - заверяет он собравшихся за столом. - Я имел в виду эту пародию на губернатора.
Предложение получает общую поддержку. Некоторые из офицеров предлагают варианты действий, от ареста до убийства. В конце концов, Мотт остужает ситуацию, очертив позицию Инквизиции по этому вопросу.
- Несомненно, губернатор Грис является главным виновником возникшей ситуации, - соглашается он. - Но степень его вины еще только предстоит определить.
Мотт начинает перечислять соответствующие правовые прецеденты, пока Донали, знакомый со своеобразием мыслительного процесса ученого, не возвращает его к насущной проблеме.
- Коротко говоря, - в конце концов, заключает Мотт, - мы бы предпочли иметь его живым, чтобы он мог ответить за свои действия.
- Если Инквизиции он нужен, она его получит, - говорит Живан. - Но, по моему мнению, его смещение с поста является необходимым условием для восстановления хоть какой-то стабильности.
Донали поддерживает.
- Тау также согласны с этим предложением, - добавляет Донали, чем повергает собрание в хаос на несколько секунд, пока Живану не удается восстановить порядок.
- Вы обсуждали это с ними? - спрашивает лорд-генерал.
- Неофициально, - признает Донали. - У нас все еще имеется запас доверия, благодаря действиям комиссара Каина, и я старался выстраивать свою позицию исходя из этого. Если мы вышлем войска, чтобы сместить губернатора, я полагаю, они не станут мешать.
- Скажите это СПО! - выкрикивает кто-то. - Или гражданским, которых они режут, как скот!
Донали выдерживает поединок взглядов.
- Они понимают различие между нами и местным ополчением, - произносит он. - Следуя их логике, СПО атаковали первыми, так что теперь они являются честной добычей, а гражданские - это просто побочный ущерб. Уверен, тау можно убедить в том, что для всех будет лучше отступить на прежние позиции.
- Хотелось бы еще знать, как это сделать, - перебивает полковник Монстрю из 12-й полевой артиллерийской бригады.
Мотт принимается объяснять:
- Психология тау совершенно не похожа на человеческую. Они жаждут стабильности, и их ужасает любое нарушение порядка. Не будет преувеличением сказать, что для них это столь же кошмарная перспектива, как для нас - прорыв Хаоса.
Походя упомянутый Великий Враг вызывает немалое возмущение. Живану с трудом удается восстановить порядок.
- Так вы утверждаете, что нынешняя ситуация в городе, по сути, является воплощением их ночных кошмаров? - спрашивает он.
Мотт подтверждает:
- Анархия, мятеж, гражданская война между соперничающими имперскими фракциями, отсутствие определенности, ничего, на что можно опереться. Если бы кто-то пожелал принудить тау к безрассудным действиям, то ничего лучше и придумать нельзя.
Несколько наиболее понятливых офицеров, в том числе Кастин, догадываются о невысказанном предположении, скрывающемся за этими словами.
- Если они в панике и дезориентированы, - спрашивает Живан, - что заставляет вас думать, что к нам они отнесутся благосклонно?
- У них имеется догмат, называемый Всеобщим Благом, - объясняет Донали. - Если мы пообещаем им, что смещение губернатора улучшит ситуацию, они позволят нам это сделать с той же охотой, с какой мы готовы принять клятву во имя Императора.
Аудиозапись захлестывают судорожные вздохи и нелестные высказывания о языческой ереси. Живан снова призывает собрание к порядку.
- Ну, хорошо же, - заключает он. - Обратитесь к ним с формальным предложением, и поглядим, купятся ли они на него.
Донали отдает поклон и, сложив знак аквилы, уходит. Живан оборачивается к Кастин.
- Полковник, - говорит он. - Пятьсот девяносто седьмой оказался наиболее глубоко вовлечен в конфликт, чем любое другое подразделение, и ваш комиссар, кажется, пользуется доверием как Инквизиции, так и ксеносов. Если мы сможем уладить вопрос с тау, вы выделите солдат для проведения операции.
Кастин ошеломленно отдает честь, но ей не сразу удается собраться с духом и подтвердить полученный приказ.

Глава двенадцатая

Враг моего врага - это моя будущая проблема.
Но пока что он может быть полезен.
Приписывается инквизитору Квиксосу

Я с гордостью могу сказать, что, несмотря на внезапность атаки, мои мыслительные способности остались на высоте. Конечно же, я нырнул в ближайшее укрытие в то самое мгновение, когда понял, что в нас стреляют. Но холодная голова на поле боя - штука хорошая при условии, что ее не сделал таковой залп шрапнели. Я еще вытаскивал свой верный лазерный пистолет, когда аналитическая часть моего сознания уже начала оценивать позиции наших солдат, ближайшие пути к отступлению и мои шансы добраться до одного из безопасных туннелей без перспективы оказаться размазанным на половину расстояния до Золотого Трона. Шансы эти казались мне несколько жалковатыми, так что я решил никуда не драпать от того крепкого куска трубопроводов, за которым нашел себе местечко. Нас поливало вражеским огнем, и, к моему ужасу, Юрген оказался прав. Мы столкнулись именно с плазменным оружием, и наши тяжелые бронежилеты были против него бесполезны. Я, конечно же, сразу затушил фонарь, и остальные последовали моему примеру, но плазменные разряды освещали подземелье не хуже солнечного света, только дерганного, будто в стробоскопе. Мои глаза мгновенно засаднило.
Шар пылающей энергии растекся по трубе, за которой я притаился, едва не спалив мне лицо брызгами расплавленного металла. Если бы ругательства убивали, уверяю вас, нападающие были бы мертвы уже через несколько секунд. Поломанные ящики, подожженные предыдущими попаданиями, добавили к освещению мерцающие оранжевые сполохи, которые только усиливали мою дезориентацию.
- Юрген! - крикнул я. - Можешь стрелять?
- Еще нет, комиссар!
Он забился за переплетение труб, угнездив на них мелтаган, и нацелил его на выход из туннеля. Когда враги ворвутся, он их изжарит, но противник, кажется, совершенно не спешил бросаться в атаку, вероятно ожидая от нас чего-то подобного.
- Вижу движение, - спокойно произнес Сорель, тщательно всматриваясь вдоль ствола своего снайперского лазерного ружья.
Я с некоторым отвращением заметил, что он укрылся за одним из трупов, утвердив дуло своего оружия поперек груди мертвеца, будто это был обычный мешок с песком.
- Чего они ждут? - спросила Эмберли. - В прошлый раз они бросились на нас скопом.
Она пряталась за колонной, присев на корточки, в нескольких метрах от меня. У меня снова закололо в ладонях. Не многие из наших обычных врагов так радикально меняли стратегию, да еще за такой короткий промежуток времени. Особенно если стратегия сработала в прошлый раз.
- Келп, Веладе, - приказал я. - Контролируйте перекрестные коридоры. Они хотят обойти нас с флангов!
Солдаты дали знать, что поняли приказ. Я внезапно почувствовал себя неуютно, сообразив, за сколь многими входами нам придется следить. Требек и Холенби держали под прицелом своих хеллганов вход, через который враг вел огонь, время от времени отвечая одиночными выстрелами, - просто чтобы враг окончательно не обнаглел.
- Вижу цель, - доложил Сорель лишенным эмоций голосом.
Его выстрел оказался точен, глубоко в туннеле раздался визг боли, который поднял дыбом волоски у меня на затылке.
- Это что еще за чертовщина? - спросила Веладе с посеревшим лицом.
Должен признать, я тоже был в шоке, но по совершенно другой причине. Несмотря на эхо и стрельбу, я узнал звук.
- Это был крут! - ошарашено сказал я.
Теперь настал черед Эмберли удивляться.
- Вы уверены? - спросила она.
Я кивнул:
- Мне довелось говорить с одним из них.
Я ожидал, что она станет задавать вопросы, но вместо этого она просто встала.
- Прекратить огонь! - выкрикнула она, и я не ожидал, что она способна говорить настолько громогласно.
Впрочем, если подумать, ее голос был не так уж и громок. Прорваться сквозь шум ему позволила необычайная властность, и солдаты, как один, исполнили приказ, даже несмотря на то, что все инстинкты, которыми они обладали, велели им продолжать стрельбу. Конечно же, наши противники не попали под ее влияние и продолжали с неослабевающим рвением изливать на наши импровизированные баррикады потоки огня. Несмотря на то, что она сделала себя наиболее очевидной мишенью в округе, Эмберли, казалось, ничуть не была обеспокоена этим фактом (тогда я не мог понять, хладнокровие ли это или безрассудство, лишь позже мне предстояло выяснить: у нее было меньше причин бояться плазменных зарядов, чем у всех остальных; не поймите меня неправильно, она, конечно, могла быть ранена или убита, но эти инквизиторы действительно крепкие ребята).
Она снова крикнула, усиливая голос каким-то прибором, который достала из глубин своей одежды, но на этот раз, к моему изумлению, с ее губ сорвалось шипящее наречие тау.
Я определенно был не единственным, кого это потрясло, потому что вражеский огонь мгновенно прекратился. После напряженной паузы ей ответили на том же самом языке, и она махнула мне рукой.
- Встаньте и покажитесь,- сказала она.- Они хотят говорить.
- Или пристрелить нас,- сказал Келп, все еще не отрываясь от прицела своего хеллгана.
- Они и так могут сделать это, - ответил я, кивая на окружающие нас трупы и невольно морщась от предвкушения влетающего мне в грудь плазменного заряда. Но, конечно же, ничего такого не случилось, и если бы я действительно ожидал чего-то подобного, я бы остался под прикрытием уютных трубопроводов, а Инквизиция могла бы катиться в варп. - Этих еретиков прижали на той же позиции, что инас, и попытка отбиться им не помогла.
- С этим не поспоришь.
Сорель поднялся, держа свое снайперское ружье за ствол на вытянутой руке, демонстрируя, что не собирается его использовать.
Один за другим наши солдаты вышли из укрытий. Келп был последним, кто рискнул пошевелиться и наконец, удосужился неохотно подчиниться.
- Оставайтесь на своих местах.
Эмберли выступила вперед, вставая перед жерлом туннеля, и снова включила свой фонарь. Ее силуэт, очерченный мерцающим светом пламени, конечно, легко можно было разглядеть и без этого, но теперь, если все же ксеносы замышляли предательство, это было все равно как если бы она держала плакат: «Эй, я здесь, стреляйте в меня!» Я в очередной раз восхитился ее мужеством, и мне пришлось напомнить себе, что эта привлекательная молодая женщина была инквизитором, командовавшим такими силами, которых я даже не мог себе представить.
- Что-то движется, - сказал Сорель.
Снайпер держал позиции тау под присмотром, несмотря на приказ отставить боевую готовность. Напрягая зрение и стараясь разглядеть что-то сквозь мрак и клубы дыма, от которых уже болели глаза и саднило в груди, я смог увидеть приближающиеся гуманоидные фигуры.
Сначала нарисовались тау, в панцирных доспехах, затемненных черными и серыми камуфляжными пятнами, идеально подходящими для того, чтобы сливаться с тенями в этом пыльном лабиринте. В своих шлемах они были похожи на громадных металлических насекомых. Это вызвало во мне неприятные воспоминания, и я невольно содрогнулся. Обычно выражение лица можно прочесть даже у ксеносов, но эти маски ничего не говорили об их настроениях или намерениях.
За тау мягко ступали трое кругов, и вот уж эти лица я не прочь был бы видеть закрытыми чем-нибудь. Когда они вошли в помещение, один из них потянул носом воздух и повернулся в мою сторону, а затем направился прямиком ко мне.
Эмберли продолжала шипеть и выдыхать звуки языка тау, обращаясь к тому, который выступил вперед. Я догадался, что это был командир группы. Конечно, язык мне был совершенно непонятен, но просто слышать его было достаточно, чтобы понять: дела идут не слишком хорошо.
- Инквизитор, - спросил я, немного повышая голос, но стараясь, чтобы он звучал достаточно спокойно и не спровоцировал мягко приближающегося крута, - что-то не так?
- Они, кажется, не желают нам доверять, - коротко ответила Эмберли и вернулась к переговорам.
- Я могу чем-то помочь? - настаивал я.
Крут уже практически возвышался надо мной, и я не мог не заметить запятнанные кровью боевые лезвия, прикрепленные к его необычному длинноствольному оружию. Моя память живо показала мне труп женщины с выпущенными внутренностями. Теперь я имел представление о том, как эти раны были нанесены.
- Никто из них не говорит на готике, - отрезала Эмберли, не удосужившись добавить «так что заткнись и не мешай», потому как это прекрасно передавала интонация.
- Как же тогда они собирались допрашивать пленных? - спросила Веладе, прежде чем прийти к логично вытекающему из этого вопроса умозаключению и оборвать себя, судорожно вдохнув.
- Это была бы моя задача, если бы ситуация того потребовала, - сказал крут, добавив знакомую комбинацию щелчков и свистов, которую я уже слышал ранее. - Рад найти вас в добром здравии, комиссар Каин.
Вы, наверное, подумаете, будто я довольно туп, если сразу не узнал Горока, но вам стоит принять во внимание обстоятельства. Было темно, мы только что закончили перестрелку, да и найдите хоть одну причину в этой Галактике, с какой стати я должен быть готов встретить его здесь? К тому же если вы не слишком близки с ними, круты выглядят на одно лицо. Орков, по крайней мере, можно различать по шрамам, в том маловероятном случае, если вам это когда-нибудь понадобится.
Мое имя оказало на тау мгновенный и по-своему лестный эффект - они все разом повернули головы и уставились на меня. Потом командир обратился к Эмберли и спросил что-то. Горок издал тот самый чудной щелкающий звук, который я слышал и раньше, - что-то вроде смешка.
- Шас'уи спрашивает, действительно ли это вы, - перевел он с явным весельем.
Я предположил, что «шас'уи» - что-то вроде звания, примерно соответствующего сержанту или офицеру, и, значит, он говорил о командире тау.
- Когда в последний раз проверял, был я.
Горок снова издал тот же щелчок и перевел это замечание на язык тау, которым он, кажется, владел так же хорошо, как и готиком (я счел забавным, что столь дикая раса способна быть столь ученой, и чуть позже имел возможность спросить Горока, как это его угораздило. Он утверждал, что выучил оба языка, пока делал карьеру наемника, с тем, чтобы облегчить переговоры с нанимателями. Не надо говорить, что я нашел несколько маловероятным, что он служил вместе с имперскими войсками).
Эмберли что-то сказала, очевидно подтвердив мою личность, и шас'уи снова посмотрел на меня. Его следующие слова были определенно обращены ко мне. Я отвесил официальный поклон и произнес:
- К вашим услугам.
- Он подтверждает, что ваши услуги на пользу всеобщего блага будут помнить с благодарностью, - любезно перевел Горок. - Эль'сорат остается в добром здравии.
- Рад слышать, - сказал я, тактично удержавшись от того, чтобы вслух высказать свою надежду, что Эль'хассаи столь положительные новости не касаются.
Эмберли вклинилась в возникшую паузу, чтобы перехватить нить беседы. После обмена фразами огневая команда тау, или, как они себя называют, шас'ла, отошла в сторону, переговариваясь между собой на пониженных тонах. Это, честно говоря, было довольно бессмысленно, потому что только Эмберли могла хоть что-то понять, и она и так все слышала, но это до того похоже на человеческое поведение, что я почти перестал беспокоиться за наше ближайшее будущее.
- Это удача, - сказала Эмберли. - Они не были склонны нам поверить. Но ваше присутствие их переубедило. Они верят вам.
«Что ж, весьма опрометчиво с их стороны», - подумал я, но, естественно, вслух ничего не высказал. Вместо этого я благоразумно кивнул.
- Это все, конечно, хорошо, - сказал я. - Но можем ли мы доверять им?
- Это правильный вопрос, - сказала Эмберли. - Но в данный момент не думаю, чтобы у нас был выбор.
- Прошу прощения, мисс. - Юрген уважительно кашлянул, привлекая ее внимание. - Не упомянули ли они, что делают здесь?
- То же, что и мы,- ответила Эмберли.- Идут по следу.
От этого замечания моя паранойя вошла в фазу обострения.
- Какому «следу»? - спросил я.
Ответил мне Горок:
- Доклады разведки, предоставленные нам губернатором Грисом в результате договоренности после убийства посла Шуи'сассаи, упоминали о собраниях агрессивной проимперской группы в этих туннелях. Было решено предпринять более детальное расследование.
- И что, эти собрания действительно здесь происходят? - Выражение лица Эмберли не обещало ничего хорошего для губернатора.
- Я так понимаю, что вы в первый раз об этом слышите? - спросил я.
Она кивнула:
- Вы правильно понимаете. Но существование такой группы не исключено.
Ее взгляд снова вернулся к мертвой женщине с косичкой на выбритой голове и затуманился задумчивостью.
- Я вот чего не понимаю, - произнес Юрген, сосредоточенно морща лоб.- Если губернатор знал о чем-то подобном, почему он сказал тау, а не Инквизиции?
- Потому что руками тау он мог избавиться от них так, чтобы потом не пришлось отвечать за свою халатность, которая позволила такой группе образоваться, - предположил я.
Эмберли вновь кивнула:
- Или чтобы укрепить свои позиции у чужаков, если он действительно рассчитывал отдать им планету. - Она пожала плечами. - По-настоящему это не имеет значения. Некомпетентность или предательство, неважно. Теперь он бывшая проблема, какими бы ни были его мотивы.
То, как равнодушно она это произнесла, было словно ушат холодной воды за шиворот.
Пока мы разговаривали, тау что-то решили для себя и, сопровождаемые двумя крутами, подошли к нам. Шас'уи что-то сказал, и Горок перевел:
- Ваше предложение приемлемо. Кажется, вы служите на всеобщее благо.
- Какое «предложение»?! - возмутился Келп.
Эмберли посмотрела на него долгим взглядом, и он стушевался.
- Похоже, что наши цели имеют много общего, - сказала она. - Так что мы объединяем наши силы. По крайней мере, до тех пор, пока не узнаем, с чем мы здесь столкнулись.
- Разумно, - согласился я. - Я предпочту видеть эти плазменные ружья на нашей стороне.
Теперь я смог поближе разглядеть оружие тау. Оно оказалось удивительно компактным, не массивнее лазерного ружья, но их огневой мощью не стоило пренебрегать.
- Объединяться с синенькими?! - негодовал Келп.- Вы не можете говорить это серьезно! Это… Это ересь!
- Так хочет инквизитор. Смирись, - сказала Требек.

Предыдущая страница 15 Следующая страница


За Императора! 16

Они затеяли спор, но тут вмешалась Эмберли:
- Благодарю, Белла. Как вы любезно указали, мои решения не являются просьбами. - Она повысила голос так, чтобы слышал каждый солдат. - Мы выдвигаемся. Любой, кто не согласен, может остаться. Конечно же, комиссару придется казнить такого, прежде чем мы двинемся дальше, чтобы обеспечить безопасность операции. - Она улыбнулась мне. - Не кажется ли вам, что право выбора весьма воодушевляет солдат?
- Определенно, - сказал я, гадая, сколько еще способов удивить меня она найдет, прежде чем закончится этот день.
Так что мы снова построились, тау пошли впереди, что я мог только приветствовать - пускай принимают на себя огонь врага, который скрывается и расставляет засады во тьме. Юрген сложившуюся ситуацию воспринял так же флегматично, как он относился ко всему в жизни, но я ясно видел, что Келп был не единственным, кому против шерсти пришлись наши новые союзники. Только варп знает, что я тоже питал некоторые сомнения, но я-то просто параноик, что при моей работе является единственно здравым состоянием души. Веладе и Холенби не спускали с ксеносов подозрительных взглядов, особенно им не нравились круты. Закованные в броню, с лицами, скрытыми шлемами, тау могли бы сойти за людей, если бы не нехватка одного пальца на руках, но круты действительно выглядели выходцами из кошмара. Требек единственная демонстрировала полное согласие с решением инквизитора, но я подозревал, что она делала это лишь потому, что хотела поддеть Келпа, а не потому, что ей нравились союзники. Сорель казался совершенно спокойным.
Когда мы начали друг за другом покидать помещение, я обернулся к Келпу.
- Идёте? - спросил я, поглаживая рукоять лазерного пистолета.
Через секунду он присоединился к остальным, зло сверкнув на меня взглядом, но мне доводилось играть в гляделки с настоящими экспертами по части тяжелых взглядов, так что я просто дождался, пока он моргнет.
К моему удивлению, Горок присоединился ко мне в хвосте колонны. Его сородичи шли впереди, охраняя шас'уи, и, наблюдая за их легкой походкой, я внезапно вспомнил кое о чем.
- Я не вижу раненых, - сказал я. - Кого из кругов подстрелил Сорель?
- Каккута, - ответил Горок. - Из клана Дорапт. Хороший охотник. Умер быстро. - Он говорил об этом удивительно спокойно. - Умение вашего снайпера похвально, - добавил он.
Сорель, услыхав это, похоже, остался доволен комплиментом.
Мы продолжили наш путь вперед и вниз в настороженной тишине, с оружием наготове, хотя, вероятно, оба отряда были бы не прочь использовать его и друг против друга. Теперь мы продвигались быстрее, так как тау, похоже, обладали способностью видеть в темноте. Они не пользовались никакими фонарями, так что я предположил, что их шлемы позволяют видеть дорогу каким-то не понятным мне образом. Круты, в свою очередь, в каких-либо вспомогательных устройствах, похоже, не нуждались, скользя через тьму так, будто были в ней рождены. Может, и были, кто знает.
Приглушенный шепот ведущего тау заставил всех остановиться - или, точнее, тау остановились, а остальные наткнулись на них.
- В чем дело? - спросил я.
Эмберли прислушалась.
- Погасите фонари! - приказала она.
Я подчинился, но не без дурных предчувствий. Я не доверял даже нашим собственным солдатам, а уж что касается ксеносов… Но она все-таки инквизитор, так что, наверное, знает, что делает.
Перед тем как потушить свет, я закрыл глаза, чтобы они быстрее приспособились к темноте, когда я снова открою их, и все равно те несколько секунд, которые на это потребовались, были страшными. Оставшись в непроглядной темноте, прислушиваясь к быстрому биению своего сердца, я старался различить и другие окружавшие меня звуки: царапанье крысиных лап по полу, приглушенное позвякивание солдатской экипировки и дыхание десятка пар легких. Воздух у моего лица казался горячим и плотным, и я с благодарностью обонял отчетливый запах Юргена, который не был благоуханнее, чем обычно, но ободрял своей знакомостью.
Постепенно я начал различать силуэты в окружающем мраке и осознал, что вижу далеко впереди едва заметное светлое пятно.
- Огни, - прошептал Юрген. - Там внизу кто-то есть.
Один из тау что-то сказал резким, хоть и приглушенным голосом.
- Впереди часовые, - спокойно перевела Эмберли. - Круты ими займутся.
- Но как они могут это видеть? - спросила Веладе, и в ее шепоте слышалось замешательство.
- Нам не требуется видеть, - заверил ее Горок, и завихрение потревоженного воздуха, коснувшееся моего локтя, подсказало мне, что он ушел.
Так как мои глаза уже привыкли к темноте, я смог увидеть смутные тени на фоне тусклого света вдалеке, но внезапно они пропали.
Через мгновение долетело несколько коротких сдавленных криков, а потом - легко узнаваемый звук ломающейся кости. Снова спустилась тишина, которую нарушил шепот тау.
- Путь свободен, - заверила нас Эмберли, и мы устремились навстречу свету, который выглядел удивительно уютно и приветливо. Он не был таким уж ярким, просто цепочка работающих вполсилы осветительных шаров на потолке, с длинными промежутками тени между ними, но после темноты они казались необычайно яркими.
За первым из осветительных шаров поперек коридора была возведена баррикада, которая перекрывала коридор, оставляя узкую щель возле стены, в которую мог протиснуться один человек.
- Похоже на внутренний пропускной пункт, - сказала Требек, и Келп громко фыркнул.
- И кто бы мог подумать? - поддел он.
Впрочем, она была права, преграда явно была предназначена для того, чтобы регулировать проход, вряд ли она могла сдержать незваных гостей. Возможно, сдерживание было задачей тех, кого мы оставили позади, пока тау не освободили их от их обязанностей. В противном случае пост был бы укреплен куда тщательнее, и я сказал об этом Эмберли.
- Почему вы так думаете? - спросила она, давая мне понять, что какими бы знаниями инквизиторы ни располагали, они не умеют думать как солдаты.
- Он расположен в освещенном месте, - указал я. - Если бы они опасались вторжения, то расположили бы посты дальше, в темноте, где можно было бы, оставаясь в темноте, наблюдать за коридором. А здесь им не видно ничего, что находится вне круга света.
- Что весьма помогло нам овладеть преимуществом внезапного нападения,- любезно добавил Горок.
Когда он напомнил о своем присутствии, я повернулся, как раз чтобы увидеть, как он нагнулся и вырвал добрый кусок плоти из человеческого тела, лежавшего у его ног. У меня к горлу подступила тошнота, солдаты в ужасе зароптали, и кто-то выразил свое отвращение в виде непристойного ругательства. Келп начал было наводить свой хеллган, но потом отказался от этого намерения.
Я заметил, что тау, когда их союзники приступили к своей грязной трапезе, смотрели куда-то в сторону, будто испытывали такое же отвращение, но были слишком вежливы, чтобы высказать его. Тут, к еще большему моему изумлению, Горок выплюнул кусок мяса обратно, и это вновь напомнило мне о мертвой женщине. Крут что-то протрещал на родном языке, и его сородичи тоже повыплевывали человечью плоть.
- Что это все значит, именем Императора?! - прошептал я, обращаясь к Эмберли, но она лишь пожала плечами:
- Простите, но на крутском я не говорю.
Слух Горока был сверхъестественно острым, по крайней мере, по человеческим меркам, потому что он ответил на мой вопрос:
- Он испорчен, как и остальные.
Крут издал звук, который я расценил как выражение отвращения.
- Как это - испорчен? - спросила Эмберли.
Горок развел руками в удивительно человеческом для чужака жесте, который, как я предположил, он перенял у тех, у кого учился готику.
- Это… - Он сбился на крутский, издав несколько свистов и щелчков. - В вашем языке нет точного эквивалента, который бы я знал. Такие переплетенные молекулы, которые копируются…
- Гены? ДНК? - спросила Эмберли.
Горок наклонил голову набок, видимо размышляя над этим, и задал одному из тау вопрос на своем языке.
- Нечто похожее, - наконец ответил он.- Тау тоже знают это, но по-иному, нежели мы.
- Вы хотите сказать, что можете распробовать их ДНК? - недоверчиво спросил я.
Горок качнул головой:
- Не совсем так. Поскольку вы к этому неспособны, это будет то же, что объяснять цвета слепому. Но я шейпер, и я могу чувствовать такие вещи.
- И их гены испорчены, - заключила Эмберли так, словно подтвердились какие-то ее предположения, и тут меня осенило ужасающее понимание.
Тяжелые воспоминания об одной из прежних кампаний, и разговор во дворце в тот день, когда мы впервые встретились, соединились. Внезапно я понял, что она ожидала найти здесь, и лишь Император знает, каких сил мне стоило сдержаться и не рухнуть на колени, воя от ужаса, а затем понестись прочь отсюда, к поверхности.

Комментарий редактора

Несмотря на мои нелестные замечания касательно литературных достоинств (точнее, их отсутствия), я считаю полезным привести этот единственный отчет очевидца мобилизации 597-го, который мне удалось обнаружить. Читателям с тонкой любовью к готическому языку, возможно, лучше пропустить этот отрывок. Тем же, кто все-таки решит подвергнуть себя этому испытанию, приношу свои извинения.
«Как Феникс из пламени: основание 597-го»
генерала Дженит Суллы (в отставке), 097.М42.

«Представьте, если можете, ужасающее чувство зряшности, которое висело над нами в эти темнейшие из дней. Когда город, который мы прибыли защищать, горел вокруг нас, нетерпение в наших сердцах горело не менее яростно. Потому как мы были преданными воинами Императора, и ни один из нас не мог понять, почему мы должны оставаться в стороне от битвы, быть частью которой желали каждый мужчина и каждая женщина из нашего числа. Но мы сдерживали руку свою, и мрачный долг этот не становился легче оттого, что был нежеланен, ибо не клялись ли мы подчиняться? И мы воистину подчинялись, несмотря на муку, которую все мы испытывали от нашего вынужденного бездействия, до тех пор, пока наконец-то лорд-генерал не отдал приказ к мобилизации.
Думаю, что вправе говорить за всех - новость о том, что наше соединение, только что рожденное и еще не проверенное в бою, должно выполнить это великолепное поручение, наши сердца расширились от гордости и вознеслись высоко на крыльях твердого намерения показать, что доверие лорда-генерала не напрасно было возложено на нас.
Когда я повела свой взвод к «Химерам», я впервые смогла увидеть все соединение в построении и готовым к бою, и эта картина по-настоящему разбередила мне сердце. Десятки двигателей ворчали, и наши «Стражи» выстроились рядом с нами. Я заметила, как капитан Шамбас широко улыбнулся, проверяя тяжелый огнемет, закрепленный на его верной машине, и задержалась, чтобы обменяться с ним парой слов.
- Люблю запах прометиума поутру, - сказал он, и я понимала его желание поскорее обрушить очищающий огонь возмездия на врагов Императора. Поднявшись в свою командную «Химеру», я заняла привычное место в башне и все крутила головой, надеясь хоть краешком глаза заметить легендарного комиссара Каина, человека, смелость и воинское рвение которого были вдохновением для всех нас, чья самоотдача и твердость духа превратили недисциплинированный сброд в первоклассную боевую единицу, которую даже лорд-генерал посчитал достойной своего внимания. Но комиссара нигде не было видно, несомненно, в этот момент он даровал благом своей мудрости тех, кому было доверено вести нас к нашей победе. Но все в воле Императора, и мне не удалось увидеть этого человека вплоть до кульминационного противостояния, слава которого не померкла и по сей день. Полковник Кастин поднялась на борт своей «Химеры» и подала сигнал выдвигаться, которого мы все с нетерпением ожидали.
Какое же вдохновляющее зрелище мы, должно быть, представляли, начав движение. Нас провожали напутственными выкриками и завистливыми, взглядами. В то же время, должна признать, что за пределами лагеря мой порыв несколько притупился при виде разорения. Пустыми глазами смотрели на нас гражданские из руин своих домов, и часто летели в нашу сторону проклятия и камни. Тщетно было бы говорить, что это дикое опустошение не было делом наших рук, ибо люди имели полное право ожидать защиты от посягательств тау, а мы оставили несчастных без нее. Догорали пожары, и мертвые тела лежали на улицах во множестве - часто в форме СПО, иногда дополненной полоской синей ткани, дабы заявить о своей лояльности чужакам. Но это им не помогло, и они понесли справедливое возмездие за предательство. Была ли их гибель делом рук верноподданных СПО или захватчиков-тау, знает только Его Божественное Величество.
Присутствия самих тау мы почти не замечали, иногда появлялся округлый корпус танка, зловеще парящий в дальнем конце улицы, и пронырливый Дредноут пару кварталов держался неподалеку. Но по большей части они, кажется, удовлетворялись тем, что наблюдали за нами посредством своих летучих пикт-камер, которые, подобно стрекозам, парили над крышами домов или, подобно мухам над гроксом, роились над нашими машинами. Если бы не четкий приказ, многие из них, я уверена, были бы сбиты нашими снайперами; но какой бы нестерпимой ни казалась эта провокация, ни один человек из нашего закаленного войска не открыл стрельбу и не нарушил данного нами слова.
Только приблизившись к территории губернаторского дворца, мы встретили сопротивление, и оно оказалось таким, к какому мы едва ли были готовы и которого не имели причин ожидать».

Глава тринадцатая

Смотреть широко - благо и разумно,
Коль скоро не настолько этим поглощен,
Что упустить готов
То, что лежит под самым носом.
Заповеди святой Эмелии, гл. XXXIV, ст. XII

Мы продвигались, но с еще большей осторожностью, если это только было возможно. Из расположения и самого наличия контрольно-пропускного пункта было понятно, что мы уже в логове врага. Тау снова выступали впереди, потому что их сенсорное оборудование, похоже, было намного надежнее ауспекса Эмберли. Она сверялась с ним еще несколько раз, и он не показал даже наших вновь обретенных союзников. Слова Горока после дегустации крутами человечины помогли мне понять, с чем же мы по-настоящему столкнулись. От ауспекса я ничего более не ожидал. Конечно же, некоторые из врагов могут оказаться еще достаточно людьми, чтобы эта штука их отметила, но любой на моем месте больше волновался бы по поводу тех, к кому это определение уже не имеет отношения. Так что я решил полагаться на свои глаза и уши. При первой возможности я поделился своими соображениями с Эмберли, без риска быть услышанным остальными.
- Вы ведь не это рассчитывали обнаружить, не так ли? - спросил я, отчаянно стараясь сохранить спокойствие. Тем не менее, в моем голосе появились опасно высокие нотки. Эмберли глянула на меня со своим обычным выражением благодушного веселья, которое, как я начал подозревать, было такой же маской, как моя профессиональная отчужденность.
- Если честно, нет, - признала она. - Я полагала, что мы охотимся за вполне заурядными мятежниками, когда спускалась сюда. Если мы правы, это немного меняет дело.
Чертовски сильно меняет, на мой взгляд, особенно когда дело касается меня, но я не собирался показаться менее невозмутимым, чем она, хотя при этом лихорадочно обдумывал способы спасения.
- Я не могу передать сообщение командованию,- сказал я.- Мы забрались слишком глубоко.
Все, чем мог порадовать меня мой вокс,- это шумом помех. Я с надеждой посмотрел на Эмберли.
- Если только у вас нет оборудования более мощного?
- Не-а. - Она покачала головой, не слишком расстроенная этим неудобством. - Сдается мне, мы можем рассчитывать только на себя.
- Я могу взять Юргена и отойти немного назад, - предложил я. - По крайней мере, попытаться передать сообщение. Лорд-генерал должен быть немедленно поставлен в известность о наших подозрениях. Если мы правы, то нам здесь понадобится пара взводов, а не разведгрупп и горстка ксеносов.
- Ценю ваше предложение, Кайафас. - Она брызнула на меня синевой глаз, в глубине которых плясали чертики, и я внезапно почувствовал, что ей ясны мои настоящие намерения. - Но на данный момент все, что у нас есть, это подозрения. Если мы ошибаемся…
Я надеялся на это, как не надеялся и на Императора.
- Тогда мобилизация такого числа солдат только нарушит наше перемирие с тау, - закончила она свою мысль.
- А если мы правы, то велика вероятность, что никто из нас не доживет до той минуты, когда у него появится шанс предупредить Живана,- сказал я. - Если помните, у меня есть некоторый опыт в делах с ними?
- У меня тоже есть некоторый опыт в том, что касается чужаков, - заметила она мне, и я внезапно осознал, что, ни больше, ни меньше, спорю с инквизитором. Эта мысль была довольно отрезвляющей, так что я мгновенно заткнулся. Но Эмберли вновь улыбнулась мне. - Хотя в чем-то вы правы. Как только мы получим, так или иначе, подтверждение, мы отступим.
Хоть что-то.
- Я думаю, это будет разумно. Если мы так не сделаем, даже при поддержке ксеносов шансов у нас будет немного.
- О, не знаю. - Она снова улыбнулась, на этот раз каким-то своим мыслям, будто знала что-то такое, чего не знал я (конечно, так оно и было, ведь, в конце концов, она инквизитор). - У нас, возможно, есть определенное преимущество перед врагом.
Сказав это, она покосилась на Юргена, и я, помнится, подумал о том, что напрасно она возлагает большие надежды на один-единственный мелтаган. Но, конечно же, в итоге Эмберли оказалась права. Поскольку думала она в тот момент вовсе не об оружии.

Мы прошли около трех километров, когда шас'уи поднял руку, призывая к тишине. За последние несколько часов мы достаточно хорошо научились читать невербальные сигналы наших спутников, хотя никто из нас все еще не чувствовал себя рядом с ними спокойно. По крайней мере, Келп выглядел так, будто только и ждал повода открыть огонь, и, как бы я ни недолюбливал этого человека, мне пришлось признать, что он, вероятно, в чем-то прав. Ксеносы это всегда ксеносы, и пусть в данный момент мы вроде как с ними заодно, горький опыт говорил мне, что любой такой союз может быть лишь временным и его кровавое расторжение может произойти в любой момент.
- Он говорит, что впереди отмечены некие формы жизни в больших количествах, - спокойно сказал Горок, переводя с языка жестов.
У всех тау в шлемах имелись и вокс-передатчики, и еще Император знает что, но их союзники-круты не обладали подобными средствами связи и, как я начал подозревать, с презрением отказались бы от них, даже если бы им их предложили. Так что они использовали этот занятный семафорный язык для передачи приказов и информации. Схожим образом действовали бойцы Гвардии, когда вокс выходил из строя или враг был слишком близко и мог услышать устную передачу.
- Насколько больших? - прошептала Эмберли, в последний раз взглянув на экран своего ауспекса, который, похоже, все-таки засек некие следы жизнедеятельности, не принадлежащие ни нам, ни ксеносам-союзникам.
Ответ крута привел ее в некоторое смятение, потому как пятнышек на экране было много меньше. Начали подтверждаться наши худшие подозрения.
- Мы собираемся убедиться с помощью визуального контакта, нет так ли? - спросил я не потому, что мне нужен был ответ, а просто потому, что это давало мне утешительную иллюзию хоть какой-то степени влияния на собственную судьбу. Которая, как я в тот момент полагал, собиралась быстро, кроваво и грязно прерваться.
Эмберли выглядела мрачнее, чем когда-либо с момента нашего знакомства, и меня внезапно осенило, что инквизитор тоже может в соответствующих обстоятельствах испытывать страх.
- Я боюсь, что вы правы, - сказала она совершенно серьезно.
Я часто потом гадал, пошли бы дела иначе, предупреди мы солдат заранее о том, во что влезаем. В конце концов, все они были ветеранами и небезуспешно сражались с тиранидами. Вряд ли они разбежались бы в панике при этой новости. Но я не доверял им и полагаю, что, узнав об истинном положении вещей, они бы просто дезертировали, пристрелив Эмберли, чтобы замести следы, как и предлагал Сорель. И меня тоже, конечно, что лично для меня было весьма немаловажным обстоятельством.
Так что я держал рот на замке, и рядовые члены нашей группы считали, что мы просто идем по следу мятежников. В общем, их кровь на моих руках, и я могу с этим жить. Ведь за прошедшие годы я совершал и гораздо худшие поступки, причем в отношении людей, куда менее заслуживающих такого, но и тогда я не терял спокойного сна.
Посовещавшись еще несколько секунд, причем Эмберли и Горок любезно служили переводчиками, мы продолжили путь. В нескольких метрах впереди коридор, казалось, выходил в более широкое помещение, похожее на то, где тау вырезали внешнюю охрану. Так что, достигнув входа, я, прежде всего, аккуратно заглянул за угол, и то, что я увидел, заставило меня судорожно выпустить воздух из легких.
Зал был огромен, свод сходился в десятках метров над головой, почти как в церкви Схолы, где я подростком провел столько скучных и промозглых часов, слушая капеллана Десонеса, зудевшего про долг и верность Императору, и украдкой обмениваясь вульгарными голокартинками с другими кадетами. Однако атмосфера в этом месте была предельно далека от замшелого благочестия: здесь угроза сочилась из каждого уголка.
Мы очутились на галерее бельэтажа, примерно в двадцати метрах над полом, и, хвала Императору, ее ограждала балюстрада, высотой до пояса, которая предоставляла некоторое укрытие. Мы скорчились за ней, люди, круты и тау, одинаково потрясенные представшим нашим глазам зрелищем. Пространство под нами было обширным, дальний конец его терялся из виду, как на фабрике мира-кузницы. Мне довелось видеть ремонтный ангар для титанов, где «Псы войны» готовились к битвам, и здесь огромное помещение было наполнено той же деловитой суетой. Но вместо возвышающихся, подобно башням, железных гигантов, здесь толпы людей облепляли огромные машины невероятной древности, о назначении которых я мог только догадываться.
Куда более непосредственный интерес для меня представляло вооружение обитателей этих катакомб. Оружия было больше, чем я хотел бы видеть в руках кого бы то ни было, кроме верных слуг Его Величества.
- Кости Императора! - пробормотала Требек. - Да тут их целая армия!
Несколько коротких, шипящих восклицаний тау подтвердили, что для них это столь же неприятный сюрприз.
- Хуже,- пробормотал Келп.
Эмберли и я обменялись озабоченными взглядами. Мы заметили это раньше его, но ведь мы-то знали, чего ожидать и что высматривать.
- Что ты имеешь в виду? - прошептал Холенби, нахмурившись..
- Это мутанты, - подсказал Сорель, рассматривая помещение сквозь оптику своего снайперского прицела. - По крайней мере, некоторые из них.
Нервозность сквозняком пронеслась по группке солдат, когда атавистическое отвращение к нечисти дало о себе знать, несмотря на тренировку и дисциплину. Теперь, когда на это было указано, заражение стало для всех очевидно: некоторые культисты внизу были людьми или могли сойти за таковых, другие же, несомненно, были чем-то иным. Незначительная неправильность в походке, или странный горб на спине, или удлиненное лицо уже давали понять внимательному наблюдателю, с чем он имеет дело. Но тут не надо было быть внимательным наблюдателем, потому как у части этих тварей мутация была настолько явно выраженной, что сомнений быть не могло. Кожа, затвердевшая практически до крепости брони, широкие и полные острых зубов челюсти; у некоторых - дополнительные конечности, оканчивавшиеся бритвенно-острыми когтями.
- Нет, не мутанты, - вежливо поправил Юрген, оставаясь в блаженном неведении относительно моих отчаянных жестов, приказывавших ему заткнуться: он прикрывал глаза рукой как козырьком. - Это гибриды генокрадов. Мы видели множество таких на Кеффии… - Он оборвал фразу, наконец-то обернувшись ко мне и увидев выражение моего лица.
- И мы уничтожили их всех, - закончил я, стараясь, чтобы это прозвучало уверенно и решительно.
Челюсти Келпа сжались.
- Вы знали. - Это было утверждение, обвинение, и остальные внимательно ловили его слова. - Вы все это время знали, что ждет нас здесь, и привели нас прямиком на бойню!
- Бойни не будет, если только никто не вынудит меня ее устроить, - отрезал я, понимая, что если сейчас потеряю инициативу, то уже не смогу командовать, а это означает конец всего - миссии, меня, Эмберли и, вероятно, Гравалакса тоже, хотя благополучие планеты в моем списке приоритетов стояло уж точно не на первом месте. - Это разведывательная миссия, и ничего больше. Нашей задачей было опознать врага, что мы и сделали, и теперь мы должны вернуться, чтобы сообщить эту информацию командованию экспедиционных сил. Сейчас мы отступаем к поверхности, чтобы вызвать подкрепление, и вступим в бой только ради самозащиты. Удовлетворены?
Келп, помедлив, кивнул, но на его лице застыла злость.
- Приемлемо, - сказал Сорель.
Веладе, Требек и Холенби согласились с ним.
- А для меня нет.
Внезапно Келп поднял свой хеллган, целясь в Эмберли. Шипящие посвисты пронеслись по группке тау, но шас'уи показал сородичам, которые начали поднимать оружие, чтобы они не вмешивались, и, к моему облегчению, те подчинились. Последнее, что нам нужно, это поубивать друг друга - вокруг предостаточно генокрадов, которые справятся с этой задачей гораздо лучше. Привлекать их внимание было глупой идеей, не умнее, чем вызвать орка на поединок в армрестлинге.
- Я сматываюсь. И я убью ее, если вы попытаетесь меня остановить.
Я потянулся за пистолетом, но Эмберли покачала головой:
- Не надо, комиссар. Он не станет стрелять, ведь так, Тобиас? - Она кивком указала на монстров внизу. - Они все сбегутся на шум, и ты не пройдешь и сотню метров, прежде чем тебя разорвут на клочки.
То же самое было верно и относительно моего лазерного пистолета, поэтому я позволил ему скользнуть обратно в кобуру.

Предыдущая страница 16 Следующая страница


17 Сэнди Митчелл

- Даром тебе это не пройдет, - произнес я ровным голосом, сознавая, что говорю как персонаж голографической драмы.
Его лицо перекосила ухмылка.
- Скажите что-нибудь новенькое.
- Убирайся отсюда. - Голос Эмберли был тяжелым от презрения. - Мне не требуются подлецы. Тебе был дан второй шанс, и ты его просрал.
Впервые по его лицу пробежала тень сомнения, и он отступил назад.
- Для тебя будет лучше, если генокрады найдут тебя раньше, - добавил я со всей бравадой, сопутствующей пустой угрозе, которую, как знаешь сам, ты никогда не подтвердишь делом. - Потому что если я когда-нибудь тебя встречу, то обязательно устрою тебе недолгую, но очень насыщенную неприятностями жизнь.
- Мечтайте, комиссар. Это был ваш последний приказ для меня.
Он глянул на остальных, надеясь, что они выкажут ему какую-то поддержку, но они просто смотрели на него с застывшими лицами. Честно говоря, я был удивлен. Значит, в глубине души они все же оставались солдатами Императора. Через мгновение Келп отступил в тень, повернулся к нам спиной, и мы услышали, как он побежал по коридору.
- Я могу его пристрелить, - предложил Сорель, поднимая свое длинноствольное лазерное ружье и целясь в направлении, куда удалялся звук шагов. - У меня глушитель.
Я покачал головой:
- Пусть уходит. Он может еще послужить нам, отвлекая огонь на себя.
Снайпер кивнул и опустил оружие:
- Как пожелаете.
Эмберли вела бурную дискуссию с тау. Как она надеялась завоевать их доверие после случившегося, было выше моего понимания. Я же нашел для солдат несколько тихих слов похвалы за верность присяге.
- Шас'уи говорит, что разумнее всего будет снова разделить наши силы, - любезно перевел Горок.
«Вот уж сюрприз, - подумал я. - Я бы на месте шас'уи, увидев, как один из союзников поднял оружие против своего командира, тоже без лишних объяснений пресек бы достигнутую договоренность».
- И нам, и им нужно доложить об этом своим вооруженным силам, - сказала Эмберли, отвлекаясь ровно настолько, чтобы встретиться со мной взглядом, и вновь вернулась к разговору с тау.
- Не вопрос, - сказал я. - Тогда чего мы ждем?
- Тау не знали о способностях существ, которых вы зовете генокрадами. - сказал Горок. - Они знали их только как воинов тиранидского Совокупного Разума. Ваш инквизитор пытается просветить тау касательно истинной природы этих существ.
- Это диверсанты, - объяснил я. - Они пробираются в планетарное общество и ослабляют его изнутри до прибытия роя-флотилии. Куда бы они ни попали, они сеют раздор и анархию.
- В таком случае они, несомненно, представляют серьезную угрозу, - согласился крут.
- Сэр,- настойчиво прошептала Веладе. Я повернулся к ней, и она показала вниз, на помещение. - Там что-то происходит.
- Пора уходить, - сказал я, трогая Эмберли за плечо.
Она обернулась ко мне и кивнула:
- Думаю, вы правы.
В этот момент один из гибридов, уродливый малый, способный сойти за человека при плохом освещении (он выглядел так, будто недавно искупался в кислоте), вбежал в помещение. Он нес что-то под мышкой, и через мгновение я понял, что это голова крута, которого подстрелил Сорель.
- Варп побери! - сказал я.
Теперь на нас начнется охота, тут двух мнений быть не могло.
Пока урод шел к центру подземного зала, остальные бросали свои дела и начинали протискиваться поближе к нему. Самым зловещим в происходящем было то, что никто из них не произносил ни звука, они просто сбивались вместе в полнейшей тишине и таращились на ужасный трофей.
- Что они делают? - тихонько спросила Требек.
- Общаются, - ответила Эмберли, поворачиваясь, чтобы вернуться в коридор, по которому мы сюда вошли.
- У них на всех этот их разум роя, помните? - Веладе была напряжена, но решительна. - Просто нужно застрелить самых главных.
- Здесь не совсем так, как с тиранидским Совокупным Разумом, - сказала Эмберли. - Они отдельные личности. Они просто связаны друг с другом телепатически, по крайней мере, вблизи.
- Как псайкеры, - внес свою лепту Юрген.
- Надеюсь, что именно так, - сказала Эмберли, хотя на что тут было надеяться, я тогда не понял.
- Медленно отходим! - приказал я. - Они нас до сих пор не заметили. У нас есть время отступить к поверхности, прежде чем они поймут, что к чему.
И мы, наверное, так и поступили бы, если бы не проклятые круты.
- Они портят плоть, - сказал Горок. - И они не должны вкусить нашей.
Прежде чем я отреагировал и вообще понял, о чем, черт возьми, он толкует, Горок выкрикнул что-то своим сородичам.
Мои внутренности будто мороз сковал. Его птичий крик еще эхом разносился по помещению, а каждая голова в нем повернулась в нашу сторону, будто их всех потянули за одну ниточку. Это вызвало у меня неуютное воспоминание о наводящейся ракетной батарее «Гидра». Бесчисленные глаза на мгновение уставились на нас, прежде чем их обладатели сорвались с места в карьер, в то время как Горок и остальные круты навели свои длинноствольные орудия и открыли огонь.
- Какого черта они делают? - спросил Холенби.
- Да какая разница? Бежим! - приказал я.
Оглядываясь назад, я вспоминаю, что круты завалили гибрида, который нес голову их сородича, и следующим залпом разнесли трофей в мелкий фарш.
Я до сих пор не до конца понимаю, почему это было так важно для них. Мои предположения сводятся к тому, что они серьезно восприняли сообщение Эмберли о своеобразной способности генокрадов переписывать генный код своих жертв и подумали, что обладание отрезанной головой позволило бы им каким-то образом инфицировать других крутов. Конечно же, это была полная ерунда. Генокрадам для инфицирования требуется живая жертва, которая принесет собственное потомство и, сама того не зная, распространит скверну. Возможно, это все каким-то образом перепуталось с религией крутов, или что там заставляло их жевать куски тел. В конце концов, ксенос - он и есть ксенос, и кто знает, почему он поступает так, а не иначе?
Но вот в чем я был уверен точно, так это в том, что тау были удивлены не меньше нашего. Шас'уи что-то кричал, и о сути легко можно было догадаться и без переводчика. Но круты его не слушали, и он сдался, решив, прежде всего, заняться своим отрядом. Еще бы секунда, и делать это было бы поздно, потому что шум из коридора, по которому мы пришли, подсказывал, что у нас скоро будет компания.
Залп плазменного огня из ружей тау осветил коридор, едва не ослепив меня своей яркостью, и я предпочел отвернуться. Дорогой, которой мы пришли, вернуться не получится, и наша единственная надежда заключается в том, чтобы отступить вдоль галереи и попробовать найти свободный путь через один из выходящих на нее туннелей. Враг продолжал прибывать, хотя я не удивлялся этому после своих злоключений на Кеффии, где тираниды накатывали, как волны прибоя, через тела сородичей в старании добраться до нас. Рваный залп лазерных ружей и автоматического оружия был ответом на огонь тау, и один из синеньких упал, истекая кровью сквозь искореженную броню.
- Прикажите им отступать, пока их не вырезали! - крикнул я Эмберли, и она просвистела что-то на языке тау.
Не то чтобы я о них сильно заботился, но чем дольше ксеносы смогут стрелять, тем дальше мы сможем отойти.
- Впереди другой туннель! - возбужденно крикнула Веладе, потом повернулась обратно к нам и вскинула хеллган.
Я вздрогнул, ожидая предательства, но лазерный заряд прошел далеко, врезавшись в грудь первому из культистов, кто показался из туннеля позади нас.
- Кишки Императора! - произнесла Требек, тоже давая выстрел.
Мое сердце пропустило удар. Я вдоволь налюбовался на них на Кеффии, чтобы спутать с чем-нибудь другим.
Это был чистокровный генокрад. Одна из смертоноснейших тварей, что когда-либо рождалась на свет. И он был не один.

Глава четырнадцатая

Никогда не играй, если не готов проиграть.
Абдул Гольдберг, капер

Мой приказ к отступлению выиграл нам немного времени. Орда полукровок выплеснулась из туннеля между нами и тау, вынудив наши отряды разделиться. Они не обращали никакого внимания на многочисленные потери и не уставали отвечать залпами огня. Я узнал тактику, которую видел при зачистке Кеффии, и Юрген тоже, потому что он, прежде чем отступить, поднял мелтаган. Порыв раскаленного воздуха проревел у самого моего лица, испарив наступающего генокрада и перемолов изрядную часть передних рядов нападавших.
Ответный огонь, впрочем, продолжился, лазерные заряды и пули выгрызали куски каменной кладки вокруг нас, и я почувствовал, как что-то ударило меня в грудь. Я посмотрел вниз и благословил свою предусмотрительность, которая подвигла меня реквизировать броню у интенданта. Мы все теперь стреляли без остановки, солдаты, к моему облегчению, отступали в правильном порядке, сочетающем перемещение и ведение огня. Эмберли извлекла из глубин своего плаща болт-пистолет и продемонстрировала мастерское с ним обращение, аккуратными выстрелами сняв еще пару генокрадов. Разрывные болты сдетонировали внутри хитиновых оболочек, разнеся грудные клетки тварей в кровавый пар.
- Держите дистанцию! - прокричал я.
Гибриды надеялись прижать нас к стене, чтобы позволить приблизиться чистокровным, и, если это произойдет, на том все и закончится. Монстры рвались вперед, их когти рассекали воздух, как косы, и если вы полагаете, что это не может внушить страх человеку с оружием, то мне лишь остается поздравить вас, как счастливчика, ни разу не сталкивавшегося с подобным. Я присутствовал при высадке Укротителей на «Исчадие тьмы» и видел, как окопавшиеся там чистокровные генокрады вскрывали терминаторскую броню как консервы.
После этого, можете быть уверены, я совершенно не хотел снова оказаться на расстоянии вытянутой руки от этих машин для убийства. А так как этих проклятых рук у них по четыре штуки, то сделать это бывает крайне сложно.
- Вам не придется повторять дважды!
Требек выстрелила навскидку, свалив чистокровного и гибрида с огнеметом.
«Слава Императору, что она заметила этого последнего, - подумал я, - иначе это был бы верный конец». Сорель поддержал Требек, выстрелив в прометиевый бак, и галерея на всю ширину заполыхала огнем.
- Хорошо стреляете! - похвалил я.
Снайпер принял комплимент пожатием плеч и повернулся, чтобы отступить.
Он выиграл нам время, потому как пылающий ад отгородил нас от нападавших, и приговорил многих из них к мучительной смерти. Самым жутким было то, что они горели в полном молчании, пытаясь идти на нас сквозь пламя, пока их тела не превращались в пепел, одержимые жаждой уничтожить врагов роя.
По другую сторону пылающей преграды круты были смяты буквально за секунды, несмотря на то, что демонстрировали феноменальные способности к ближнему бою, орудуя своим комбинированным, огнёстрельно-холодным оружием с устрашающей эффективностью. Но на место каждого выпотрошенного культиста вставал новый, а затем подоспели чистокровные, и меньше чем за секунду все было кончено. Горок пал последним, дерзко стоя в одиночестве на горе трупов, пока бешеный шквал огня не разорвал его тело, окатив все вокруг настоящим кровавым дождем.
Что случилось с тау, я не видел, но они перестали стрелять. Либо сумели выйти из боя, либо уже были мертвы. Я бы поставил на последнее, но даже если я ошибаюсь, мы уже не сможем снова соединиться с ними, так что вопрос этот чисто академический.
Клянусь, что я обернулся лишь на мгновение, но когда огляделся вокруг, то обнаружил себя в одиночестве; остальные отступили, как я и приказал, но в какой из полудесятка туннелей они вошли, можно было только гадать. Ужас на секунду охватил меня, но потом я сумел собраться. Лужа прометия не будет гореть вечно, да и культисты предположительно знают эти коридоры достаточно хорошо, чтобы без особого труда обойти преграду. Медлить больше нельзя, если я не хочу очень скоро стать трупом.
- Юрген! - крикнул я. - Инквизитор!
Ответа не было, так что я нырнул в ближайший туннель и взял ноги в руки.
Под приветливым пологом тьмы паника маленько поутихла, но как я ни старался заставить себя бежать помедленнее и осмотреться, моими ногами руководил уже не я, но страх. Я бежал так быстро, как только мог, не думая об опасностях, которые подстерегали во тьме впереди, или невидимых преградах, которые только и ждут, чтобы я, ничего не подозревая, ударился о них голенью или вывихнул лодыжку…
Я остановился только тогда, когда дыхание стало терзать мне легкие, будто наждачной бумагой, а ноги начали трястись от напряжения.
Тяжело дыша, я присел на подвернувшуюся кучку щебня и попытался оценить свое положение, несомненно, мрачное, с какой стороны ни посмотри.
Достаточно того, что я все еще в подземелье, в лабиринте, из которого не знаю, как выбраться, и к тому же населенному монстрами. Мои сотоварищи, вероятно, уже сочли меня мертвым, а даже если нет, вряд ли они станут терять время на поиски. Информация, которую мы собрали, была слишком важной, и Эмберли настояла бы на скорейшем возвращении к поверхности, дабы предупредить лорда-генерала. По крайней мере, поменяйся мы с ней местами, я бы именно так и сделал.
Плюсом была моя уверенность в том, что я смогу найти путь к поверхности, если только не наткнусь на врага, и с этой точки зрения, мое одиночество было весьма позитивным фактом, потому как один человек всегда может двигаться незаметнее, чем отряд. В коридорах вроде этих я играл в детстве, и умение ориентироваться жило у меня в крови; несмотря на мое паническое бегство, я все еще имел внятное представление о том, в каком направлении находится расположение наших войск и как далеко мы забрались. В действительности если мы где-то под Старым Кварталом, то я мог оказаться даже ближе к поверхности, чем себе представлял. Если я сумею выбраться наружу, возвращение в расположение войск не представляет собой сколько-нибудь сложной задачи (если вам интересно, то ирония заключается в том, что я оказался именно в той ситуации, какую чуть не собрался симулировать прошлой ночью).
Паническое бегство, замечу я по ходу дела для тех из вас, кто был достаточно удачлив, чтобы не иметь подобного опыта, заставляет сильно проголодаться, не говоря уже о жажде. По крайней мере, у меня это было именно так, когда приходилось уносить ноги (а я проделывал это достаточно часто, чтобы меня можно было считать экспертом в этом вопросе).
Итак, я решил воспользоваться передышкой, чтобы восполнить запасы энергии, так что я посидел еще немного, потягивая воду из фляжки и перемалывая зубами питательную плитку. Импровизированный пикник немного поднял мне настроение, и стук моего сердца, наконец, стал достаточно тихим, чтобы я смог различить другие звуки в окружающем мраке. Я хотел было включить фонарь, но решил этого не делать, потому как мои глаза приспособились к темноте настолько, насколько вообще возможно, и я довольно уверенно различал контуры объектов. Другие чувства, присущие каждой крысе, живущей в таких туннелях, также вступили в игру: я мог, к примеру, по отражениям звука определить, на каком расстоянии от стен я нахожусь. Я часто пытался объяснить свои ощущения другим, но единственный способ по-настоящему понять, что это такое, - провести большую часть своей молодости в нижних ярусах какого-нибудь из ульев.
Я уже вполне освоился к тому моменту, когда едва различимый шорох выдал присутствие чего-то движущегося в темноте. Тут я осмелюсь сказать, что реакцией большинства людей было бы окликнуть или включить фонарь, но ни одно из этих действий в моем случае не было правильным выбором, уверен, вы это понимаете. К тому же я был, как уже отмечено, в своей стихии, которая в свое время научила меня драться практически вслепую с любым противником. А что касается генокрадов или гибридов, случись им оказаться поблизости, они не стали бы подкрадываться, а банально набросились бы на меня. Поэтому я просто стал выжидать и через некоторое время был вознагражден звуком скатывающегося маленького камушка.
Я заключил, что делю свое укрытие с каким-то мелким вредителем (в принципе на проверку это оказалось достаточно верным определением). Почти сразу вслед за этим звуком мое внимание привлек легкий звон в ухе, который становился все громче, пока я, наконец, не смог идентифицировать треск статики. Мой вокс снова работал, а это могло означать только одно - кто-то не очень далеко вел передачу на командной частоте. Более того, я знал, кто это мог быть, и вскоре пришло подтверждение - едва различимый, но, несомненно, женский голос, который то появлялся, то пропадал.
- …слышите ли меня… комиссар… ответьте…
Я испытал облегчение, которое было подобно удару под дых, - воздух из моих легких словно выбило. Разведгруппа, возможно, и отступила, как того требовала задача миссии, но они, кажется, не списали меня в расход.
- Инквизитор? - осторожно спросил я.
- Как бы не так.
Голос был близким и жестким, и, если бы Келп сумел удержаться от насмешки, последовавший удар прикладом, вероятно, проломил бы мне череп. Но так как дезертир оказался достаточно глуп, чтобы предупредить меня, я легко уклонился и ткнул ему кулаком под ребра. Конечно, пробить панцирную броню я не смог, и ничего, кроме содранных костяшек, это мне не принесло. Впрочем, Келп все-таки потерял равновесие, так что я подставил колено и попытался произвести бросок, но он вывернулся как раз вовремя, чтобы не попасться в захват. Для такого крупного мужика он двигался весьма быстро, это я должен признать.
В моем сознании ярко пронеслась сцена потасовки в столовой, так что я пригнулся, и тот удар ногой с разворота в голову, который едва не убил Требек, прошел мимо, и Келп упал. «Одно очко в мою пользу, - подумал я, - это научит тебя не играть в пятнашки в туннелях с уроженцем улья». Я начал вынимать цепной меч, чтобы поскорее покончить с мерзавцем.
В результате я оказался совершенно не готов к удару по ногам, сбившему меня на землю.
- Вы были правы, - рассмеялся Келп. - Неприятностей куча. Только не у меня, не так ли?
Он несколько раз пнул меня, лежащего, но броня под шинелью служила мне верой и правдой, и удары по ребрам были не более чем досадными тычками. Полагаю, у Келпа получилось бы лучше, если бы он сосредоточился на деле, вместо того чтобы болтать. Я молчал и при первой возможности перекатился в сторону, сумев все-таки вытащить цепной меч.
- Если собираешься драться, дерись,- произнес я только для того, чтобы звук моего голоса заглушил подвывание раскручивающегося лезвия. - А не произноси тут речи.
Он, вероятно, решил, что я у него в руках, потому что бросился в атаку с победным ревом, опуская приклад ружья на то место, где, как он полагал, находилась моя голова, но я к тому времени уже убрался оттуда, перекатился и полоснул его по ногам мечом. Я надеялся укоротить грязного предателя по колени, но жужжание лезвия предупредило его, и он в последний момент отпрыгнул, так что я только лишь хорошенько порезал ему бедро.
- Кишки Императора!
Впрочем, теперь он отступал. Внезапно по глазам ударил свет десятка фонарей, как ручных, так и примотанных крепежной лентой к дулам хеллганов.
- Комиссар. - Эмберли кивнула мне, приветствуя меня так, словно мы просто столкнулись на улице.
- Инквизитор. - Я поднялся на ноги и пошел на Келпа, лицо которого было перекошено паникой. За ним тянулась кровавая дорожка. - Будьте добры, подождите минутку. Сейчас я закончу с этим и присоединюсь к вам.
- Не подходите. - Келп поднял свой хеллган, целясь мне в грудь. Удивительно, но он, кажется, до сих пор не понял, что у меня под шинелью надета броня, иначе он предпочел бы выстрелить мне в голову. - Еще шаг, и я убью вас.
Я остановился, мне еще не хватало несколько метров, чтобы достать его цепным мечом. Он понял это и злобно ухмыльнулся:
- Что вы можете мне сделать оттуда?
Я пожал плечами.
- Юрген, убей его, - скомандовал я.
На лице Келпа появилось выражение почти детской обиды на те полсекунды жизни, которые у него оставались. Затем он разлетелся небольшим облачком легонько дымящейся требухи. Я обернулся к своему помощнику, который опускал мелтаган, и благодарно кивнул, добавив:
- Спасибо.
- Всегда пожалуйста, сэр, - ответил он, будто оказал мне не большую услугу, чем если бы налил чаю.
Я повернулся к Эмберли.
- Какой приятный сюрприз, - сказал я, старательно играя невозмутимого героя. - Я не думал, что увижу вас прежде, чем доберусь обратно до наших казарм.
- Я тоже так не думала. - Она одарила меня улыбкой. - Но я засекла частоту вашего вокса, и мы попросту направились в ту сторону, где сигнал был сильнее.
- Рад, что вы так поступили.
Я кинул взгляд на Требек, которая соскребала с ботинка липкий кусочек Келпа. Улыбка Эмберли стала шире.
- Кажется, ситуация была у вас под контролем.
Я пожал плечами:
- Бывали противники и посерьезнее.
- Не сомневаюсь. Но в некотором смысле он оказал вам услугу. - Я, вероятно, выглядел в этот момент озадаченным, потому что она пояснила: - Благодаря ему найти вас было легче. Когда мы подошли ближе, нам оставалось только идти на звук.
Ее слова были как ушат ледяной воды (или вальхалльский душ, который я, кстати, не советовал бы пробовать без предварительной тренировки).
- Стройся, - сказал я солдатам. - Мы выдвигаемся.
- Одну секунду, сэр. - Холенби рылся в своем медпакете. - Я бы хотел сначала зашить вас!
Клянусь, что только тогда я вообще осознал, что получил в драке какие-то повреждения, а может, еще в перестрелке в большом зале. Костяшки пальцев были залиты кровью, мне поделом досталось за удар кулаком в панцирную броню, но сами пальцы были целы (а имплантированные вообще не пострадали). Кровь текла главным образом из здоровенного пореза на лбу, который, когда я его, наконец, заметил, тут же начал чертовски болеть. Но нашего юного медика, который начал поливать его каким-то спреем, я отогнал.
- У нас нет на это времени, - сказал я. - Не одни вы могли что-то услышать.
И это их подстегнуло, доложу я вам. Перспектива встречи с ордой гибридов и чистокровных генокрадов любого побудила бы к действию. Но все же мы выступили четким порядком, и я заметил, что оставшиеся солдаты начали, как им и полагалось, работать в команде. Теперь, когда Келпа не стало, трения между ними исчезли, будто сгорели вместе с дезертиром. Требек заняла место головного, не дожидаясь приказа. Я с удивлением понял, что размышляю о том, как бы вернуть ей капральские нашивки, если она будет продолжать в том же духе.
- Нам повезло в последней схватке, - сказал я, поравнявшись с Эмберли.
Она приподняла бровь:
- В чем это?
- Когда они атаковали. Большинство набросилось на тау, а не на нас.
- И вы находите это необычным?
- Когда я сражался с генокрадами раньше, на Кеффии, они не отдавали предпочтения той или иной цели. Просто бросались на ближайшую.
- Занятно, - проговорила она. - Но после того как взорвался бак с прометием, они в любом случае могли добраться только до ксеносов.

Предыдущая страница 17 Следующая страница


За Императора! 18

- Я говорю о том, что было до того, - ответил я. - С самого начала. Они, кажется, напали на нас только тогда, когда мы стали отступать.
- И такое поведение для генокрадов необычно, - подсказала она.
- Если верить моему опыту, да, - подтвердил я.
- Понятно. Благодарю вас, комиссар.
И в очередной раз ее задумчивый взор остановился на Юргене.
Мы спешили, как только могли, следуя вдоль трубопровода, который, как нам казалось, шел к поверхности, но я никак не мог избавиться от тревоги, крепнущей во мне, пока мы быстро двигались вперед сквозь тьму. Я предложил снова погасить фонари, но Эмберли эту идею отвергла, настаивая, что в таком случае наше продвижение замедлится. Так что я ограничился тем, что не стал включать свой фонарь и отступил в конец колонны, где мог пользоваться преимуществами, которые дает свет, при этом не делая себя очевидной мишенью. Мне все это, впрочем, все равно не нравилось, ладони снова зудели, а волоски на шее стояли дыбом. Я каждое мгновение ожидал выстрела или внезапного появления генокрадов или еще каких-нибудь тварей, коих способна извергнуть окружающая темнота. Если я что и вынес из своих прежних встреч с генокрадами (самой впечатляющей из которых был их бой с десантниками, штурмовавшими дрейфующий обломок космического корабля), так это то, что они спецы по части скрытности и засад. Гибриды меня волновали меньше, так как их человеческая составляющая делала их более легкой мишенью.
- Пока все идет неплохо, - пробормотала Эмберли, и это был как раз тот случай, когда человек искушал судьбу.
До сих пор нам поразительно везло, но не стоило надеяться, что так пойдет и дальше.
- Вряд ли они сильно отстали, - напомнил я. Действительно, учитывая нашу скорость, удивительно, что они все еще не нагнали нас…
Внезапное осознание было подобно удару по голове. Им и не нужно прочесывать весь лабиринт, чтобы найти нас, - у них были дозоры на всех основных путях входа и выхода. Все, что им нужно, это ждать и усиливать охрану на периметре, а мы сами в свое время, придем к ним в расставленные сети.
- Стойте, - сказал я. - Мы, возможно, идем прямо в пасть врагу.
Я быстро прикинул наше наиболее вероятное местоположение и расстояние от пещеры с заставой, которую уничтожили тау. Получалось, что мы все еще достаточно далеко, но…
Низкий вой лазерного выстрела впереди, выбившего фонтан каменных осколков из стены возле Требек, мгновенно смешал все мои мысли. Я кое-что упустил в расчетах: они прочесывали коридоры на внешнем периметре, стягивая петлю вокруг нас…
- Отступаем! Держать строй! - проорал я, увидев, что Требек опустилась на колено, намереваясь вести ответный огонь.
В луче ее фонаря, примотанного к дулу лазгана, мелькали черные силуэты, и, когда она нажала курок, было видно, как упал молодой человек в форме СПО. На секунду я задумался, не совершаем ли мы ужасную ошибку, в очередной раз открыв огонь по союзникам, но кое-кто из противостоящих нам были гибридами, тут ошибки быть не могло. Молодая женщина, которую можно было бы назвать хорошенькой, если б не третья рука с бритвенно-острыми когтями, растущая у нее из правой лопатки (женщина оправила этой чудовищной конечностью свою косичку, жест оказался удивительно изящен), подняла тяжелый пулемет, который сжимала в двух других руках. Прежде, чем я успел выкрикнуть предостережение Сорель со своей обычной непогрешимой точностью пробил ей в голове дырку.
- Не думаю, что мы сможем отступить. - Юрген оставался непробиваемым флегматиком и, казалось, был совершенно равнодушен к происходящему. Голос у него был такой, будто он спрашивал у меня подпись под какими-нибудь текущими бумагами. - Сзади тоже.
И он был прав, из туннеля, откуда мы пришли, доносился весьма характерный звук.
- Мы должны прорваться, - решительно сказала Эмберли.
Веладе и Холенби мрачно кивнули и открыли огонь по культистам, поддерживая Требек.
- Лучше бы нам сделать это побыстрее! - выкрикнул я.
Скользнув лучом фонаря по коридору позади, я увидел то, что едва не остановило мое сердце, - узкий проход был заполнен чистокровными, которые, разинув пасти и истекая слюной, наступали со стремительностью штурмовых машин. Я выхватил свой лазерный пистолет и выпустил заряд. Первый генокрад упал и с треском лопающегося хитина и хлюпаньем внутренностей (а уж какой при этом запах, вам точно знать не захочется) был мгновенно растоптан в кашу ногами сородичей.
- У нас нет времени!
Юрген пальнул из мелтагана, но это очень ненадолго задержало чистокровных: на место каждого сгоревшего, казалось, готова встать целая армия таких же.
- Мы делаем все, что можем! - отозвалась Требек.
Каждый раз, когда она нажимала на курок, умирал один культист, а ее нагрудная броня была вся в лазерных ожогах. Какие бы преступления она ни совершила на борту «Праведного гнева», она их искупила, и это доказательство, что я был прав, предотвратив ее казнь, едва не вытеснило приливом удовлетворения тот всеобъемлющий ужас, который в меня вселял стремительно надвигающийся хитиновый шторм.
И тут Требек схлопотала болтерный заряд, который взорвался в грудной клетке, забрызгав ближайшую стену кровью. У женщины еще хватило времени, чтобы взглянуть на чудовищную рану и безмерно удивиться, прежде чем жизнь покинула ее окончательно и бесповоротно.
- Белла! - Холенби опустил свой хеллган и принялся рыться в аптечке.
Я схватил его за плечи.
- Веди огонь! - выкрикнул я. - Ей уже не поможешь!
И нам тоже. Если мы не сумеем вырваться отсюда, нам никто не поможет. Холенби кивнул и, снова взялся за оружие. Болтерный пистолет Эмберли рявкнул у меня над ухом, и еще один тип в форме СПО нашел столь же кровавую смерть, как только что Требек.
- Вот, наверное, и все, - произнес я с удивительно легкомысленным фатализмом, который обычно приходит тогда, когда смерть кажется неизбежной.
Плотный комок страха рассеялся, и его место заняла спокойная уверенность в том, что никакие мои действия ничего уже не изменят, и единственное, что остается, - забрать с собой на тот свет столько ублюдков, сколько будет возможно. Инквизитор повернулась, чтобы ответить мне, но прежде, чем она что-либо сказала, ей в висок врезался лазерный заряд.
- Эмберли! - взвыл я, но, к моему изумлению, там, где она стояла, внезапно оказалось пусто. Раздался громкий хлопок, когда воздух был вынужден молниеносно заполнить освободившееся место. - Какого дья…
- Комиссар! - Ее голос внезапно возник в моем воксе. - Прикажите Юргену стрелять в стену, три метра позади его настоящей позиции. Скорее!
И я сделал так, как было сказано, но будь я проклят, если хоть сколько-нибудь понимал, что произошло и зачем ей потребовалось отдать такой странный приказ.
К чести Юргена, приказ был исполнен им так же быстро и эффективно, как и любой другой, и,к моему изумлению, выстрел мелтагана образовал приличную дыру, около метра в диаметре. Стена оказалась толщиной едва ли в руку, и я нырнул в отверстие прежде, чем остыли оплавленные края.
- Сюда! - крикнул я.
Веладе и Холенби начали отступать, пока Сорель прикрывал их меткими выстрелами по стремительно наступающим чистокровным. Юрген повернулся и тоже пальнул по генокрадам, и тут каменная кладка над брешью начала рушиться.
- Скорее!
Но было слишком поздно. Стена рухнула, подняв облако удушливой пыли и отрезав от меня моих спутников. Они остались биться с тварями, которые наверняка убьют их всех.
Вообще-то, как правило, мысль о том, что я безопасно укрыт от орды генокрадов за тоннами обрушившейся каменной кладки, приносит мне облегчение. Наверное, меня чем-то приложило по голове или случилось еще что-нибудь в этом роде, потому что ничем другим не могу объяснить свое дальнейшее поведение: я принялся разгребать гору обломков голыми руками, пытаясь пробиться обратно в коридор, который к этому времени, безо всякого сомнения, уже был залит кровью солдат, оставшихся там. И сдался я, только когда почувствовал чью-то руку на своем плече.
- Оставьте, Кайафас. - Эмберли печально покачала головой. - Там все кончено.
Я медленно встал, отряхивая пыль с одежды и размышляя, как же мне теперь жить без Юргена. Тринадцать лет совместной службы чего-то да стоили, и я знал, что буду скорбеть о нем.
- Что произошло? - спросил я, моргая и вытирая глаза от пыли. Было такое ощущение, что в мои мозги ее тоже набилось порядочно. - Куда это вы исчезли?
- Как видите, сюда, - Эмберли обвела рукой помещение, в котором мы оказались. Интерьер был не самый располагающий, но, по крайней мере, здесь не было генокрадов. - Преломляющее поле вывалило меня сюда после того, как в меня попали.
- Что - вывалило? - Я потряс головой. В волосах тоже оказалось полно пыли, и я нигде не видел своей фуражки. Найти ее почему-то мне казалось чрезвычайно важным, и я все время оглядывался вокруг, хотя, вероятнее всего, фуражка была погребена под обломками стены.
- Преломляющее поле. Если в меня попадает что-то достаточно опасное, оно телепортирует меня прочь. - Эмберли пожала плечами. - По крайней мере, в большинстве случаев.
- Практичная игрушка, - сказал я.
- Да, когда срабатывает. - Она махнула рукой. - Идемте?
- Куда? - спросил я, все еще стараясь переварить происшедшее.
- Прочь отсюда. И быстро. - Она мазнула лучом фонаря по темному проему в дальнем конце помещения. - Похоже на выход.
Я кивнул:
- Да, я чувствую ток воздуха.
Она с любопытством посмотрела на меня, и я сообразил, что она ничего подобного не ощущала. Как говорится, можно забрать трутня из улья, но нельзя забрать улей…
- Тогда пошли.
Что ж, ничего лучшего я предложить не мог, так что поплелся следом за ней. Хотя, если бы я тогда знал, куда нас приведет эта дорога, я предпочел бы вообще не сходить с места.

Комментарий редактора

В очередной раз я должна принести извинения читателям, но это единственный отчет очевидца, который мне удалось найти (конечно, имеются официальные доклады офицеров, сделанные по окончании боевых действий, и они могут передать более связную картину тому, кто будет готов просмотреть их все и свести воедино все разнообразие точек зрения, но, честно говоря, у меня на это не хватило ни времени, ни терпения.
Из «Как Феникс из пламени: основание 597-го»
генерала Дженит Суллы (в отставке), 097.М42.

«Когда мы достигли Старого Квартала, то практически перестали обращать внимание на присутствие тау, порхающих вокруг нас, подобно злобным призракам, и, надо сказать, к великой чести солдат, с которыми мне выпала честь служить, никто из них не поддался искушению свершить месть за разрушение города, несмотря на то, что не единожды им подставлялась легкая мишень. Но хотя желание сделать это было весьма сильным, мы помнили о данных нам приказах и боевом задании, которое было нам доверено. Конечно же, не может быть врага презреннее, чем слуга Империума, предавший веру в Императора, и если уж и было чего желать сильнее, так это призвать губернатора-предателя к ответу. Этого нам хотелось даже более, чем обрушить заслуженное возмездие на захватчиков-чужаков, чье присутствие мы терпели так долго.
Мы не ожидали серьезного сопротивления и намеревались быстро завершить свое дело, ибо какие силы мог выставить предатель против вернейших слуг Его Божественного Величества? Горстка дворцовой стражи, чье боевое умение было показано во всем убожестве при защите резиденции губернатора от уличной толпы. Так что мы быстро продвигались по пустынным улицам, спеша исполнить приказ, уверенные в своем безоговорочном превосходстве. Эта уверенность оказалась не чем иным, как жестокой ошибкой.
Первым признаком того, что все не так хорошо, как мы полагали, стал взрыв крак-гранаты, сдетонировавшей о корпус одной из «Химер» впереди. С моего места в башне командной машины я могла видеть, как ярко расцвел взрыв, раскрывшись алой розой разрушения, оставив шрам на бронескате. Граната не смогла пробить броню, и бесстрашный стрелок «Химеры» обрушил на врага целый град тяжелых болтерных зарядов. Я испытала чувство глубокого удовлетворения при виде того, как здание, из которого была атакована наша машина, было зачищено возмездием Императора. Радость, впрочем, была недолгой, потому как в нашу колонну полетели новые гранаты с позиций, укрытых в руинах вокруг нас.
Некоторые из них нашли свою цель, пробив броню и разворотив траки. Несколько наших «Химер» были вынуждены остановиться; переговоры на тактических каналах подсказали мне, что наш взвод не единственный, которому брошен столь вероломный вызов. Другие части нашего подразделения, растянутые по параллельным улицам с целью окружить дворец, подверглись точно таким же атакам, и, бросив мимолетный взгляд на тактический планшет, я готова была сказать, что это хорошо спланированная операция, исполненная с тщательностью и точностью, вряд ли возможными для тех потрепанных и лишенных боевого духа сил, что мы ожидали встретить. Без долгих размышлений я скользнула внутрь «Химеры», где специальная сенсорика и вокс-оборудование позволяли мне направлять моих подчиненных с большей эффективностью, чтобы дать начало координированному ответу нападавшим.
- Всем остановиться и спешиться! - приказала я, понимая, что наше продвижение будет задержано на неопределенное время, если мы не сблизимся с врагом в пешем строю.
Наши неповоротливые машины были настолько легкой мишенью для окопавшихся гранатометчиков, что водители поспешили поступить согласно приказу. Наш водитель был мертв, так что я не стала терять времени и, собрав остальной экипаж, покинула нашу охромевшую «Химеру».
Когда я выпрыгнула из машины, моему потрясенному взору предстала картина настоящего столпотворения. Два наших бронетранспортера были объяты пламенем, а с полдюжины других приведены в негодность; остальные маневрировали, стараясь найти прикрытие. Я живо последовала их примеру, когда с вражеских позиций извергся шквал лазерного огня.
- Третий взвод, доложить обстановку. - Голос майора Броклау прозвучал в моем воксе, спокойный и четкий, несмотря на окружающую неразбериху.
- Мы лишены возможности двигаться, по нам ведется огонь, - отрапортовала я. - Враг, похоже, хорошо окопался.
- Они ждали нас, - сказал майор.
У меня было такое же мнение; занятые врагом позиции должны были быть подготовлены заранее. Выводы, которые можно было из этого сделать, ошеломляли. Губернатор, очевидно, понял, что его игра окончена, но где он добыл войска, с которыми мы сейчас столкнулись? Я подняла к глазам бинокль и удивленно выдохнула.
- Нам противостоят отряды СПО, - доложила я.
Некоторые из мятежников все еще носили повязанные на рукава синие куски ткани, но командир отряда, к моему смятению, носил импровизированные значки проимперской фракции, которые использовались в предшествовавших гражданских волнениях.
- Лоялисты или ксенофилы? - вмешалась полковник Кастин.
На мгновение я растерялась, не зная, что ответить.
- И те и другие, - наконец вымолвила я. - Обе фракции, кажется, сработались…
- Это ни в какие ворота не лезет! - отрезал Броклау, и в его голосе зазвенели нотки раздражения.
Но Кастин оставалась невозмутима, будучи тем отличным командиром, каким всегда была.
- В этой крысиной норе ничто не лезет ни в какие ворота, - резонно возразила она.
- Теперь это уже не лоялисты, - сказал майор.- Уничтожьте всех.
И это был приказ, который мы готовы были исполнить со всем энтузиазмом, и, будьте уверены, мы приступили к исполнению, полные справедливого гнева. Все разочарования, которые нас постигли со времени нашего прибытия на Гравалакс, вскипели и выплеснулись наружу, превращаясь в истинное воинское рвение, и я поклялась, что кровь губернатора-предателя непременно прольется сегодня.
Возглавив свой взвод в атаке на позиции мятежников, я видела, как выдвинулись «Стражи», чтобы подавить первую линию вражеского сопротивления. Движение, пойманное уголком глаза, приковало мой взгляд к небу. Конечно же, это был один из воздушных пикткаст-передатчиков тау, и дрожь мрачного предчувствия прокатилась по моему телу, в то время как мое сознание заполнили вопросы. Какие выводы делали загадочные чужаки из происходящего? И, что еще важнее, какие шаги они собирались предпринять по этому поводу, и собирались ли?

Глава пятнадцатая

Никогда не поздно начать паниковать.
Вальхалльская поговорка

Не побоюсь признать, что после боя в коридоре, я был выжат, как умственно, так и физически. Я прополоскал горло парой глотков из фляжки, но никак не мог избавиться от пыли, въевшейся в кожу, волосы, забившейся под одежду. И не избавлюсь, наверное, не приняв раза три подряд душ.
Правда, прежде чем представилась такая возможность, мне предстояло поволноваться из-за гораздо более важных вещей, чем пыль.
И Юргена больше не было. Я все еще не мог поверить в это, после стольких лет и стольких опасностей, пережитых вместе. Чувство потери было ошеломляющим и неожиданным. Почему-то я всегда полагал, что мы встретим наш конец вместе, когда судьба, наконец, загонит меня туда, откуда мне не помогут выбраться ни моя удача, ни идеально отточенный инстинкт выживания.
Не знаю, сколько времени я не произносил ни слова и просто тащился за Эмберли, которая, похоже, все-таки держала в голове какой-то план действий. При этом в руке я продолжал сжимать пистолет, что было глупо, если учесть, что вокруг не наблюдалось никакой видимой опасности, но, каким-то чудом удержав его, когда рухнула стена, я теперь испытывал странное нежелание возвращать его в кобуру. Позже мне пришлось обнаружить кровоподтек на ладони - так сильно я сжимал рукоять.
Мы довольно долго шли в тишине, прежде чем Эмберли снова заговорила, и, как мне подсказывало давление в ушах, туннель за это время постепенно опускался; но так как никакого очевидного пути к поверхности видно не было, я решил, что это направление не хуже и не лучше других. Полагаю, мне стоило сказать об этом Эмберли, но мне и в голову не пришло, что она не заметит спуска.
- Что ж, полагаю, что ответ на главный вопрос мы в любом случае получили, - сказала она.
- Какой вопрос?
К этому времени вся ситуация стала настолько безумной, что казалась мне лишенной всякого смысла. Я подозревал, что единственное, в чем можно было быть по-настоящему уверенным, это то, что впереди нас ждут лишь новые неприятности, и надо ли говорить, что я не ошибся. Выражение лица Эмберли на секунду стало удивленным, потом сменилось удовлетворением оттого, что я вообще ответил.
- Главный,- повторила она.- Кому есть польза от стравливания нас с тау.
- Рой-флотилия, - сказал я и содрогнулся, несмотря на вязкую жару в туннеле.
Если генокрады в действительности были предвестниками роя тиранидов, то они развивали стратегию такого размаха, о каком я никогда не слышал, и выводы из этого следовали неутешительные. Эмберли кивнула, явно довольная как моим ответом, так и моей способностью поддерживать разговор. Я полагаю, что беседой она старалась вернуть мне сосредоточенность на боевом задании и не позволяла мне слишком много размышлять о случившемся с нашими спутниками.
- Культ генокрадов, очевидно, действует здесь уже несколько поколений. Нам повезло, что Гравалакс такая дыра, иначе заражение могло бы распространиться уже на полсектора.
- И то хорошо, - согласился я.
Много позже я узнал, что она все равно рассматривала подобную возможность, и ей удалось искоренить несколько меньших культов, которым удалось перекинуться на соседние системы, и тогда казалось, что угрозу удалось сдержать. По крайней мере, пока не появились сами рои-флотилии и мы не обнаружили, что стоим перед войной на два фронта.
Я немного подумал и добавил:
- Они, сдается мне, пробыли здесь достаточное время, чтобы глубоко проникнуть в СПО.
- В числе прочего, - согласилась инквизитор.
Я начинал потихоньку втягиваться в разговор.
- Похоже, они смогли включиться и в местные политические группировки. В ксенофильскую фракцию…
- Равно как и в лоялистскую. - Эмберли мрачно улыбнулась. - Они поддерживали трения между ними, раскололи СПО. К гадалке не ходи, что именно культисты в обеих фракциях вынудили их стрелять друг в друга и заставили лоялистов атаковать тау. Надеясь втянуть нас в войну, чтобы мы тут рвали друг друга на куски, а тиранидский рой вошел в сектор, практически не встречая сопротивления.
Я поежился от озноба.
- И они подошли очень близко к тому, чтобы преуспеть в этом…
- И все еще могут добиться своего. - Голос Эмберли был суров. - Мы с вами последние, кто знает об этом. Если мы не сможем передать эту информацию лорду-генералу…
- У них все получится, - закончил я.
Эта перспектива была слишком зловещей, чтобы даже задумываться о ней, так что мы какое-то время провели в молчании.
И вероятно, это было к лучшему, потому что через некоторое время я начал различать на фоне шелеста наших подошв некий неясный шум. Пыль, помимо того что приглушала звук наших шагов, отчетливо давала знать, что до нас никто не ходил этой дорогой в течение десятилетий. А это означало, что мы вряд ли попадем в еще какую-нибудь засаду. Но источником других звуков там, куда мы шли, не грех было и обеспокоиться. Я поднял руку и погасил фонарь, снова дожидаясь, пока мои глаза приспособятся и оцепенение окончательно покинет меня.
- Что такое? - спросила Эмберли, следуя моему примеру и выключая фонарь.
Мы погрузились в полную темноту.
- Я не уверен, - признался я. - Но, кажется, я что-то слышу.
К моему удивлению и удовлетворению, она не стала расспрашивать, видимо доверяя мне достаточно, чтобы дождаться, пока я сам расскажу обо всем. Я сосредоточился и стал прислушиваться. В действительности это был даже не звук, как таковой, а скорее вибрация в воздухе. Наиболее понятным объяснением этому будет сравнение с чувством, которое в темноте позволяло мне знать, насколько близко находятся стены. Короче, вы либо знаете, о чем я говорю, и в этом случае вы, вероятно, тоже выросли на нижних ярусах города-улья, либо вам придется принять мои слова на веру.
В любом случае, стоя на месте, мы бы ничего не достигли, так что мы с Эмберли снова двинулись вперед, не зажигая света. Мои ладони опять зудели, и Эмберли, похоже, доверяла моим инстинктам, по крайней мере, в этих обстоятельствах. Коридор впереди был все так же пуст, и передвижение в темноте требует гораздо меньших усилий, чем кажется на первый взгляд, так что я постепенно стал различать едва заметное свечение во мраке.
- Впереди, это свет? - прошептала Эмберли, и я так же шепотом подтвердил.
Звуки тоже становились отчетливее, но все, что можно было о них сказать, - они явно производились живыми существами. Волоски у меня на затылке снова встали дыбом.
- До него около полуклома, - тихо добавил я, взвешивая в ладони пистолет.
- Может, это выход на поверхность? - с надеждой спросила Эмберли.
Я покачал головой:
- Для этого слишком глубоко. Мы спустились, по меньшей мере, на три этажа за последние несколько часов…
- И ты ничего не сказал? - Ее голос превратился в разъяренное шипение, и только тогда до меня дошло, что она не замечала спуска. - Может, ты запамятовал, что мы ищем выход?!

Предыдущая страница 18 Следующая страница


19 Сэнди Митчелл

- Я думал, ты знаешь, - отрезал я в ответ, с удивлением понимая, что оправдываюсь. - Ты ведешь эту экспедицию, забыла?
- Пра-авда? Ах да, спасибо за напоминание, я думаю, что так оно и есть! - В голосе инквизитора появились обиженные нотки, поразившие меня несообразностью с ее положением и властью.
Внезапно меня начал разбирать неудержимый смех. Вероятно, это сказывалось накопившееся напряжение, но до меня внезапно дошел полный абсурд этой ситуации. Два человека, которые одни только и могли предупредить Империум о кошмарной угрозе, заблудившиеся, потерянные, окруженные целой армией монстров, стояли и пререкались, будто парочка подростков на неудачном свидании. Я закусил нижнюю губу, но чем больше старался сдержать смех, тем сильнее он вскипал у меня в груди, пока, в конце концов, не прорвался громким фырканьем.
Это было последней каплей. Эмберли окончательно вышла из себя.
- Ты думаешь, это смешно?! - рявкнула она, совершенно забыв об опасности.
Мне, конечно, надлежало быть повергнутым в ужас, ибо навлечь на себя гнев инквизитора было делом нешуточным, но - возможно, это была истерика - я запрокинул голову и расхохотался.
- Ну… Ну конечно нет, - смог выдать я между разрывающими ребра приступами хохота. - Новее это… это просто… так нелепо…
- Рада слышать ваше мнение, - холодно произнесла она. - Но если вы думаете, что вам это сойдет с рук… - Оглашение приговора было прервано коротким смешком. - Ладно, забудь… Ох, Император побери… - Теперь смех заразил и Эмберли тоже, исторгнув из ее груди тот самый смешок, подобный всплеску горячей лавы, который всегда так нравился мне.
Теперь уже никто из нас не был в силах остановиться, и мы просто повисли друг у друга в объятиях до тех пор, пока нам, наконец, не удалось заставить ноющие легкие спокойно впустить немного воздуха.
После этого мы оба почувствовали себя лучше и смогли продолжить путь с новыми силами. Мы снова стали соблюдать тишину, хотя тот факт, что никто из культистов или генокрадов до сих пор не вышел на нас, говорил о том, что мы, скорее всего, здесь одни. Того шума, что мы вдвоем только что устроили, было достаточно, чтобы привлечь все поисковые отряды в округе. Поскольку другой цели все равно не было, мы продолжали двигаться в сторону загадочного свечения, и чем ближе мы подходили, тем ярче оно становилось.
- Это определенно искусственное освещение, - сказала Эмберли, и действительно, желтоватый оттенок электрических ламп уже нельзя было не узнать.
В полосе отбрасываемого ими света я смог получше оглядеться и с удивлением заметил, что каменная кладка вокруг стала чистой, как и сводчатый потолок, который поддерживали довольно изящные колонны.
- Думаю, мы в каком-то подвале, - предположил я.
Эмберли кивнула:
- Полагаю, ты прав. - Она снова достала свой ауспекс и изучила его дисплей. - И там есть люди. Не так уж много, если верить этому…
Она не закончила свою мысль. Гибриды могли и не опознаваться прибором, как и чистокровные генокрады, даже если бы они находились на расстоянии вытянутой руки. Продвигаться вперед было чудовищным риском, но повернуть обратно, пытаясь найти другой выход на поверхность в переплетении туннелей, кишащих монстрами и их марионетками, было бы едва ли лучшей затеей. К тому же есть еще фактор времени. Чем позже обо всем узнают в штабе, тем больше времени будет у заговорщиков на то, чтобы спровоцировать войну, если она уже не разразилась.
- Есть только один способ проверить, что там, - согласился я, и мы снова начали осторожно продвигаться вперед.
Свет исходил из обширного помещения, с высоким сводчатым потолком, который поддерживали колонны, похожие на те, что я заметил в коридоре, но много выше и мощнее. Как и в зале, который мы видели ранее и где нас атаковали культисты, здесь была широкая галерея, обегающая его по окружности, на которую открывалось еще несколько малых туннелей, но, к моему облегчению, здесь было безлюдно. А также безгибридно и безгенокрадно.
Впрочем, не было тут и работающих машин. По всему помещению тут и там в медных жаровнях на мраморных подставках курились благовония, меж пыльных коробок и ящиков стояли статуи, и я предположил, что мы наткнулись на какое-то давно забытое хранилище, которое культисты приспособили для своих целей. Мы с Эмберли проскользнули в зал, будто пара воров, и укрылись за одной из могучих колонн, которые были бы вполне уместны в каком-нибудь соборе.
- Лестница! - Эмберли толкнула меня локтем, указывая взглядом на галерею, куда вела широкая каменная лестница, чтобы затем подняться выше, прорезая каменную кладку и исчезая из виду.
- Отлично, - прошептал я.
Но добраться туда было непросто - я видел движущиеся силуэты вдалеке, некоторые явно вооруженные. Можно было разглядеть гражданскую одежду и форму СПО, которую я привык видеть на культистах, но мое внимание привлек яркий сполох малинового и золотого. Я в свою очередь ткнул Эмберли локтем и указал туда:
- Дворцовая стража.
Это был настоящий сюрприз. Из того, что я слышал от Донали, я заключил, что они все должны быть мертвы, но культисты, как я видел на Кеффии, всегда заботились о своих. Я начал подозревать, что стражники не были столь уж ненадежной защитой для дворца, как хотели представить. Вместо антикварного длинноствольного ружья из тех, которыми стража защищала дворец, тот, что попался нам на глаза, имел при себе отличный лазган, предположительно украденный из арсенала СПО.
- Нам придется пробраться мимо них, - прошептала Эмберли.
Я кивнул. Перспектива этого меня не радовала, но попытаться было необходимо. Если мы будем держаться под прикрытием постаментов и ящиков, то, возможно, сумеем пробраться довольно далеко, прежде чем нас заметят. А когда это произойдет, нам останется только со всех сил рвануть к лестнице.
Чтобы получше оценить обстановку, я выглянул из-за колонны, стараясь запечатлеть картину увиденного в сознании, - дезориентация в перестрелке может оказаться смертельной. И тут до меня дошло.
- Это место поклонения, - прошептал я.
Эмберли не выглядела удивленной, полагаю, она поняла это сразу, как мы вошли сюда.
Стены помещения были увешаны гобеленами, и когда я разглядел их внимательнее, то содрогнулся от ужаса. На этих нечестивых изображениях священный образ Императора был осквернен и унижен, и Отец Всего Сущего был представлен как сгорбленный гибрид с множеством рук, возвышающийся над своими приспешниками. Я решил послать сюда отряд огнеметчиков, едва только доберусь до штаба. То, что подобные вещи вообще существуют, было для меня мучением.
- Готов? - спросила Эмберли, касаясь моего плеча, и я кивнул, осенив себя знаком аквилы.
Пистолет я все еще сжимал в руке. Я аккуратно вытащил цепной меч, утвердив палец на руне активации. Эмберли извлекла свой болтерный пистолет, убедилась, что первый заряд дослан в ствол, и сумрачно кивнула:
- Хорошо. Вперед.
Мы быстро перебежали до следующей колонны и снова залегли, при этом стук моего сердца бешено отдавался у меня в ушах. Я теперь остро ощущал фоновый шум, который привлек мое внимание еще в коридоре: это культисты передвигались по залу в зловещем молчании.
Слава Императору, никто из них не заметил нас. Мы совершили еще одну перебежку, укрывшись за следующей колонной, потом еще одну. Я уже было понадеялся, что мы доберемся до самой лестницы, когда визг лазерного заряда, врезавшегося в каменную кладку возле моей головы, сообщил мне, что нас заметили.
Я повернулся как раз вовремя, чтобы увидеть дворцового стражника, наводящего лазерное ружье для следующего выстрела, и поднять свое оружие, но Эмберли среагировала быстрее, и ее болтерный пистолет первым выплюнул заряд. Грудная клетка культиста взорвалась алым фонтаном, и мы, не успев и глазом моргнуть, оказались втянуты в серьезную перестрелку. Еще два вооруженных культиста попытались взять нас в перекрестный огонь, но мы уложили обоих. Эмберли снова стреляла в грудь, а я попал в голову, выбив мерзавцу мозги через затылок.
- Задавака! - ухмыльнулась Эмберли, и я не решился признаться, что это было просто везение.
Я тоже стрелял в грудь, но противник в нужный момент пригнулся. Из-за других колонн в нас летели еще выстрелы, но стрелявшие были укрыты так же надежно, как и мы, и ответным огнем мы не добились ничего.
- Похоже, ничья. Что они теперь предпримут?
- Бросятся на нас, - обрисовал я перспективу, и через мгновение мы смогли различить в тенях по углам копошение. - Император милосердный, чистокровные!
Выводок этих тварей, числом около десятка, катился в нашу сторону по каменному полу хранилища. Парочку мы сняли выстрелами, скорее благодаря удаче, чем хорошему прицелу, но остальных это не остановило. Я покрепче перехватил цепной меч, собираясь сдерживать их столько, сколько смогу, цепляясь за отчаянную надежду как-нибудь прорубиться к лестнице, которая теперь казалась далекой, как сама Терра.
Внезапно ряды наступающих проредил взрыв, потом громыхнуло еще несколько. Растерянный и ничего не понимающий, я кинул взгляд наверх, ожидая… Не знаю даже чего. Может, самого Императора, потому как спасти нас могло, казалось, только божественное вмешательство. То, что я увидел, было не менее неожиданным: Юрген, еще более потрепанный, чем обычно, швырял через балюстраду верхней галереи фраг-гранаты. В моей груди тоже расцвел маленький взрыв радости и облегчения, и я схватил Эмберли за руку:
- Смотри!
Она кинула быстрый взгляд и кивнула, словно ожидала чего-то подобного.
- Пора сматываться, - сказала она, и голос ее прозвучал совершенно спокойно.
Она рванула к лестнице, а я последовал за ней, благодарно махнув Юргену. Он помахал в ответ и зашвырнул в топчущуюся теперь на месте толпу генокрадов еще одну гранату. Большинство монстров уже были мертвы, истекая зловонной сукровицей, но один с бешеной скоростью несся прямиком к инквизитору.
- Эмберли!
Она обернулась; но я видел, что мой предостерегающий крик запоздал. Ей не успеть даже вскинуть оружие, а я был слишком далеко, чтобы вмешаться. Когти, способные разорвать терминаторскую броню космодесантника, будто черствую корочку пирожка с мясом, уже располосовали полу ее плаща, когда голова монстра взорвалась, окатив Эмберли омерзительной органикой. Телу оставалось только рухнуть на пол. Я снова оглянулся на галерею и увидел Сореля, уже подыскивающего новую мишень для своей длинноствольной лазерки.
- Слава Императору! - выдохнул я с искренней благодарностью за это безусловное чудо.
Конечно, мне не стоило очень уж уповать на чудеса, потому что мгновение радости едва не стоило мне жизни, и я бы с ней, несомненно, расстался, если бы не Юрген.
- Комиссар! Сзади!
Я развернулся, думая, что на меня несется еще один генокрад, и взмахнул мечом в рефлекторном защитном движении. Это и спасло мне жизнь, потому что вместо очередного гибрида или даже чистокровного, что само по себе было бы достаточно неприятно, я оказался лицом к лицу с порождением худшего из кошмаров (точнее, лицом к брюху, потому как тварь была, по меньшей мере, вдвое выше человека). Монстр выглядел как корявая, громадная, жирная пародия на генокрада, и завывающее лезвие глубоко вошло в его конечность, которая, если бы не предупреждающий выкрик Юргена, наверняка оторвала бы мне голову. Тварь взвыла от ярости и боли, и я начал отчаянную битву за собственную жизнь.
- Это патриарх! - выкрикнула Эмберли, как если бы я этого до сих пор не заметил.
Краем глаза я засек, как она наводит свой болт-пистолет, но я перекрывал ей линию огня. Попытавшись уйти в сторону и дать ей возможность прицелиться, я оказался окружен многочисленными конечностями моего врага, и все, что мне оставалось, это отчаянно парировать цепным мечом удары бритвенно-острых когтей. Значит, это и есть источник той раковой опухоли, которая поразила Гравалакс, центр, объединяющий культистов, и инструмент, подвластный воле Совокупного Разума тиранидов, стремящегося поглотить сектор без сопротивления, стравив нас с тау.
- Проклятие! Умри!
Я хотел пустить в ход лазерный пистолет, но для этого пришлось бы, пусть на мгновение, отвлечься от гораздо более важного дела - выживания. Все мое внимание было сосредоточено на том, чтобы пригибаться, парировать и выискивать хоть какую-нибудь лазейку.
В конце концов, я все-таки услышал выстрел пистолета Эмберли и на секунду подумал, что спасен, но патриарх, невредимый, продолжал бой, и я понял, что инквизитор просто не позволяет культистам подобраться ко мне со спины. Они теперь лезли из всех щелей, отчаянно желая помочь своему повелителю, и быстро сжимали кольцо вокруг нас. Единственным плюсом было то, что они не могли использовать огнестрельное оружие из страха попасть в монстра, с которым я сражался.
Сореля, впрочем, не смутило близкое присутствие меня; так что кусок хитина на голове чудовища вдруг разлетелся кровавыми ошметками, и тварь взревела. Но рана не была смертельной, естественная броня хорошо защищала чудовище от лазерного заряда. Впрочем, монстр на мгновение отвлекся, и мне удалось полоснуть врага поперек брюха. Он отшатнулся, и густая, омерзительно воняющая сукровица потекла из раны. Тварь набросилась на меня с новой яростью. Поняв, что для его оружия это существо неуязвимо, Сорель переключился на другие цели и принялся снимать культистов, которые пытались подобраться ко мне.
- Держитесь, комиссар! - Юрген сбегал по ступенькам, с мелтаганом наготове, и я помолился Императору, чтобы он не попробовал выстрелить оттуда, ибо уж этого-то мне никак не пережить.
Но здравого смысла ему хватило.
- Сорель! - крикнула Эмберли. - Расчищаем дорогу Юргену!
Они сосредоточили огонь на культистах между моим помощником и мной.
В очередной раз увернувшись, я отскочил на долю мгновения позднее, чем было нужно, и почувствовал, как когти проскребли по ребрам, прорвав броню под шинелью. Чертовски больно. Я выругался и отсек поранившую меня руку в кисти. Ихор толчками начал выплескиваться из обрубка, кропя меня и все в ближайших окрестностях. Однако тварь и не думала отступать.
Я рефлекторно отвернулся от брызг, чтобы уберечь глаза, и поэтому увидел, как Юрген несется через зал ко мне. Сердце у меня замерло, когда мне показалось, что два генокрада вот-вот распотрошат его, но почему-то они помедлили уже в непосредственной близости от него, и Сорель с Эмберли успели за это время уложить уродов меткими выстрелами.
Ободренный тем, что мне удалось ранить патриарха, я снова сделал выпад цепным мечом. Чудовище легко отбило жужжащее лезвие, и мне пришлось пригнуться, чтобы избежать удара когтей.
- Как же тебя убить, ублюдок? - прорычал я, взвинченный злостью и отвращением.
- Как насчет этого? - спросил Юрген, возникая рядом.
Когда он приблизился к твари, та отшатнулась, словно внезапно дезориентированная, и Юрген воспользовался этим, чтобы запихнуть дуло мелтагана в прореху, которую я прорезал у вражины в брюхе. Когда Юрген нажал на курок, вся средняя часть туловища патриарха мгновенно превратилась в пар и вонючий пепел; тварь качнулась назад, ее глаза остекленели, а голова безвольно запрокинулась. Потом чудовище медленно осело, не подавая признаков жизни.
- Спасибо, Юрген, - сказал я. - Весьма тебе обязан.
- Не стоит благодарности, сэр, - сказал он, поводя дулом мелтагана в поисках других целей.
Но культисты уже разбегались по углам. Впервые некоторые из них подали голос, и от их резких скорбных криков у меня мурашки побежали по спине. Мы послали им вдогонку несколько выстрелов, но я, например, был только счастлив оставить их командам зачистки. Без патриарха, который направлял и фокусировал их усилия, их будет довольно легко перестрелять, необходимо только сделать это тщательно, вывести под корень, иначе один из выживших чистокровных генокрадов начнет расти, чтобы занять освободившееся место, и раковая опухоль снова разрастется и даст метастазы.
- Я думал, ты погиб, - сказал я.
Юрген кивнул.
- Я тоже думал, что погиб, честное слово, - ответил он. - Они почти добрались до нас, когда рухнула стена. Но тут я подумал: может, она такая же тонкая и с другой стороны? И выстрелил в нее.
- Так понимаю, что ты оказался прав, - сказал я.
Он снова кивнул.
- Да, повезло уж, - ответил он.
- А что остальные? - спросила Эмберли, когда мы начали подниматься по лестнице.
Выражение лица Юргена стало печальным.
- Сорель успел вместе со мной. Мы не видели, что произошло с остальными.
Видеть это и не требовалось. Понятно, что Требек, Холенби и Веладе погибли.
- Нам просто повезло, что вы так вовремя нашли нас, - сказал я.
- Не повезло. - Сорель присоединился к нам, когда мы достигли галереи. - Мы отыскали ваши следы в пыли и просто шли за вами.
- Откуда вы знали, что это мы? - спросила Эмберли.
Снайпер пожал плечами:
- Пара гвардейских сапог, пара женских ботинок. Не нужно быть инквизитором, чтобы догадаться.
- Действительно. - Она уважительно посмотрела на него.
- Когда мы услыхали стрельбу, мы просто двинулись так, чтобы обойти ее с фланга, - добавил Юрген. - Стандартная процедура.
- Понятно, - кивнула Эмберли и указала на крепкую деревянную дверь, которую мы обнаружили, дойдя до конца лестницы. - Юрген, вы не будете так любезны?
- С удовольствием, мэм. - Он обрадовался, как студент Схолы, которого вызвали отвечать на единственный вопрос, который он вызубрил, и превратил дверь в дым, прихватив заодно немалый кусок стены.
- Кости Императора! - выдохнул я, когда нашим взорам предстал коридор за ней.
Его стены были отделаны панелями красного дерева, пол устилал толстый ковер, а на немалой цены антикварных столиках красовался тонкий фарфор.
Яркий полуденный свет бил сквозь панорамные окна, и ужасная догадка начала формироваться в моей голове.
- Думаю, я знаю, где мы, - сказал я.
Эмберли склонила голову, решительно стиснув челюсти.
- Я тоже, - мрачно сказала она.
Тишину разорвал выстрел болтерного пистолета, и Сорель упал, забрызгав кусками своего мозга дорогой на вид гобелен, непоправимо его испачкав.
- Комиссар Каин. И очаровательная Эмберли Вейл. - Губернатор Грис стоял в конце коридора, сжимая в руке оружие, и на его лице не осталось и следа былой имбецильности. - Вы чрезвычайно надоедливы в своем упорстве.

Комментарий редактора

И снова мне придется принести свои извинения. Если вас это утешит, я цитирую это произведение в последний раз.
Из «Как Феникс из пепла: основание 597-го»
генерала Дженит Суллы (в отставке), 097.М42.

«Отступники сопротивлялись упорно, с решимостью, которой следует воздать должное, и, несмотря на веру, которую я питала в отношении солдат под моим командованием, должна признаться, во мне зародилось сомнение в том, что наша неизбежная победа может быть достигнута иначе, как ужасной ценой пролитой крови моих благородных воинов. Предатели хорошо подготовили свои позиции, и мы до сих пор не добились особых успехов, хотя продолжали двигаться вперед, от укрытия к укрытию. Из переговоров по сети я поняла, что была не единственным офицером, который находил ситуацию неутешительной. Полковник Кастин запрашивала поддержку одного из бронетанковых подразделений наших экспедиционных войск, и вокруг того, сочтут ли тау это за провокацию, разразились энергичные дебаты. Почему кто-то заботился о чувствах чужаков, я не могла осознать. Признаюсь, многое из того, что произошло с момента нашей высадки, оставляло меня в замешательстве, но я утешила себя тем, что моего понимания и не требовалось. Долга и повиновения достаточно для любого, кому выпала честь носить имперскую форму. В конце концов, лорд-генерал согласился с запросом Кастин, и сообщение о том, что звено «Леманов Руссов» из 8-го бронетанкового направляется к нам, поддержало дух наших героических сил.
В это время мы все еще были прижаты к земле, и то, что подкрепление, как бы великолепно оно ни было, находится в получасе хода от нас, надо признать, делало наше воодушевление не столь ярким, каким оно должно было быть. У меня не осталось сомнений, что мы сможем продержаться до прихода подмоги, но даже с пламенеющим в нас боевым духом это могло оказаться сложным, если враг подкинет нам еще какой-нибудь сюрприз.
И как раз когда я размышляла над этим, судьба решила меня удивить, причем самым неожиданным образом. Вокс-сообщение от сержанта Лустига, доблестного командира Второго отряда, пришло по командной частоте.
- У нас на фланге движение, - проинформировал он меня. - Боевые машины тау. Быстро приближаются. Жду ваших распоряжений.
К его чести, несмотря на бесспорное волнение, в его рапорте не было ничего, кроме профессионального лаконизма. Между нами произошел обмен еще несколькими короткими фразами, и мне стало известно, что к нам приближается отряд в боевых костюмах тау и с ними один антигравитационный танк из тех, которые наша разведка окрестила «Молотобойцами».
- Держать позицию, - приказала я, несмотря на сомнения, которые непрошеными возникли у меня в голове.
Но полученные приказы касательно недопустимости вступления в бой с тау были однозначны. Мы, без сомнения, могли ожидать от ксеносов самого вероломного предательства, но пока что они не сделали ничего, что нарушало бы непостижимое для меня перемирие. Лустиг подтвердил мой приказ, и мы оба в напряжении ждали, понимая, что поставили на кон жизни наших солдат.
Скажу честно, на долю секунды, когда зловещий корпус гравитанка показался над полуразрушенным зданием, где нашло убежище мое командное подразделение, я готова была проклясть себя, как перестраховавшуюся дуру. Едва танк стал виден, как заговорила его пушка, и меня охватило дурное предчувствие, что предательство все-таки свершилось. Но взрыв расцвел в центре укреплений мятежников, подавив их огонь и заставив нас всех на секунду задержать дыхание в изумлении.
Танк продолжил свое движение с тихим гулом энергий, которые позволяли ему парить над землей, и за ним последовали воины в боевых костюмах, окатывая вражеские позиции невероятным количеством огня. Скорострельное плазменное оружие и ракетные установки на плечах их командира разрывали и превращали в кашу тела мятежников, которые вообразили, будто час расплаты не настанет. Как ни ошеломлена я была внезапным поворотом событий, я не видела повода медлить. Моим долгом было обратить ситуациюна пользу нашим войскам.
- За ними! - приказала я.- Закончим то, что они не доделают!
И я повела своих солдат вперед, в брешь, проделанную для нас тау во вражеской обороне.
- За справедливость! Во Имя Императора!»

Глава шестнадцатая

Жить намного легче, когда есть на кого свалить вину.
Гилбран Квайл, собрание сочинении

- Предатель!
Юрген поднял мелтаган и решительно выступил вперед, встав между нами и изменником-губернатором. Когда он сделал это, Грис заметно поморщился (хотя сопровождавший моего помощника букет запахов, насколько я мог судить, был не сильнее обычного) и снова нажал на курок. Болтерный заряд ударился о великоватый шлем, защищавший голову Юргена, и отбросил стрелка назад, но, благодарение Императору или чистой удаче, болт срикошетил и взорвался в воздухе, и мой помощник избежал скверной судьбы Сореля. Но все равно он стал падать на нас, и мы с Эмберли инстинктивно дернулись подхватить его, выронив оружие. Мой лазерный пистолет и миниатюрный болт-пистолет Эмберли мягко стукнулись о застланный ковром пол, а цепной меч, еще включенный, вращаясь, улетел в угол, где начал с аппетитом вгрызаться в плинтус.
- Он еще жив, - сказал я Эмберли, нащупав пульс на шее Юргена и полностью принимая его вес на себя.
«В конце концов, - подумал я, - хоть цел останусь, за таким-то щитом, если Грис выстрелит еще раз».
- Это ненадолго, если не будете держать его подальше от меня, - пригрозил Грис.
- Ты один из них, - констатировала Эмберли, как будто это всего лишь подтверждало ее подозрения.

Предыдущая страница 19 Следующая страница


За Императора! 20

Она сделала еще один шаг вперед, и Грис перевел ствол так, чтобы держать ее под прицелом. Я наблюдал за ними с некоторым трепетом - несмотря на то, что инквизитора все так же защищало чудесное преломляющее поле, Эмберли сама сказала, что полностью на него полагаться нельзя. И даже если его волшебство снова сработает, внезапное исчезновение инквизитора оставит меня один на один с Грисом.
Я присел, словно вес Юргена был больше, чем в действительности, и попытался дотянуться до хеллгана, перекинутого через плечо стрелка. Губернатор скривился, причем его рот двигался не вполне по-человечески, как я заметил теперь, присмотревшись, и я выругал себя за то, что раньше не обратил на это внимания. Лишние телеса под его одеяниями возникли не от чрезмерного потакания своим слабостям и не от кровосмешения, обычного в благородных семьях, но по куда более зловещей причине.
- Выводок будет жить, - сказал он. - Возникнет новый патриарх…
- Попробуй пережить это, - сказал я, разворачивая хеллган под остро пахнущей потом подмышкой Юргена и нажимая на курок. Лазерный сполох с воем разорвал воздух, пробив в груди губернатора дымящуюся воронку, и на мгновение я испытал восторг триумфатора. Но радость была недолгой, потому как, к моему ужасу и изумлению, враг не упал, а просто изогнулся и с нечеловеческой быстротой перевел болтерный пистолет обратно на меня. Толстые пластины хитина стали видны сквозь остатки его платья, и наружу сквозь прореху в одеждах появилась третья уродливая рука. Несмотря на отвращение и ужас, в мое сознание внезапно пробилось воспоминание, и догадка едва ли не окрылила меня. - Ты и был убийцей!
Яркая картина происшедших событий той судьбоносной ночи возникла перед глазами. Держа оружие в этой лишней, скрытой ото всех руке, он застрелил посла тау без риска вызвать подозрения у окружающих, а любой беспорядок в одежде, который остался после возвращения оружия на место, мог быть списан на последовавшую сумятицу. Конечно же, все увидели тогда его две пустые руки. Истеричный Эль'хассаи, как мне пришлось с неохотой признать, был с самого начала прав.
- А как ты думал? - отрезала Эмберли, бросаясь за своим оружием.
Я постарался снова прицелиться из хеллгана, но его ремень запутался в юргеновской броне, а сам он, висящий на мне, затруднял мои движения. Когда дуло болт-пистолета Гриса снова уставилось на меня, я уже понял, что не успею.
Но он почему-то помедлил, а затем, двигаясь с той же сверхъестественной скоростью, снова развернулся к Эмберли. Я полагаю, он сообразил, что, не убей он ее, инквизитор доберется до своего болт-пистолета. Я попытался крикнуть и предостеречь Эмберли, но к моменту выстрела через мою скованную ужасом глотку едва продрался первый слог ее имени.
Болт врезался в пол, в клочья разворотив оружие, до которого она уже дотянулась кончиками пальцев, и разбросав вокруг щепки паркета, но в очередной раз сама Эмберли внезапно очутилась где-то в другом месте. Весьма неподходящие воспитанной леди выражения и звон разбитого фарфора в нескольких метрах впереди по коридору выдали ее местонахождение.
Грис изумлялся ровно столько времени, сколько мне понадобилось для того, чтобы освободить упрямый хеллган. Мой выстрел обратил в руины изрядный кусок стены, но, к несчастью, не причинил никаких новых неприятностей губернатору. Он обернулся на ругательства Эмберли как раз вовремя, чтобы увидеть, как она перекатилась и вскочила на ноги со сноровкой мастера боевых искусств.
- Я освобождаю вас от обязанностей губернатора, - сказала она, указывая на него пальцем, будто наставник Схолы, делающий замечание нерадиво ответившему ученику.
Грис даже рассмеялся, снова наводя на нее оружие, когда яркая вспышка выплеснулась из крупного перстня, на который я обратил внимание еще в первую нашу встречу. Грис запрокинул голову и двумя руками схватился за горло. Третья продолжала судорожно сжимать болтерный пистолет, который еще раз выстрелил в пустоту, когда его хозяин упал на колени. Лицо гибрида исказилось, будто он отчаянно пытался вдохнуть, и потемнело от прилива крови. Желтая пена выступила на его беззвучно шевелящихся губах.
- Перстень-игломет, - объяснила Эмберли, переступая через корчащееся тело. - Мне говорили, что смерть от токсина мучительна.
- Вот и славно, - сказал я, собираясь, хоть это и было несдержанно с моей стороны, отвесить пинок бывшему губернатору. Я надеялся, что капля сознания в нем еще оставалась, чтобы почувствовать мой удар.
- Как Юрген? - Эмберли поддержала моего помощника с другого бока и помогла мне уложить его на пол.
Я начал аккуратно снимать с него покореженный шлем.
- Не очень, - сказал я, с удивительной для меня самого заботой в голосе. Крови было много, но раны были поверхностными. В основном. Из одной же вытекала не кровь, а прозрачная жидкость. - Думаю, у него проломлен череп.
- Кажется, ты прав. - Она принялась умело оказывать ему первую помощь. - Лучше бы вызвать медиков.
Проклиная себя за глупость, я активировал свой вокс. Теперь, когда мы вернулись на поверхность, я мог передать сообщение Кастин. К моему удивлению, командные каналы оказались забиты переговорами, и я обернулся к Эмберли, сглотнув горькую слюну.
- Мы опоздали, - сказал я. - Похоже, война уже началась.
- Значит, нам нужно ее остановить, - отметила она очевидное, не отвлекаясь от Юргена.
В тот момент, все еще не осознавая его важность, я был просто благодарен ей за заботу о благополучии моего помощника и дивился ее неутомимому оптимизму. Если и есть человек, которому под силу в одиночку остановить войну, то это она.
Я что-то начал говорить ей, когда стена взорвалась, уничтожив остатки элегантного убранства и осыпав меня градом щебня и пылью.
- Какого черта… - начал я, шаря вокруг в поисках своего лазерного пистолета.
Мне удалось ухватить его, когда сквозь разлом ворвалась толпа народу с лазерными ружьями наперевес. За их спинами, как отстраненно заметил я, зеленел ухоженный садик, которому недолго было оставаться таким. Узнав гвардейцев, я снова выронил пистолет.
- Не двигаться! - гавкнул знакомый голос, и тут же в нем появились нотки изумления. - Комиссар? Это вы?
- На данный момент я даже в этом не уверен, - сказал я.
Кастин окинула долгим, испытующим взором меня, потом растрепанную Эмберли; перевела взгляд дальше, на распростертые тела Юргена и губернатора.
Я кивнул на своего помощника:
- Ему нужна медицинская помощь.
И тут ноги почему-то отказались держать меня.

Кастин молча выслушала наш рассказ, по крайней мере, ту его часть, которую Эмберли решила ей доверить, а я только кивал, поддакивал и между делом пытался раздобыть самую большую кружку чаю, какую только можно найти. Вы можете подумать, что это не та вещь, которую легко можно найти на поле боя, но ведь речь идет о вальхалльцах, и мне не потребовалось много времени, чтобы отыскать стрелковую команду, которая, едва отступила непосредственная угроза, принялась заваривать листья танна.
Броклау носился вокруг, как и положено хорошему заместителю командира, отряжая солдат охранять периметр и зачищать туннели под тем, что осталось от дворца. Я, как только убедился, что Юрген вне опасности и направлен к медикам, отдался возможности насладиться теплом солнца на лице и ошеломительным осознанием того, что вопреки всему снова выжил.
- Никаких сомнений, - ответила Эмберли. - Тело уже является достаточным доказательством. Грис был гибридным генокрадом и убил посла, пытаясь развязать войну. Все смерти и разрушения в городе были лишь частью этого же плана.
- Милосердный Император! - потрясенно выдохнула Кастин. - Его собственные сограждане, и он приносил их в жертву тысячами… Ублюдок.
- Его согражданами были генокрады, - сказал я. - Остальные - люди, тау, круты - никогда не были для него чем-то большим, нежели будущей пищей для роя тиранидов.
- Именно так. - Эмберли помрачнела, но скоро знакомая беззаботная улыбка снова вернулась на ее лицо; правда, как мне показалось, не без труда. - И если бы наша разведывательная операция потерпела неудачу, сейчас все катилось бы в тартарары.
- И все еще может туда покатиться, - сказал я, указывая на массивные фигуры Дредноутов тау, расположившихся по периметру, и округлые машины, парящие над газонами.
Из машин начинали высаживаться солдаты тау, подозрительно оглядывая наших, но, по крайней мере, пока, две армии друг на друга не бросались.
- Можем ли мы доверять им теперь, когда у нас не стало общего врага?
- Временно, - заметила Эмберли.
Она, возможно, добавила бы что-то еще, но тут раздался крик откуда-то из руин дворца.
- Они нашли выживших!
Кастин поспешила туда, где из развалин появилась маленькая группка.
Мы с Эмберли обменялись быстрыми взглядами, между нами, как грозовой разряд, проскочило оставшееся невысказанным подозрение, и мы поспешили за полковником. Теперь, оказавшись в безопасности, я чувствовал, как истощение сил просто обрушилось на меня, подобно лавине. Стараясь не отставать от инквизитора, я уговаривал свои ноги не подгибаться.
Раньше, чем добрался до места, я заметил рыжие волосы, поэтому для меня не стало сюрпризом, что команда зачистки (один из отрядов взвода Суллы, как мне помнится) расступилась, пропустив меня к Веладе и Холенби. Они держались за руки, будто влюбленные подростки, заботливо опекаемые обнаружившими их бойцами. Не будет преувеличением сказать, что выглядели они чертовски плохо: форма была разорвана в клочья, из-под повязок, которые санитар наложил на самые серьезные раны, сочилась кровь, но этого, я думаю, стоило ожидать. Холенби уставился на меня в беспомощном замешательстве.
- Где вы нашли их? - спросил я сержанта.
- Внизу, в туннелях, сэр. Лейтенант Сулла приказала нам рассредоточиться и взять под охрану подземный периметр, а они были где-то в полукломе от выхода. Похоже, пережили чертовски тяжелый бой.
- Веладе? - мягко спросил я. Она обернулась ко мне, но ее взгляд блуждал. - Что с вами было?
- Сэр? - Она нахмурила брови. - Мы сражались. Томас и я.
- Они были повсюду, - сообщил Холенби бесцветным голосом. - Потом рухнул потолок, и мы оказались отрезаны от остальных. Так что мы прорывались на поверхность.
- Ясно, - сказал я, склоняя голову и бросая взгляд на Эмберли.
Инквизитора одолевали те же сомнения, что и меня. Я вынул свой лазерный пистолет и, прежде чем кто-нибудь смог что-либо сделать, прострелил спасенным головы.
- Какого черта?!. - выкрикнула Кастин, инстинктивно потянувшись к своему болт-пистолету, прежде чем здравый смысл взял верх.
Она яростно сверлила меня взглядом, сжав челюсти, тогда как окружающие солдаты замерли в шоке, гневе и растерянности, все эти чувства ясно отражались на их лицах. Внезапно меня, в который уже раз, посетило дежа-вю - непрошеное воспоминание о бунте в столовой на борту «Праведного гнева». На мгновение я почувствовал себя неуверенно, словно совершил ужасную ошибку, поэтому снова кинул взгляд на Эмберли, ища оправдания своему поступку.
Инквизитор кивнула, и я почувствовал себя немного лучше. По крайней мере, если я и ошибался, то не один. Это мало помогло бы восстановлению боевого духа полка, но я хотя бы не оказался в дураках.
- Я видел подобное, - сказал я, обращаясь напрямую к Кастин, но достаточно громким и четким голосом, чтобы меня услышали все. - На Кеффии.
Я вынул из ножен на поясе сержанта боевой нож, опустился на колено перед телом Холенби и сорвал одну из повязок, обнажая неширокую, но глубокую рану, наискось уходящую под ребра. Я расширил ее ножом, не обращая внимания на ропот вокруг, и запустил внутрь мгновенно ставшие скользкими от крови пальцы. Спустя секунду я нашел то, что ожидал, и вырвал наружу маленький клубок волокнистой органики.
- Это что за чертовщина? - спросила Кастин, повышая голос, чтобы ее можно было расслышать за громкими позывами разобравшей Суллу тошноты.
- Имплант генокрада, - объяснила Эмберли. - Укореняясь в носителе, он постепенно разрушает его генетическую сущность, превращая потомство в гибридов. Через поколение-другое начинают появляться уже чистокровные, хотя остаются и гибриды, практически не отличимые от людей, так что заражение продолжает распространяться.
Она указала на точно такую же рану на груди Веладе.
- Оба были заражены, когда генокрады одолели их.
- Я заметил, что оба вели себя как-то странно, - добавил я. - Имплант вмешивается в деятельность мозга, так что носитель остается в неведении относительно инфицирования. Все, что они помнят, это сражение, и полагают, что им удалось сбежать.
- Такое поведение часто объясняют изнурением в бою, - закончила Эмберли. - К счастью, комиссар понял, что к чему, иначе ваш полк начал бы оставлять за собой тайные культы генокрадов везде, где бы вы ни высаживались.
- Ясно. - Кастин коротко кивнула и повернулась к сержанту. - Сжечь тела.
- Это мудрая предосторожность, - похвалила Эмберли.
Сержант отправился за огнеметом.
- Полковник! Комиссар! - Броклау махал нам с пандуса своей «Химеры». - Один из наших патрулей нашел там еще и тау. Они сейчас направляются к поверхности.
Мы с Эмберли переглянулись и пошли встречать выживших шас'ла. Тревога уже ворочалась у меня в кишках, когда я увидел маленький отряд, теперь сократившийся до трех бойцов. Один потерял свой шлем и щурился на ярком солнце. Я вздрогнул, когда «Манта» - пехотный транспорт тау - пронесся над головами, бросив на меня свою тень, и приземлился, чтобы забрать своих. Шас'ла выглядели оглушенными и обессиленными. Наверное, так выглядели и мы с Эмберли, когда нас обнаружили гвардейцы. Я мог подозревать о настоящей причине, но никак не мог быть уверен. Они, в конце концов, ксеносы, и я не научился читать по ним так же просто, как по своим сородичам.
Так что я стоял, парализованный сомнениями, пока они, шатаясь, поднимались по скату в свой транспортер, окруженные заботой соплеменников, а потом стало уже поздно что-либо предпринимать. Когда я отвернулся, больной от понимания правды, то увидел, что Эмберли смотрит вслед «Манте» с удовлетворенной улыбкой.
И почему-то это совершенно меня не ободрило. Скорее уж наоборот.

Комментарий редактора

И снова нам придется обратиться к другим источникам, дополняющим эгоцентричное повествование Каина, дабы представить более широкий обзор того, какие последствия имели для Гравалакса описываемые события.
Из «Уничтожить виновных: непредвзятый отчет об освобождении Гравалакса» за авторством Сентенция Логара, 085.М42.

«И таким образом, благодаря героизму воинов Его Божественного Величества и стойкости духа героев, чьи имена живут в славе их свершений, столь горячо любимый нами мир был спасен от опустошения чужаками. Даже такие значительные фигуры, как прославленный комиссар Каин, чей вклад в кампанию был второстепенным, были, без сомнения, горды своей сопричастностью к столь благородному порыву. Несомненно, печально то, что он, как и большинство солдат Имперской Гвардии, высадившихся для участия в этом славнейшем из дел, вынужден был оставаться в стороне от происходящего, но, по крайней мере, ему выдалось присутствовать при, если мне будет позволено так выразиться, смертельной кульминации, когда предатель-губернатор Грис, наконец, понес заслуженное возмездие от рук Инквизиции. Некоторые даже утверждают, что он лично наблюдал знаменитую безжалостную схватку между презренным изменником и инквизитором, но большинство добросовестных историков должны с неохотой признать, что это, вероятнее всего, увлекательный миф. После тщательного исследования фактов представляется более вероятным, что офицер его ранга находился в гуще схватки за контроль над дворцом, особенно когда вероломные тау вмешались, пытаясь защитить марионетку, посаженную на трон их коварными подельниками, каперами.
Но, как бы то ни было, битва за дворец, несомненно, была поворотным пунктом в истории нашей прекрасной планеты, когда оборона ксенофилов наконец-то была порвана и благодарное население было возвращено под защиту Божественного Императора и его неустанных слуг. Разбитые и подавленные, тау убрались прочь, ускользнув в обычной для бродяг и воров манере. Не сумев захватить честный мир Гравалакс, спустя несколько часов после поражения от Имперской Гвардии они ретировались, и не только из города, но и с самой планеты. Они в спешке погрузились на свои космические корабли и вернулись туда, откуда пришли, чтобы никогда более не беспокоить нас.
Можете быть уверены, последующие поколения были достаточно осторожны, чтобы не повторить ошибок своих предков и оставаться всегда настороже. Теперь отряды СПО пребывают в готовности, как только понадобится, защищать владения Его Святейшего Величества до последней капли крови, и нашей самой пламенной надеждой остается, что когда-нибудь этих мужественных воинов сочтут достойными занять место в благословенных рядах Имперской Гвардии.
Что касается каперов, в их отношении мы должны оставаться бдительными, потому как они все еще среди нас, раскидывают свою коварную сеть предательства…»

И так далее, и так далее…
Как вы поняли, заражение генокрадами до сих пор остается секретом, известным лишь немногим; а так как это либо агенты Инквизиции, либо высшие чины Имперской Гвардии, которые, вероятно, никогда уже не вернутся в сие никудышное местечко, эта тайна останется тайной. Что же касается того, почему это столь важно…

Эпилог

Истории гораздо чище, чем настоящая жизнь. У историй честные, счастливые финалы, но все, что остается в реальной жизни, - это незаконченные дела.
Янни Ваконц, директор гололитических фильмов

Всю следующую неделю после наших приключений в подземелье мы с Эмберли почти не встречались,- у каждого было полно дел. Юрген поправлялся медленно, так что я лишился своей главной защиты против нудных мелочей моей работы и обнаружил, что как результат моя нагрузка резко увеличилась. Добавьте к этому упадок сил и небольшие ранения и поймете, почему я занимался едой, сном и перелистыванием бумаг. В один из вечеров зашел Дивас с бутылкой амасека, чем внес приятное разнообразие, и посвятил меня во все последние слухи (которые я, будьте уверены, после всего случившегося как можно старательнее пропускал мимо ушей, - нечего искушать судьбу).
- Никто не понимает почему, - сказал он, - но тау уходят.
Это я слышал и из других источников, гораздо более надежных, благодаря моим связям в ставке лорда-генерала, но все равно кивнул, пока наливал нам еще по одной.
- Ну, это же ксеносы. Кто знает, почему они поступают так, а не иначе?
Это действительно было непонятно, даже после объяснений Донали, но он, похоже, знал, что говорил, и Эмберли позже подтвердила его правоту, так что перескажу, как могу.
Видите ли, будучи эксцентричными маленькими засранцами, они, похоже, не ищут драки ради нее самой. Насколько я смог понять, они решили, что, раз уж мы твердо намерены довести дело до кровавой мясорубки, только бы удержаться на этом жалком шарике, они уж лучше просто отдадут его нам. Сами же уберутся и займутся чем-нибудь более продуктивным, до тех пор пока нам эта планета не наскучит или нас что-то отвлечет, и тогда они смогут вернуться, когда мы не сможем как следует сразиться за это местечко.
А у нас пока была другая забота - рой-флотилия, если, конечно, он действительно приближался.
В любом случае, думаю, вы поймете, что я был приятно удивлен, когда пришло приглашение от Эмберли на ужин в хорошем ресторане на набережной, в квартале, чудом избежавшем разрушения. Честно говоря, я не рассчитывал когда-либо еще ее увидеть (с этим предположением, как и со многими другими, я попал впросак).
- Как там Юрген? - спросила она, поднося ко рту аппетитный блинчик с копченым угрем.
Тронутый ее заботой, я рассказал, как он поправляется, и в свою очередь поинтересовался состоянием ее спутников (как оказалось, они чувствовали себя достаточно хорошо: Рахиль встала на ноги и остается все такой же чокнутой, как и раньше, а Орелиус уже вернулся на свой корабль).
- Рада слышать, что он в порядке. Он выдающийся человек.
- Он, несомненно, необычен, - согласился я, смакуя местный марочный алкоголь, который она где-то раздобыла, - легкий и пряный, он отлично подходил к еде.
Эмберли улыбнулась:
- Даже более, чем вы думаете. - Что-то в тоне ее голоса насторожило меня, и я стал внимательнее прислушиваться к ее словам. Это уже была не просто болтовня. - Вряд ли мы выбрались бы из туннелей, если бы не он.
Мне вспомнилась моя отчаянная дуэль с патриархом.
- Если бы он не раздобыл где-то мелтаган… - начал я, но она оборвала меня на полуслове:
- Я говорю не об этом. Вы знаете, что такое «пустой»?
Я, наверное, выглядел сбитым с толку, потому что она решила объяснить:
- Они крайне редки; более редки, чем псайкеры.
- Вы полагаете, что Юрген псайкер? - спросил я, невольно издавая смешок и слегка отодвигаясь, чтобы позволить официанту забрать мою тарелку. Такая идея меня здорово позабавила.
- Нет. Наоборот. Он пустой, я уверена, - заявила Эмберли, а я пожал плечами:
- Ничего не понимаю.
- Пустые, они вроде антипсайкеров, - объяснила она. - На них не действуют псайкеры или создания варпа. Они блокируют телепатическое общение. Вы видали, как отреагировал на него патриарх…
- Он отшатнулся, когда Юрген подобрался поближе, - произнес я. - Да и Грис отчаянно старался держаться от него подальше.
Эмберли кивнула:
- Именно. Присутствие вашего помощника разрывало телепатическую связь выводка.
- Это многое объясняет, - сказал я, вспоминая несколько инцидентов, имевших место в прошедшие годы, которые тогда показались мне интригующими и в которых, как я теперь понял, наблюдалась определенная последовательность. Действительно, сопротивляемость моего помощника психическим атакам всегда была на высоте. - Когда вы поняли?
- Сразу, как увидела его, - призналась Эмберли. - Когда Рахиль грохнулась в обморок, пока Юрген пытался помочь ей забраться в «Саламандру».
Во мне стало зарождаться нехорошее предчувствие.
- Вы собираетесь его рекрутировать для себя? - спросил я. - Раз он способен одним взглядом смущать демонов и колдунов, вы вряд ли оставите его заваривать чай комиссару Имперской Гвардии.
Она снова улыбнулась, как будто ее что-то забавляло.
- Инквизиция - это странная организация, Кайафас, - сказала она. - Она не похожа на Гвардию, где все едины против общего врага и можно рассчитывать на боевых товарищей и командную вертикаль.
Тогда я еще не знал, о чем она говорит, но с тех пор мне пришлось иметь больше контактов с Инквизицией, чем хотелось, и уж поверьте мне на слово, она была права, и вы счастливчик, если вам не приведется выяснять это на собственной шкуре.
- Мы не очень-то стремимся делиться нашими возможностями и средствами, потому что никогда не знаем, кому в ордосах мы можем доверять. Так что я пока оставлю его там, где он есть. Так безопаснее.
Как вы понимаете, сказать, что я был ошеломлен, услышав это, значит не сказать ничего.
Я, было, подумал, что она шутит, пока не присмотрелся к ее глазам. Синие и бесхитростные в этот момент, они сияли искренностью, которую невозможно было бы подделать (поверьте, уж в этом-то я эксперт).
- Безопасность? В боевой части Гвардии?
- Я могу снова отыскать вас, если понадобится. Любого из вас.

Предыдущая страница 20 Следующая страница


21 Сэнди Митчелл

В тот момент я чувствовал себя настолько растерянным, что все значение этих слов до меня тогда так и не дошло.
- Но если я включу его в свой штат, он привлечет к себе внимание. Которого я предпочла бы избежать.
- Понятно.
В действительности ничего мне было не понятно, но до меня дошло, что пока не стоит беспокоиться о том, что у меня отберут Юргена. Еще я отметил для себя, что, пока он рядом, никакой псайкер не пронюхает те тайны, которые я предпочел бы оставить погребенными в своем сознании. Так что к карамельному крему, составлявшему мой десерт, я приступил с должным энтузиазмом.
- Ну и отлично, - ухмыльнулась Эмберли, и на ее лице снова появилось то озорное выражение, которое так нравилось мне. - К тому же с Рахиль и так-то непросто сладить, и мне не слишком понравится, если она каждые пять минут будет падать в обморок.
- Уверен, не понравится, - сказал я. Повисла неловкая пауза, так что я поспешил сменить тему: - Вы слышали об отступлении тау?
Она кивнула.
- Эль'сорат все еще настаивает на том, что этот мир принадлежит им по праву, но пока они согласны поддерживать статус-кво. Похоже, игру в гляделки мы выиграли. - Она пожала плечами. - К тому же они напуганы перспективой тиранидского нашествия, даже если не хотят этого признавать. За несколько сотен лет они не раз вступали в схватки с осколками флотов и не питают иллюзий касательно того, что будет представлять из себя полномасштабное вторжение.
Меня самого передернуло, когда я представил себе это.
- Они не станут держаться за эту планету ввиду такой перспективы, - заключила Эмберли.
- Если уж говорить об этом… - Я осторожно откашлялся. - Не уверен, но те следопыты… Вы понимаете…
- Какая нам разница? - Эмберли с удовольствием ценителя пригубила вино. - Если и так, это на несколько последующих поколений привлечет тиранидов к ним, а не к нам. А за это время мы сможем найти способ использовать внутренние проблемы Империи Тау в собственных целях.
- Тогда за нас, - сказал я, поднимая свой бокал, - и за смятение наших врагов.
- И успех наших друзей. - Бокалы звонко ударились один о другой, и Эмберли снова улыбнулась мне. - За начало прекрасной дружбы.
Да, именно так, не говоря, конечно, о жизни, полной беготни, стрельбы и выворачивающего внутренности страха. Но, оглядываясь назад, я должен сказать, что она сделала все, чтобы оно того стоило.

И на этой некоторым образом лестной ноте эта часть архива Каина подходит к логическому концу.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Комментарии редактора (Страница 1)
  • Глава первая (Страница 1)
  • Глава вторая (Страница 1)
    • Комментарий редактора (Страница 3)
  • Глава третья (Страница 3)
    • Комментарий редактора (Страница 4)
  • Глава четвертая (Страница 4)
  • Глава пятая (Страница 5)
    • Комментарии редактора (Страница 7)
  • Глава шестая (Страница 7)
  • Глава седьмая (Страница 8)
  • Глава восьмая (Страница 9)
    • Комментарии редактора (Страница 10)
  • Глава девятая (Страница 10)
  • Глава десятая (Страница 12)
    • Комментарий редактора (Страница 13)
  • Глава одиннадцатая (Страница 13)
    • Комментарий редактора (Страница 14)
  • Глава двенадцатая (Страница 15)
    • Комментарий редактора (Страница 16)
  • Глава тринадцатая (Страница 16)
  • Глава четырнадцатая (Страница 17)
    • Комментарий редактора (Страница 18)
  • Глава пятнадцатая (Страница 18)
    • Комментарий редактора (Страница 19)
  • Глава шестнадцатая (Страница 19)
    • Комментарий редактора (Страница 20)
  • Эпилог (Страница 20)


Сэнди Митчелл

За Императора!

Цикл: "Warhammer 40000:Кайафас Каин " - 1

 Читать книгу

Аннотация

Кайафас Каин — герой Империума, суровый, но справедливый комиссар Имперской Гвардии, сражавшийся с самыми кошмарными обитателями Галактики. А еще он очень скромный и застенчивый человек. В том смысле, что не прочь отсидеться за стеночкой и вообще не любитель лезть на рожон. Но Вселенная, похоже, уверена, что этот бестрепетный воин просто обожает бросаться грудью на амбразуру и влезать в самые рискованные предприятия, и поэтому всячески старается предоставить ему такую возможность.Вот и на этот раз, приняв на свое попечительство вновь образованный Вальхалльский полк Гвардии, Каин оказался втянут в круговорот дипломатических ходов, политических интриг и боевых действий на планете Гравалакс. И любая попытка отвертеться от очередной ложечки круто заваренной каши лишь ближе подводит его к самому котлу.

Содержание

Создание книги: GR[@]F
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel